intro

Утверждена
Приказом Минэнерго России
от 30 июня 2003 г. N 261

ИНСТРУКЦИЯ
ПО ПРИМЕНЕНИЮ И ИСПЫТАНИЮ СРЕДСТВ ЗАЩИТЫ, ИСПОЛЬЗУЕМЫХ В ЭЛЕКТРОУСТАНОВКАХ

Инструкция содержит классификацию и перечень средств защиты для работ в электроустановках, требования к их испытаниям, содержанию и применению. В Инструкции приведены нормы и методики эксплуатационных, приемо-сдаточных и типовых испытаний средств защиты, порядок и нормы комплектования средствами защиты электроустановок и производственных бригад.
Инструкция утверждена Приказом Минэнерго России от 30 июня 2003 г. N 261.
Для руководителей, специалистов и рабочих, организующих и (или) выполняющих работы в электроустановках, а также специалистов, занятых разработкой средств защиты.


predisl

ПРЕДИСЛОВИЕ
В настоящее издание "Инструкции по применению и испытанию средств защиты, используемых в электроустановках" (далее - Инструкция) внесены изменения и дополнения, учитывающие процесс внедрения современных средств защиты, изменяющиеся требования стандартов на конкретные виды средств защиты, а также результаты анализа опыта их эксплуатации и испытаний. Переработаны разделы, посвященные конкретным средствам защиты с учетом обновления номенклатуры выпускаемых изделий. В частности, значительные изменения внесены в разделы, посвященные указателям и сигнализаторам напряжения, откорректированы нормы электрических испытаний рабочих частей указателей. Существенно переработан раздел "Заземления переносные". Требования к проводам переносных заземлений и методика выбора их сечений в эксплуатации уточнены и приближены к требованиям европейских государств и приведены в соответствие с действующими стандартами России. Уточнен ряд требований к штангам переносных заземлений в связи с тенденцией использования в распределительных электросетях методов установки заземлений без подъема персонала на опоры воздушных линий электропередачи. В перечень средств защиты включены комплекты для защиты от электрической дуги, расширена номенклатура средств защиты лица и глаз, органов дыхания, введены стационарные сигнализаторы напряжения, лестницы приставные и стремянки изолирующие стеклопластиковые. В то же время из перечня исключен ряд изделий, не нашедших широкого применения (указатель повреждения кабелей, устройство определения разности напряжений в транзите).
Порядок построения и изложения Инструкции по возможности сохранен по 9 изд. "Правил применения и испытания средств защиты, используемых в электроустановках, технические требования к ним", за исключением того, что все нормы и сроки эксплуатационных электрических испытаний из основного текста исключены, а приводятся только в Приложениях.
Перечень приложений в целом сокращен, однако при этом дополнен перечнем использованных при составлении Инструкции нормативных документов и государственных стандартов.
С выходом настоящего издания Инструкции утрачивает силу 9-е издание "Правил применения и испытания средств защиты, используемых в электроустановках, технические требования к ним" (М.: Главгосэнергонадзор, 1993).

Инструкция разработана ООО "Электротехника&Композиты" R (Электроком ), СКТБ ВКТ - филиалом ОАО "Мосэнерго" при активном участии специалистов Госэнергонадзора Министерства энергетики Российской Федерации, департамента генеральной инспекции по эксплуатации электростанций и сетей РАО "ЕЭС России". При разработке были учтены многочисленные замечания и предложения пользователей Инструкции.


1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Назначение и область применения Инструкции

1.1.1. Настоящая Инструкция распространяется на средства защиты, используемые в электроустановках организаций, независимо от форм собственности и организационно-правовых форм, индивидуальных предпринимателей, а также граждан - владельцев электроустановок напряжением выше 1000 В и устанавливает классификацию и перечень средств защиты, объем, методики и нормы испытаний, порядок пользования ими и содержания их, а также нормы комплектования средствами защиты электроустановок и производственных бригад.

1.1.2. Основные термины и их определения, принятые в Инструкции, приведены в таблице 1.1. Инструкции по охране труда на рабочих местах должны быть приведены в соответствие с настоящей Инструкцией.
Таблица 1.1
ОСНОВНЫЕ ТЕРМИНЫ, ПРИНЯТЫЕ В ИНСТРУКЦИИ, И ИХ ОПРЕДЕЛЕНИЯ

Термин | Определение
Средство защиты работающего | Средство, предназначенное для предотвращения или уменьшения воздействия на работающего опасных и (или) вредных производственных факторов
Средство коллективной защиты | Средство защиты, конструктивно и (или) функционально связанное с производственным процессом, производственным оборудованием, помещением, зданием,сооружением, производственной площадкой
Средство индивидуальной защиты | Средство защиты, используемое одним человеком
Электрозащитное средство | Средство защиты от поражения электрическим током, предназначенное для обеспечения электробезопасности
Основное изолирующее электрозащитное средство | Изолирующее электрозащитное средство, изоляция которого длительно выдерживает рабочее напряжение электроустановки и которое позволяет работать на токоведущих частях, находящихся под напряжением
Дополнительное изолирующее электро- защитное средство | Изолирующее электрозащитное средство, которое само по себе не может при данном напряжении обеспечить защиту от поражения электрическим током, но дополняет основное средство защиты, а также служит для защиты от напряжения прикосновения и напряжения шага
Напряжение прикосновения | Напряжение между двумя проводящими частями или между проводящей частью и землей при одновременном прикосновении к ним человека
Напряжение шага | Напряжение между двумя точками на поверхности земли, на расстоянии 1 м одна от другой, которое принимается равным длине шага человека
Безопасное расстояние | Наименьшее допустимое расстояние между работающим и источником опасности, необходимое для обеспечения безопасности работающего
Указатель напряжения | Устройство для определения наличия или отсутствия напряжения на токоведущих частях электроустановок
Сигнализатор наличия напряжения | Устройство для предупреждения персонала о нахождении в потенциально опасной зоне из-за приближения к токоведущим частям, находящимся под напряжением, на опасное расстояние или для предварительной (ориентировочной) оценки наличия напряжения на токоведущих частях электроустановок при расстояниях между ними и работающим, значительно превышающих безопасные
Работа без снятия напряжения | Работа, выполняемая с прикосновением к токоведущим частям, находящимся под напряжением (рабочим или наведенным), или на расстояниях от этих токоведущих частей менее допустимых
Зона влияния электрического поля | Пространство, в котором напряженность электрического поля промышленной частоты превышает 5 кВ/м
Плакат (знак) безопасности | Цветографическое изображение определенной геометрической формы с использованием сигнальных и контрастных цветов, графических символов и (или) поясняющих надписей, предназначенное для предупреждения людей о непосредственной или возможной опасности, запрещения, пред- писания или разрешения определенных действий, а также для информации о расположении объектов и средств, использование которых исключает или снижает воздействие опасных и (или) вредных факторов
Напряженность неискаженного электрического поля | Напряженность электрического поля, не искаженного присутствием человека и измерительного прибора, определяемая в зоне, где предстоит находиться человеку в процессе работы
Экранирующее устройство | Средство коллективной защиты, снижающее напряженность электрического поля на рабочих местах в электроустановках, находящихся под напряжением

1.1.3. Средства защиты, используемые в электроустановках, должны удовлетворять требованиям, соответствующим государственному стандарту и настоящей Инструкции.

1.1.4. При работе в электроустановках используются:
- средства защиты от поражения электрическим током (электрозащитные средства);
- средства защиты от электрических полей повышенной напряженности коллективные и индивидуальные (в электроустановках напряжением 330 кВ и выше);
- средства индивидуальной защиты (СИЗ) в соответствии с государственным стандартом (средства защиты головы, глаз и лица, рук, органов дыхания, от падения с высоты, одежда специальная защитная).

1.1.5. К электрозащитным средствам относятся:
- изолирующие штанги всех видов;
- изолирующие клещи;
- указатели напряжения;
- сигнализаторы наличия напряжения индивидуальные и стационарные;
- устройства и приспособления для обеспечения безопасности работ при
измерениях и испытаниях в электроустановках (указатели напряжения для
проверки совпадения фаз, клещи электроизмерительные, устройства для
прокола кабеля);
- диэлектрические перчатки, галоши, боты;
- диэлектрические ковры и изолирующие подставки;
- защитные ограждения (щиты и ширмы);
- изолирующие накладки и колпаки;
- ручной изолирующий инструмент;
- переносные заземления;
- плакаты и знаки безопасности;
- специальные средства защиты, устройства и приспособления изолирующие
для работ под напряжением в электроустановках напряжением 110 кВ и
выше;
- гибкие изолирующие покрытия и накладки для работ под напряжением в электроустановках напряжением до 1000 В;
- лестницы приставные и стремянки изолирующие стеклопластиковые.

1.1.6. Изолирующие электрозащитные средства делятся на основные и дополнительные.
К основным изолирующим электрозащитным средствам для электроустановок напряжением выше 1000 В относятся:
- изолирующие штанги всех видов;
- изолирующие клещи;
- указатели напряжения;
- устройства и приспособления для обеспечения безопасности работ при измерениях и испытаниях в электроустановках (указатели напряжения для проверки совпадения фаз, клещи электроизмерительные, устройства для прокола кабеля и т.п.);
- специальные средства защиты, устройства и приспособления изолирующие для работ под напряжением в электроустановках напряжением 110 кВ и выше (кроме штанг для переноса и выравнивания потенциала).
К дополнительным изолирующим электрозащитным средствам для электроустановок напряжением выше 1000 В относятся:
- диэлектрические перчатки и боты;
- диэлектрические ковры и изолирующие подставки;
- изолирующие колпаки и накладки;
- штанги для переноса и выравнивания потенциала;
- лестницы приставные, стремянки изолирующие стеклопластиковые.
К основным изолирующим электрозащитным средствам для электроустановок напряжением до 1000 В относятся:
- изолирующие штанги всех видов;
- изолирующие клещи;
- указатели напряжения;
- электроизмерительные клещи;
- диэлектрические перчатки;
- ручной изолирующий инструмент.
К дополнительным изолирующим электрозащитным средствам для электроустановок напряжением до 1000 В относятся:
- диэлектрические галоши;
- диэлектрические ковры и изолирующие подставки;
- изолирующие колпаки, покрытия и накладки;
- лестницы приставные, стремянки изолирующие стеклопластиковые.

1.1.7. К средствам защиты от электрических полей повышенной напряженности относятся комплекты индивидуальные экранирующие для работ на потенциале провода воздушной линии электропередачи (ВЛ) и на потенциале земли в открытом распределительном устройстве (ОРУ) и на ВЛ, а также съемные и переносные экранирующие устройства и плакаты безопасности.

1.1.8. Кроме перечисленных средств защиты в электроустановках применяются следующие средства индивидуальной защиты:
- средства защиты головы (каски защитные);
- средства защиты глаз и лица (очки и щитки защитные);
- средства защиты органов дыхания (противогазы и респираторы);
- средства защиты рук (рукавицы);
- средства защиты от падения с высоты (пояса предохранительные и канаты страховочные);
- одежда специальная защитная (комплекты для защиты от электрической дуги).

1.1.9. Выбор необходимых электрозащитных средств, средств защиты от электрических полей повышенной напряженности и средств индивидуальной защиты регламентируется настоящей Инструкцией, Межотраслевыми правилами по охране труда (правилами безопасности) при эксплуатации электроустановок, санитарными нормами и правилами выполнения работ в условиях воздействия электрических полей промышленной частоты, руководящими указаниями по защите персонала от воздействия электрического поля и другими соответствующими нормативно-техническими документами с учетом местных условий. При выборе конкретных видов СИЗ следует пользоваться соответствующими каталогами и рекомендациями по их применению.

1.1.10. При использовании основных изолирующих электрозащитных средств достаточно применение одного дополнительного, за исключением особо оговоренных случаев. При необходимости защитить работающего от напряжения шага диэлектрические боты или галоши могут использоваться без основных средств защиты.


1.2. Порядок и общие правила пользования средствами защиты

1.2.1. Персонал, проводящий работы в электроустановках, должен быть обеспечен всеми необходимыми средствами защиты, обучен правилам применения и обязан пользоваться ими для обеспечения безопасности работ. Средства защиты должны находиться в качестве инвентарных в помещениях электроустановок или входить в инвентарное имущество выездных бригад. Средства защиты могут также выдаваться для индивидуального пользования.

1.2.2. При работах следует использовать только средства защиты, имеющие маркировку с указанием завода-изготовителя, наименования или типа изделия и года выпуска, а также штамп об испытании.

1.2.3. Инвентарные средства защиты распределяются между объектами (электроустановками) и между выездными бригадами в соответствии с системой организации эксплуатации, местными условиями и нормами комплектования (Приложение 8). Такое распределение с указанием мест хранения средств защиты должно быть зафиксировано в перечнях, утвержденных техническим руководителем организации или работником, ответственным за электрохозяйство.

1.2.4. При обнаружении непригодности средств защиты они подлежат изъятию. Об изъятии непригодных средств защиты должна быть сделана запись в журнале учета и содержания средств защиты (рекомендуемая форма приведена в Приложении 1) или в оперативной документации.

1.2.5. Работники, получившие средства защиты в индивидуальное пользование, отвечают за их правильную эксплуатацию и своевременный контроль за их состоянием.

1.2.6. Изолирующими электрозащитными средствами следует пользоваться только по их прямому назначению в электроустановках напряжением не выше того, на которое они рассчитаны (наибольшее допустимое рабочее напряжение), в соответствии с руководствами по эксплуатации, инструкциями, паспортами и т.п. на конкретные средства защиты.

1.2.7. Изолирующие электрозащитные средства рассчитаны на применение в закрытых электроустановках, а в открытых электроустановках - только в сухую погоду. В изморось и при осадках пользоваться ими не допускается. На открытом воздухе в сырую погоду могут применяться только средства защиты специальной конструкции, предназначенные для работы в таких условиях. Такие средства защиты изготавливаются, испытываются и используются в соответствии с техническими условиями и инструкциями.

1.2.8. Перед каждым применением средства защиты персонал обязан проверить его исправность, отсутствие внешних повреждений и загрязнений, а также проверить по штампу срок годности. Не допускается пользоваться средствами защиты с истекшим сроком годности.

1.2.9. При использовании электрозащитных средств не допускается прикасаться к их рабочей части, а также к изолирующей части за ограничительным кольцом или упором.


1.3. Порядок хранения средств защиты

1.3.1. Средства защиты необходимо хранить и перевозить в условиях, обеспечивающих их исправность и пригодность к применению, они должны быть защищены от механических повреждений, загрязнения и увлажнения.

1.3.2. Средства защиты необходимо хранить в закрытых помещениях.

1.3.3. Средства защиты из резины и полимерных материалов, находящиеся в эксплуатации, следует хранить в шкафах, на стеллажах, полках отдельно от инструмента и других средств защиты. Они должны быть защищены от воздействия кислот, щелочей, масел, бензина и других разрушающих веществ, а также от прямого воздействия солнечных лучей и теплоизлучения нагревательных приборов (не ближе 1 м от них). Средства защиты из резины и полимерных материалов, находящиеся в эксплуатации, нельзя хранить внавал в мешках, ящиках и т.п. Средства защиты из резины и полимерных материалов, находящиеся в складском запасе, необходимо хранить в сухом помещении при температуре (0 - 30) °C.

1.3.4. Изолирующие штанги, клещи и указатели напряжения выше 1000 В следует хранить в условиях, исключающих их прогиб и соприкосновение со стенами.

1.3.5. Средства защиты органов дыхания необходимо хранить в сухих помещениях в специальных сумках.

1.3.6. Средства защиты, изолирующие устройства и приспособления для работ под напряжением следует содержать в сухом проветриваемом помещении.

1.3.7. Экранирующие средства защиты должны храниться отдельно от электрозащитных. Индивидуальные экранирующие комплекты хранят в специальных шкафах: спецодежду - на вешалках, а спецобувь, средства защиты головы, лица и рук - на полках. При хранении они должны быть защищены от воздействия влаги и агрессивных сред.

1.3.8. Средства защиты, находящиеся в пользовании выездных бригад или в индивидуальном пользовании персонала, необходимо хранить в ящиках, сумках или чехлах отдельно от прочего инструмента.

1.3.9. Средства защиты размещают в специально оборудованных местах, как правило, у входа в помещение, а также на щитах управления. В местах хранения должны иметься перечни средств защиты. Места хранения должны быть оборудованы крючками или кронштейнами для штанг, клещей изолирующих, переносных заземлений, плакатов безопасности, а также шкафами, стеллажами и т.п. для прочих средств защиты.


1.4

1.4. Учет средств защиты и контроль за их состоянием

1.4.1. Все находящиеся в эксплуатации электрозащитные средства и средства индивидуальной защиты должны быть пронумерованы, за исключением касок защитных, диэлектрических ковров, изолирующих подставок, плакатов безопасности, защитных ограждений, штанг для переноса и выравнивания потенциала. Допускается использование заводских номеров. Нумерация устанавливается отдельно для каждого вида средств защиты с учетом принятой системы организации эксплуатации и местных условий. Инвентарный номер наносят, как правило, непосредственно на средство защиты краской или выбивают на металлических деталях. Возможно также нанесение номера на прикрепленную к средству защиты специальную бирку. Если средство защиты состоит из нескольких частей, общий для него номер необходимо ставить на каждой части.

1.4.2. В подразделениях предприятий и организаций необходимо вести журналы учета и содержания средств защиты. Средства защиты, выданные в индивидуальное пользование, также должны быть зарегистрированы в журнале.

1.4.3. Наличие и состояние средств защиты проверяется периодическим осмотром, который проводится не реже 1 раза в 6 мес. (для переносных заземлений - не реже 1 раза в 3 мес.) работником, ответственным за их состояние, с записью результатов осмотра в журнал.

1.4.4. Электрозащитные средства, кроме изолирующих подставок, диэлектрических ковров, переносных заземлений, защитных ограждений, плакатов и знаков безопасности, а также предохранительные монтерские пояса и страховочные канаты, полученные для эксплуатации от заводов-изготовителей или со складов, должны быть проверены по нормам эксплуатационных испытаний.

1.4.5. На выдержавшие испытания средства защиты, применение которых зависит от напряжения электроустановки, ставится штамп следующей формы:

№ ___

Годно до _____ кВ

Дата следующего испытания "__" ____________ 20__ г.

__________________________________________________________________
(наименование лаборатории)

На средства защиты, применение которых не зависит от напряжения электроустановки (диэлектрические перчатки, галоши,
боты и т.п.), ставится штамп следующей формы:

№ ___

Дата следующего испытания "__" ____________ 20__ г.

__________________________________________________________________
(наименование лаборатории)

Штамп должен быть отчетливо виден. Он должен наноситься несмываемой краской или наклеиваться на изолирующей части около ограничительного кольца изолирующих электрозащитных средств и устройств для работы под напряжением или у края резиновых изделий и предохранительных приспособлений. Если средство защиты состоит из нескольких частей, штамп ставят только на одной части. Способ нанесения штампа и его размеры не должны ухудшать изоляционных характеристик средств защиты. При испытаниях диэлектрических перчаток, бот и галош должна быть произведена маркировка по их защитным свойствам Эв и Эн, если заводская маркировка утрачена. На средствах защиты, не выдержавших испытания, штамп должен быть перечеркнут красной краской. Изолированный инструмент, указатели напряжения до 1000 В, а также предохранительные пояса и страховочные канаты разрешается маркировать доступными средствами.

1.4.6. Результаты эксплуатационных испытаний средств защиты регистрируются в специальных журналах (рекомендуемая форма приведена в Приложении 2). На средства защиты, принадлежащие сторонним организациям, кроме того, должны оформляться протоколы испытаний (рекомендуемая форма приведена в Приложении 3).


1.5

1.5. Общие правила испытаний средств защиты

1.5.1. Приемо-сдаточные, периодические и типовые испытания проводятся на предприятии-изготовителе по нормам, приведенным в Приложениях 4 и 5, и методикам, изложенным в соответствующих стандартах или технических условиях.

1.5.2. В эксплуатации средства защиты подвергают эксплуатационным очередным и внеочередным испытаниям (после падения, ремонта, замены каких-либо деталей, при наличии признаков неисправности). Нормы эксплуатационных испытаний и сроки их проведения приведены в Приложениях 6 и 7.

1.5.3. Испытания проводятся по утвержденным методикам (инструкциям). Механические испытания проводят перед электрическими.

1.5.4. Все испытания средств защиты должны проводиться специально обученными и аттестованными работниками.

1.5.5. Каждое средство защиты перед испытанием должно быть тщательно осмотрено с целью проверки наличия маркировки изготовителя, номера, комплектности, отсутствия механических повреждений, состояния изоляционных поверхностей (для изолирующих средств защиты). При несоответствии средства защиты требованиям настоящей Инструкции испытания не проводят до устранения выявленных недостатков.

1.5.6. Электрические испытания следует проводить переменным током промышленной частоты, как правило, при температуре плюс (25 +/- 15) °C. Электрические испытания изолирующих штанг, указателей напряжения, указателей напряжения для проверки совпадения фаз, изолирующих и электроизмерительных клещей следует начинать с проверки электрической прочности изоляции. Скорость подъема напряжения до 1/3 испытательного может быть произвольной (напряжение, равное указанному, может быть приложено толчком), дальнейшее повышение напряжения должно быть плавным и быстрым, но позволяющим при напряжении более 3/4 испытательного считывать показания измерительного прибора. После достижения нормированного значения и выдержки при этом значении в течение нормированного времени напряжение должно быть плавно и быстро снижено до нуля или до значения не выше 1/3 испытательного напряжения, после чего напряжение отключается.

1.5.7. Испытательное напряжение прикладывается к изолирующей части средства защиты. При отсутствии соответствующего источника напряжения для испытания целиком изолирующих штанг, изолирующих частей указателей напряжения и указателей напряжения для проверки совпадения фаз и т.п. допускается испытание их по частям. При этом изолирующая часть делится на участки, к которым прикладывается часть нормированного полного испытательного напряжения, пропорциональная длине участка и увеличенная на 20%.

1.5.8. Основные изолирующие электрозащитные средства, предназначенные для электроустановок напряжением выше 1 до 35 кВ включительно, испытываются напряжением, равным 3-кратному линейному, но не ниже 40 кВ, а предназначенные для электроустановок напряжением 110 кВ и выше - равным 3-кратному фазному. Дополнительные изолирующие электрозащитные средства испытываются напряжением по нормам, указанным в Приложениях 5 и 7.

1.5.9. Длительность приложения полного испытательного напряжения, как правило, составляет 1 мин. для изолирующих средств защиты до 1000 В и для изоляции из эластичных материалов и фарфора и 5 мин. - для изоляции из слоистых диэлектриков. Для конкретных средств защиты и рабочих частей длительность приложения испытательного напряжения приведена в Приложениях 5 и 7.

1.5.10. Токи, протекающие через изоляцию изделий, нормируются для электрозащитных средств из резины и эластичных полимерных материалов и изолирующих устройств для работ под напряжением. Нормируются также рабочие токи, протекающие через указатели напряжения до 1000 В. Значения токов приведены в Приложениях 5 и 7.

1.5.11. Пробой, перекрытие и разряды по поверхности определяются по отключению испытательной установки в процессе испытаний, по показаниям измерительных приборов и визуально.

1.5.12. Электрозащитные средства из твердых материалов сразу после испытания следует проверить ощупыванием на отсутствие местных нагревов из-за диэлектрических потерь.

1.5.13. При возникновении пробоя, перекрытия или разрядов по поверхности, увеличении тока через изделие выше нормированного значения, наличии местных нагревов средство защиты бракуется.


2.1

2. ЭЛЕКТРОЗАЩИТНЫЕ СРЕДСТВА
2.1. Общие положения

2.1.1. Изолирующая часть электрозащитных средств, содержащих диэлектрические штанги или рукоятки, должна ограничиваться кольцом или упором из электроизоляционного материала со стороны рукоятки. У электрозащитных средств для электроустановок выше 1000 В высота ограничительного кольца или упора должна быть не менее 5 мм. У электрозащитных средств для электроустановок до 1000 В (кроме изолированного инструмента) высота ограничительного кольца или упора должна быть не менее 3 мм. При использовании электрозащитных средств запрещается прикасаться к их рабочей части, а также к изолирующей части за ограничительным кольцом или упором.

2.1.2. Изолирующие части электрозащитных средств должны быть выполнены из электроизоляционных материалов, не поглощающих влагу, с устойчивыми диэлектрическими и механическими свойствами. Поверхности изолирующих частей должны быть гладкими, без трещин, расслоений и царапин. Применение бумажно-бакелитовых трубок для изготовления изолирующих частей не допускается.

2.1.3. Конструкция электрозащитных средств должна предотвращать попадание внутрь пыли и влаги или предусматривать возможность их очистки.

2.1.4. Конструкция рабочей части изолирующего средства защиты (изолирующие штанги, клещи, указатели напряжения и т.п.) не должна допускать возможность междуфазного короткого замыкания или замыкания фазы на землю.

2.1.5. В электроустановках напряжением выше 1000 В пользоваться изолирующими штангами, клещами и указателями напряжения следует в диэлектрических перчатках.


2.2. Штанги изолирующие

Назначение и конструкция
2.2.1. Штанги изолирующие предназначены для оперативной работы (операции с разъединителями, смена предохранителей, установка деталей разрядников и т.п.), измерений (проверка изоляции на линиях электропередачи и подстанциях), для наложения переносных заземлений, а также для освобождения пострадавшего от электрического тока.

2.2.2. Общие технические требования к штангам изолирующим оперативным и штангам переносных заземлений приведены в государственном стандарте.

2.2.3. Штанги должны состоять из трех основных частей: рабочей, изолирующей и рукоятки.

2.2.4. Штанги могут быть составными из нескольких звеньев. Для соединения звеньев между собой могут применяться детали, изготовленные из металла или изоляционного материала. Допускается применение телескопической конструкции, при этом должна быть обеспечена надежная фиксация звеньев в местах их соединений.

2.2.5. Рукоятка штанги может представлять с изолирующей частью одно целое или быть отдельным звеном.

2.2.6. Изолирующая часть штанг должна изготавливаться из материалов, указанных в п. 2.1.2.

2.2.7. Оперативные штанги могут иметь сменные головки (рабочие части) для выполнения различных операций. При этом должно быть обеспечено их надежное закрепление.

2.2.8. Конструкция штанг переносных заземлений должна обеспечивать их надежное разъемное или неразъемное соединение с зажимами заземления, установку этих зажимов на токоведущие части электроустановок и последующее их закрепление, а также снятие с токоведущих частей. Составные штанги переносных заземлений для электроустановок напряжением 110 кВ и выше, а также для наложения переносных заземлений на провода ВЛ без подъема на опоры могут содержать металлические токоведущие звенья при наличии изолирующей части с рукояткой.

2.2.9. Для промежуточных опор воздушных линий электропередачи напряжением 500 - 1150 кВ конструкция заземления может содержать вместо штанги изолирующий гибкий элемент, который должен изготавливаться, как правило, из синтетических материалов (полипропилен, капрон и т.п.).

2.2.10. Конструкция и масса штанг оперативных, измерительных и для освобождения пострадавшего от электрического тока на напряжение до 330 кВ должны обеспечивать возможность работы с ними одного человека, а тех же штанг на напряжение 500 кВ и выше могут быть рассчитаны для работы двух человек с применением поддерживающего устройства. При этом наибольшее усилие на одну руку (поддерживающую у ограничительного кольца) не должно превышать 160 Н. Конструкция штанг переносных заземлений для наложения на ВЛ с подъемом человека на опору или с телескопических вышек и в РУ напряжением до 330 кВ должна обеспечивать возможность работы с ними одного человека, а переносных заземлений для электроустановок напряжением 500 кВ и выше, а также для наложения заземления на провода ВЛ без подъема человека на опору (с земли) может быть рассчитана для работы двух человек с применением поддерживающего устройства. Наибольшее усилие на одну руку в этих случаях регламентируется техническими условиями.

2.2.11. Основные размеры штанг должны быть не менее указанных в табл. 2.1 и 2.2.
Таблица 2.1
МИНИМАЛЬНЫЕ РАЗМЕРЫ ШТАНГ ИЗОЛИРУЮЩИХ

Номинальное напряжение электроустановки, кВ | Длина, мм
 | изолирующей части | рукоятки
До 1 | Не нормируется, определяется удобством пользования
Выше 1 до 15 | 700 | 300
Выше 15 до 35 | 1100 | 400
Выше 35 до 110 | 1400 | 600
150 | 2000 | 800
220 | 2500 | 800
330 | 3000 | 800
Выше 330 до 500 | 4000 | 1000
Таблица 2.2
МИНИМАЛЬНЫЕ РАЗМЕРЫ ШТАНГ ПЕРЕНОСНЫХ ЗАЗЕМЛЕНИЙ

Назначение штанг | Длина, мм
 | изолирующей части | рукоятки
Для установки заземления в электроустановках напряжением до 1 кВ | Не нормируется, определяется удобством пользования
Для установки заземления в РУ выше 1 кВ до 500 кВ, на провода ВЛ выше 1 кВ до 220 кВ, выполненные целиком из электроизоляционных материалов | По табл 2.1 | По табл 2.1
Составные, с металлическими звеньями, для установки заземления на провода ВЛ от 110 до 220 кВ | 500 | По табл 2.1
Составные, с металлическими звеньями, для установки заземления на провода ВЛ от 330 до 1150 кВ | 1000 | По табл 2.1
Для установки заземления на изолированные от опор грозозащитные тросы ВЛ от 110 до 500 кВ | 700 | 300
Для установки заземления на изолированные от опор грозозащитные тросы ВЛ от 750 до 1150 кВ | 1400 | 500
Для установки заземления в лабораторных и испытательных установках | 700 | 300
Для переноса потенциала провода | Не нормируется, определяется удобством пользования
Примечание к табл. 2.2. Длина изолирующего гибкого элемента заземления бесштанговой конструкции для проводов ВЛ от 35 до
1150 кВ должна быть не менее длины заземляющего провода.

Эксплуатационные испытания
2.2.12. В процессе эксплуатации механические испытания штанг не проводят.

2.2.13. Электрические испытания повышенным напряжением изолирующих частей оперативных и измерительных штанг, а также штанг, применяемых в испытательных лабораториях для подачи высокого напряжения, проводятся согласно требованиям раздела 1.5. При этом напряжение прикладывается между рабочей частью и временным электродом, наложенным у ограничительного кольца со стороны изолирующей части. Испытаниям подвергаются также головки измерительных штанг для контроля изоляторов в электроустановках напряжением 35 - 500 кВ.

2.2.14. Штанги переносных заземлений с металлическими звеньями для ВЛ подвергаются испытаниям по методике п. 2.2.13. Испытания остальных штанг переносных заземлений не проводят.

2.2.15. Изолирующий гибкий элемент заземления бесштанговой конструкции испытывается по частям. К каждому участку длиной 1 м прикладывается часть полного испытательного напряжения, пропорциональная длине и увеличенная на 20%. Допускается одновременное испытание всех участков изолирующего гибкого элемента, смотанного в бухту таким образом, чтобы длина полукруга составляла 1 м.

2.2.16. Нормы и периодичность электрических испытаний штанг и изолирующих гибких элементов заземлений бесштанговой конструкции приведены в Приложении 7.

Правила пользования
2.2.17. Перед началом работы со штангами, имеющими съемную рабочую часть, необходимо убедиться в отсутствии "заклинивания" резьбового соединения рабочей и изолирующей частей путем их однократного свинчивания-развинчивания.

2.2.18. Измерительные штанги при работе не заземляются, за исключением тех случаев, когда принцип устройства штанги требует ее заземления.

2.2.19. При работе с изолирующей штангой подниматься на конструкцию или телескопическую вышку, а также спускаться с них следует без штанги.

2.2.20. В электроустановках напряжением выше 1000 В пользоваться изолирующими штангами следует в диэлектрических перчатках.


2.3. Клещи изолирующие

Назначение и конструкция
2.3.1. Клещи изолирующие предназначены для замены предохранителей в электроустановках до и выше 1000 В, а также для снятия накладок, ограждений и других аналогичных работ <*> в электроустановках до 35 кВ включительно.
--------------------------------
<*> Вместо клещей при необходимости допускается применять изолирующие штанги с универсальной головкой.

2.3.2. Клещи состоят из рабочей части (губок клещей), изолирующей части и рукоятки (рукояток).

2.3.3. Изолирующая часть клещей должна изготавливаться из материалов, указанных в п. 2.1.2.

2.3.4. Рабочая часть может изготавливаться как из электроизоляционного материала, так и из металла. На металлические губки должны быть надеты маслобензостойкие трубки для исключения повреждения патрона предохранителя.

2.3.5. Изолирующая часть клещей должна быть отделена от рукояток ограничительными упорами (кольцами).

2.3.6. Основные размеры клещей должны быть не менее указанных в табл. 2.3.
Таблица 2.3
МИНИМАЛЬНЫЕ РАЗМЕРЫ КЛЕЩЕЙ ИЗОЛИРУЮЩИХ

Номинальное напряжение электроустановки, кВ | Длина, мм
 | изолирующей части | рукоятки
До 1 | Не нормируется, определяется удобством пользования
Выше 1 до 10 | 450 | 150
Выше 10 до 35 | 750 | 200

2.3.7. Конструкция и масса клещей должны обеспечивать возможность работы с ними одного человека.

Эксплуатационные испытания

2.3.8. В процессе эксплуатации механические испытания клещей не проводят.

2.3.9. Электрические испытания клещей проводятся согласно требованиям раздела 1.5. При этом повышенное напряжение прикладывается между рабочей частью (губками) и временными электродами (хомутиками), наложенными у ограничительных колец (упоров) со стороны изолирующей части.

2.3.10. Нормы и периодичность электрических испытаний клещей приведены в Прил. 7.

Правила пользования

2.3.11. При работе с клещами по замене предохранителей в электроустановках напряжением выше 1000 В необходимо применять диэлектрические перчатки и средства защиты глаз и лица.

2.3.12. При работе с клещами по замене предохранителей в электроустановках напряжением до 1000 В необходимо применять средства защиты глаз и лица, а клещи необходимо держать в вытянутой руке.


2.4. Указатели напряжения

Назначение
2.4.1. Указатели напряжения предназначены для определения наличия или отсутствия напряжения на токоведущих частях электроустановок.

2.4.2. Общие технические требования к указателям напряжения изложены в государственном стандарте.


Указатели напряжения выше 1000 В

Принцип действия и конструкция
2.4.3. Указатели напряжения выше 1000 В реагируют на емкостный ток, протекающий через указатель при внесении его рабочей части в электрическое поле, образованное токоведущими частями электроустановок, находящимися под напряжением, и "землей" и заземленными конструкциями электроустановок.

2.4.4. Указатели должны содержать основные части: рабочую, индикаторную, изолирующую, а также рукоятку.

2.4.5. Рабочая часть содержит элементы, реагирующие на наличие напряжения на контролируемых токоведущих частях. Корпуса рабочих частей указателей напряжения до 20 кВ включительно должны быть выполнены из электроизоляционных материалов с устойчивыми диэлектрическими характеристиками. Корпуса рабочих частей указателей напряжения 35 кВ и выше могут быть выполнены из металла. Рабочая часть может содержать электрод-наконечник для непосредственного контакта с контролируемыми токоведущими частями и не содержать электрода-наконечника (указатели бесконтактного типа). Индикаторная часть, которая может быть совмещена с рабочей, содержит элементы световой или комбинированной (световой и звуковой) индикации. В качестве элементов световой индикации могут применяться газоразрядные лампы, светодиоды или иные индикаторы. Световой и звуковой сигналы должны быть надежно распознаваемыми. Звуковой сигнал должен иметь частоту 1 - 4 кГц и частоту прерывания 2 - 4 Гц при индикации фазного напряжения. Уровень звукового сигнала должен быть не менее 70 дБ на расстоянии 1 м по оси излучателя звука. Рабочая часть может содержать также орган собственного контроля исправности. Контроль может осуществляться нажатием кнопки или быть автоматическим, путем периодической подачи специальных контрольных сигналов. При этом должна быть обеспечена возможность полной проверки исправности электрических цепей рабочей и индикаторной частей. Рабочие части не должны содержать коммутационных элементов, предназначенных для включения питания или переключения диапазонов.

2.4.6. Изолирующая часть указателей должна изготавливаться из материалов, указанных в п. 2.1.2. Изолирующая часть может быть составной из нескольких звеньев. Для соединения звеньев между собой могут применяться детали, изготовленные из металла или изоляционного материала. Допускается применение телескопической конструкции, при этом должно быть исключено самопроизвольное складывание.

2.4.7. Рукоятка может представлять с изолирующей частью одно целое или быть отдельным звеном.

2.4.8. Конструкция и масса указателей должны обеспечивать возможность работы с ними одного человека.

2.4.9. Электрическая схема и конструкция указателя должны обеспечивать его работоспособность без заземления рабочей части указателя, в том числе при проверке отсутствия напряжения, проводимой с телескопических вышек или с деревянных и железобетонных опор ВЛ 6 - 10 кВ.

2.4.10. Минимальные размеры изолирующих частей и рукояток указателей напряжения выше 1000 В приведены в табл. 2.4.
Таблица 2.4
МИНИМАЛЬНЫЕ РАЗМЕРЫ ИЗОЛИРУЮЩИХ ЧАСТЕЙ И РУКОЯТОК УКАЗАТЕЛЕЙ НАПРЯЖЕНИЯ ВЫШЕ 1000 В
Номинальное напряжение электроустановки, кВ | Длина, мм
 | изолирующей части | рукоятки
От 1 до 10 | 230 | 110
Выше 10 до 20 | 320 | 110
35 | 510 | 120
110 | 1400 | 600
Выше 110 до 220 кВ | 2500 | 800

2.4.11. Напряжение индикации указателя напряжения должно составлять не более 25% номинального напряжения электроустановки. Для указателей без встроенного источника питания с импульсным сигналом напряжением индикации является напряжение, при котором частота прерывания сигналов составляет не менее 0,7 Гц. Для указателей со встроенным источником питания с импульсным сигналом напряжением индикации является напряжение, при котором частота прерывания сигналов составляет не менее 1 Гц. Для остальных указателей напряжением индикации является напряжение, при котором имеются отчетливые световые (световые и звуковые) сигналы.

2.4.12. Время появления первого сигнала после прикосновения к токоведущей части, находящейся под напряжением, равным 90% номинального фазного, не должно превышать 1,5 с.

2.4.13. Рабочая часть указателя на определенное напряжение не должна реагировать на влияние соседних цепей того же напряжения, отстоящих от рабочей части на расстояниях, указанных в табл. 2.5.
Таблица 2.5
РАССТОЯНИЕ ДО БЛИЖАЙШЕГО ПРОВОДА СОСЕДНЕЙ ЦЕПИ

Номинальное напряжение электроустановки, кВ | Расстояние от указателя до ближайшего провода соседней цепи, мм
Выше 1 до 6 | 150
Выше 6 до 10 | 220
Выше 10 до 35 | 500
110 | 1500
150 | 1800
220 | 2500

Эксплуатационные испытания
2.4.14. В процессе эксплуатации механические испытания указателей напряжения не проводят.

2.4.15. Электрические испытания указателей напряжения состоят из испытаний изолирующей части повышенным напряжением и определения напряжения индикации. Испытание рабочей части указателей напряжения до 35 кВ проводится для указателей такой конструкции, при операциях с которыми рабочая часть может стать причиной междуфазного замыкания или замыкания фазы на землю. Необходимость проведения испытания изоляции рабочей части определяется руководствами по эксплуатации. У указателей напряжения со встроенным источником питания проводится контроль его состояния и, при необходимости, подзарядка аккумуляторов или замена батарей.

2.4.16. При испытании изоляции рабочей части напряжение прикладывается между электродом-наконечником и винтовым разъемом. Если указатель не имеет винтового разъема, электрически соединенного с элементами индикации, то вспомогательный электрод для присоединения провода испытательной установки устанавливается на границе рабочей части.

2.4.17. При испытании изолирующей части напряжение прикладывается между элементом ее сочленения с рабочей частью (резьбовым элементом, разъемом и т.п.) и временным электродом, наложенным у ограничительного кольца со стороны изолирующей части.

2.4.18. Напряжение индикации указателей с газоразрядной индикаторной лампой определяется по той же схеме, по которой испытывается изоляция рабочей части (п. 2.4.16). При определении напряжения индикации прочих указателей, имеющих электрод-наконечник, он присоединяется к высоковольтному выводу испытательной установки. При определении напряжения индикации указателей без электрода-наконечника необходимо коснуться торцевой стороной рабочей части (головки) указателя высоковольтного вывода испытательной установки. В обоих последних случаях вспомогательный электрод на указателе не устанавливается и заземляющий вывод испытательной установки не присоединяется. Напряжение испытательной установки плавно поднимается от нуля до значения, при котором световые сигналы начинают соответствовать требованиям п. 2.4.11.

2.4.19. Нормы и периодичность электрических испытаний указателей приведены в Приложении 7.

Правила пользования
2.4.20. Перед началом работы с указателем необходимо проверить его исправность. Исправность указателей, не имеющих встроенного органа контроля, проверяется при помощи специальных приспособлений, представляющих собой малогабаритные источники повышенного напряжения, либо путем кратковременного прикосновения электродом-наконечником указателя к токоведущим частям, заведомо находящимся под напряжением. Исправность указателей, имеющих встроенный узел контроля, проверяется в соответствии с руководствами по эксплуатации.

2.4.21. При проверке отсутствия напряжения время непосредственного контакта рабочей части указателя с контролируемой токоведущей частью должно быть не менее 5 с (при отсутствии сигнала). Следует помнить, что, хотя указатели напряжения некоторых типов могут подавать сигнал о наличии напряжения на расстоянии от токоведущих частей, непосредственный контакт с ними рабочей части указателя является обязательным.

2.4.22. В электроустановках напряжением выше 1000 В пользоваться указателем напряжения следует в диэлектрических перчатках.


Указатели напряжения до 1000 В

Назначение, принцип действия и конструкция
2.4.23. Общие технические требования к указателям напряжения до 1000 В изложены в государственном стандарте.

2.4.24. В электроустановках напряжением до 1000 В применяются указатели двух типов: двухполюсные и однополюсные. Двухполюсные указатели, работающие при протекании активного тока, предназначены для электроустановок переменного и постоянного тока. Однополюсные указатели, работающие при протекании емкостного тока, предназначены для электроустановок только переменного тока. Применение двухполюсных указателей является предпочтительным. Применение контрольных ламп для проверки отсутствия напряжения не допускается.

2.4.25. Двухполюсные указатели состоят из двух корпусов, выполненных из электроизоляционного материала, содержащих элементы, реагирующие на наличие напряжения на контролируемых токоведущих частях, и элементы световой и (или) звуковой индикации. Корпуса соединены между собой гибким проводом длиной не менее 1 м. В местах вводов в корпуса соединительный провод должен иметь амортизационные втулки или утолщенную изоляцию. Размеры корпусов не нормируются, определяются удобством пользования. Каждый корпус двухполюсного указателя должен иметь жестко закрепленный электрод-наконечник, длина неизолированной части которого не должна превышать 7 мм, кроме указателей для воздушных линий, у которых длина неизолированной части электродов-наконечников определяется техническими условиями.

2.4.26. Однополюсный указатель имеет один корпус, выполненный из электроизоляционного материала, в котором размещены все элементы указателя. Кроме электрода-наконечника, соответствующего требованиям п. 2.4.25, на торцевой или боковой части корпуса должен быть электрод для контакта с рукой оператора. Размеры корпуса не нормируются, определяются удобством пользования.

2.4.27. Напряжение индикации указателей должно составлять не более 50 В. Индикация наличия напряжения может быть ступенчатой, подаваться в виде цифрового сигнала и т.п. Световой и звуковой сигналы могут быть непрерывными или прерывистыми и должны быть надежно распознаваемыми. Для указателей с импульсным сигналом напряжением индикации является напряжение, при котором интервал между импульсами не превышает 1,0 с.

2.4.28. Указатели напряжения до 1000 В могут выполнять также дополнительные функции: проверка целостности электрических цепей, определение фазного провода, определение полярности в цепях постоянного тока и т.д. При этом указатели не должны содержать коммутационных элементов, предназначенных для переключения режимов работы. Расширение функциональных возможностей указателя не должно снижать безопасности проведения операций по определению наличия или отсутствия напряжения.

Эксплуатационные испытания
2.4.29. Электрические испытания указателей напряжения до 1000 В состоят из испытания изоляции, определения напряжения индикации, проверки работы указателя при повышенном испытательном напряжении, проверки тока, протекающего через указатель при наибольшем рабочем напряжении указателя. При необходимости проверяется также напряжение индикации в цепях постоянного тока, а также правильность индикации полярности. Напряжение плавно увеличивается от нуля, при этом фиксируются значения напряжения индикации и тока, протекающего через указатель при наибольшем рабочем напряжении указателя, после чего указатель в течение 1 мин. выдерживается при повышенном испытательном напряжении, превышающем наибольшее рабочее напряжение указателя на 10%.

2.4.30. При испытаниях указателей (кроме испытания изоляции) напряжение от испытательной установки прикладывается между электродами-наконечниками (у двухполюсных указателей) или между электродом-наконечником и электродом на торцевой или боковой части корпуса (у однополюсных указателей).

2.4.31. При испытаниях изоляции у двухполюсных указателей оба корпуса обертываются фольгой, а [image] соединительный провод опускается в сосуд с водой при температуре (25 +/- 15) °C так, чтобы вода закрывала провод, не доходя до рукояток корпусов на 8 - 12 мм. Один провод от испытательной установки присоединяют к электродам-наконечникам, второй, заземленный, - к фольге и опускают его в воду (вариант схемы - рис. 2.1) .
У однополюсных указателей корпус обертывают фольгой по всей длине до ограничительного упора. Между фольгой и контактом на торцевой (боковой) части корпуса оставляют разрыв не менее 10 мм. Один провод от испытательной установки присоединяют к электроду-наконечнику, другой - к фольге.
2.4.32. Нормы и периодичность эксплуатационных испытаний указателей приведены в Приложении 7.

Рис. 2.1. Принципиальная схема испытания
электрической прочности изоляции рукояток
и провода указателя напряжения:
1—испытываемый указатель;
2— испытательный трансформатор;
3 - ванна с водой; 4 -электрод

Правила пользования
2.4.33. Перед началом работы с указателем необходимо проверить его исправность путем кратковременного прикосновения к токоведущим частям, заведомо находящимся под напряжением.

2.4.34. При проверке отсутствия напряжения время непосредственного контакта указателя с контролируемыми токоведущими частями должно быть не менее 5 с.

2.4.35. При пользовании однополюсными указателями должен быть обеспечен контакт между электродом на торцевой (боковой) части корпуса и рукой оператора. Применение диэлектрических перчаток не допускается.


2.5. Сигнализаторы наличия напряжения индивидуальные

Назначение, принцип действия и конструкция
2.5.1. Сигнализаторы наличия напряжения индивидуальные выпускаются двух типов: - сигнализаторы автоматические, предназначенные для предупреждения персонала о приближении к токоведущим частям, находящимся под напряжением, на опасное расстояние; - сигнализаторы неавтоматические, предназначенные для предварительной (ориентировочной) оценки наличия напряжения на токоведущих частях электроустановок при расстояниях между ними и оператором, значительно превышающих безопасные. Сигнализаторы не предназначены для определения отсутствия напряжения на токоведущих частях электроустановок, для чего могут быть использованы только указатели напряжения. Сигнал о наличии напряжения - световой и (или) звуковой.

2.5.2. Сигнализатор представляет собой малогабаритное высокочувствительное устройство, реагирующее на напряженность электрического поля в данной точке пространства.

2.5.3. Работа автоматических сигнализаторов осуществляется независимо от действий персонала. Такие сигнализаторы применяются в качестве вспомогательного защитного средства при работе на ВЛ 6 - 10 кВ. Они укрепляются на касках, их включение в работу (приведение в готовность) осуществляется автоматически в момент установки на каску, а отключение - при снятии с каски. Автоматические сигнализаторы предупреждают работающего звуковым сигналом о приближении к проводам ВЛ, находящимся под напряжением, на опасное расстояние менее 2 м. При этом их чувствительность должна быть такова, чтобы они подавали сигналы о наличии напряжения только при приближении оператора к проводам ВЛ (при подъеме на опоры ВЛ) и не подавали сигналов при нахождении оператора на земле.

2.5.4. Работа неавтоматических сигнализаторов для предварительной оценки наличия напряжения на токоведущих частях электроустановок при расстояниях между ними и оператором, значительно превышающих безопасные, осуществляется по запросу оператора.

2.5.5. Сигнализатор может содержать орган собственного контроля исправности. Контроль может осуществляться нажатием кнопки или быть автоматическим, путем периодической подачи специальных контрольных сигналов. При этом должна быть обеспечена возможность полной проверки исправности электрических цепей сигнализатора.

Эксплуатационные испытания
2.5.6. Нормы, методика и периодичность испытаний сигнализаторов приводятся в руководствах по эксплуатации.

Правила пользования
2.5.7. Перед началом использования сигнализатора следует убедиться в его исправности. Методика контроля исправности приводится в руководствах по эксплуатации.

2.5.8. При использовании сигнализаторов необходимо помнить, что как отсутствие сигнала не является обязательным признаком отсутствия напряжения, так и наличие сигнала не является обязательным признаком наличия напряжения на ВЛ. Однако сигнал о наличии напряжения должен быть во всех случаях воспринят как сигнал об опасности, хотя он может быть вызван электрическим полем проводов неотключенных ВЛ более высоких классов напряжения, находящихся в зоне работы оператора. Поэтому применение сигнализаторов не отменяет обязательного пользования указателями напряжения.

2.5.9. При внезапном появлении сигнала об опасности оператор должен немедленно прекратить работы, покинуть опасную зону (например, спуститься с опоры ВЛ) и не возобновлять работы до выяснения причин появления сигнала.


2.6. Сигнализаторы наличия напряжения стационарные

Назначение, принцип действия и конструкция
2.6.1. Сигнализаторы наличия напряжения стационарные предназначены для предупреждения персонала о наличии напряжения на токоведущих частях электроустановок. Сигнализаторы не предназначены для определения отсутствия напряжения на токоведущих частях электроустановок.

2.6.2. Сигнализаторы могут устанавливаться как непосредственно на токоведущих частях электроустановок, так и на конструкционных элементах (ограждениях, дверях ячеек распределительных устройств и т.п.). В последнем случае сигнализаторы должны иметь орган контроля исправности.

2.6.3. Сигнализаторы должны обеспечивать световой и (или) звуковой сигнал при наличии напряжения на токоведущих частях, при этом звуковой сигнал должен подаваться только при попытках ошибочного доступа персонала к токоведущим частям (например, открывании двери ячейки или камеры).

Эксплуатационные испытания
2.6.4. Нормы, методика и периодичность испытаний сигнализаторов приводятся в руководствах по эксплуатации. Периодичность контроля исправности сигнализаторов может регламентироваться местными инструкциями.

Правила пользования
2.6.5. Правила пользования сигнализаторами изложены в руководствах по эксплуатации.

2.6.6. При наличии сигнализаторов в электроустановках необходимо помнить, что отсутствие сигнала не является обязательным признаком отсутствия напряжения. Поэтому применение сигнализаторов не отменяет обязательного пользования указателями напряжения. В то же время сигнал о наличии напряжения должен быть во всех случаях воспринят как сигнал о запрете работы в данной электроустановке.


2.7. Указатели напряжения для проверки совпадения фаз

Назначение, принцип действия и конструкция
2.7.1. Указатели предназначены для проверки совпадения фаз напряжения (фазировки) в электроустановках от 6 до 110 кВ.

2.7.2. Указатели представляют собой двухполюсные устройства, кратковременно включаемые на геометрическую (векторную) разность напряжений контролируемых фаз. При несовпадении фаз этих напряжений (расхождении на определенный угол) указатель подает соответствующий световой (и звуковой) сигнал.

2.7.3. Указатели состоят из двух электроизоляционных трубчатых корпусов, соединенных гибким высоковольтным проводом. Корпуса могут быть разъемными и неразъемными. Корпуса состоят из рабочих, изолирующих частей и рукояток. Рабочие части содержат электроды-наконечники, узлы, реагирующие на значение напряжения между контролируемыми точками, и элементы индикации. Рабочие части в месте установки электродов-наконечников не должны иметь резьбовых элементов.

2.7.4. Принцип действия иных конструкций, не содержащих гибкого высоковольтного провода, а также методика их испытаний и правила пользования приводятся в руководствах по эксплуатации.

Эксплуатационные испытания
2.7.5. В процессе эксплуатации механические испытания указателей не проводят.

2.7.6. При электрических испытаниях указателей проводится проверка электрической прочности изоляции рабочих, изолирующих частей и соединительного провода, а также их проверка по схемам согласного и встречного включения.

2.7.7. При испытании изоляции рабочей части напряжение прикладывается между электродом-наконечником и элементом резьбового разъема. Если указатель не имеет резьбового разъема, то вспомогательный электрод для присоединения провода испытательной установки устанавливается на границе рабочей части.

2.7.8. При испытании изолирующей части напряжение прикладывается между элементом ее сочленения с рабочей частью (резьбовым элементом, разъемом и т.п.) и временным электродом, наложенным у ограничительного кольца со стороны изолирующей части.

2.7.9. При испытаниях гибкого провода указателей на напряжение до 20 кВ его погружают в ванну с водой при температуре (25 +/- 15) °C так, чтобы расстояние между местом заделки провода и уровнем воды было в пределах 60 - 70 мм. Напряжение прикладывается между одним из электродов-наконечников и корпусом ванны. Гибкий провод указателей напряжения 35 - 110 кВ испытывается по аналогичной методике отдельно от указателя. При этом расстояние между краем наконечника провода и уровнем воды должно быть 160 - 180 мм. Напряжение прикладывается между металлическими наконечниками провода и корпусом ванны.

2.7.10. При проверке указателя по схеме согласного включения оба электрода-наконечника подключаются к высоковольтному выводу испытательной установки (рис. 2.2а). При проверке указателя по схеме встречного включения один из электродов-наконечников подключается к высоковольтному выводу испытательной установки, а другой - к ее заземленному выводу (рис. 2.2 б). При испытаниях напряжение плавно поднимается от нуля до появления четких сигналов. Нормируемые значения напряжения индикации для обеих схем испытаний в зависимости от номинального напряжения электроустановок приведены в табл. 2.6.

Рис. 2.2. Принципиальные схемы испытания указателя напряжения для проверки совпадения фаз
по схеме согласного (а) и встречного (б) включения: 1 - испытательный трансформатор;
2 - указатель напряжения

Таблица 2.6
НАПРЯЖЕНИЯ ИНДИКАЦИИ УКАЗАТЕЛЕЙ НАПРЯЖЕНИЯ ДЛЯ ПРОВЕРКИ СОВПАДЕНИЯ ФАЗ
Номинальное напряжение электроустановки, кВ | Напряжение индикации, кВ
 | по схеме согласного включения, не менее | по схеме встречного включения, не более
6 | 7,6 | 1,5
10 | 12,7 | 2,5
15 | 20 | 3,5
20 | 28 | 5
35 | 40 | 17
110 | 100 | 50

2.7.11. Нормы и периодичность электрических испытаний указателей приведены в Приложении 7.

Правила пользования
2.7.12. При работе с указателями применение диэлектрических перчаток обязательно.

2.7.13. Исправность указателя перед применением проверяется на рабочем месте путем двухполюсного подключения к фазе и заземленной конструкции. При этом должны быть четкие световые (и звуковые) сигналы.

2.7.14. При совпадении фаз напряжения на контролируемых токоведущих частях указатель не подает сигналов.


2.8. Клещи электроизмерительные

Назначение и конструкция
2.8.1. Клещи предназначены для измерения тока в электрических цепях напряжением до 10 кВ, а также тока напряжения и мощности в электроустановках до 1 кВ без нарушения целостности цепей.

2.8.2. Клещи представляют собой трансформатор тока с разъемным магнитопроводом, первичной обмоткой которого является проводник с измеряемым током, а вторичная обмотка замкнута на измерительный прибор, стрелочный или цифровой.

2.8.3. Клещи для электроустановок выше 1000 В состоят из рабочей, изолирующей частей и рукоятки. Рабочая часть состоит из магнитопровода, обмотки и съемного или встроенного измерительного прибора, выполненного в электроизоляционном корпусе. Минимальная длина изолирующей части - 380 мм, а рукоятки - 130 мм.

2.8.4. Клещи для электроустановок до 1000 В состоят из рабочей части (магнитопровод, обмотка, встроенный измерительный прибор) и корпуса, являющегося одновременно изолирующей частью с упором и рукояткой.

Эксплуатационные испытания
2.8.5. При испытаниях изоляции клещей напряжение прикладывается между магнитопроводом и временными электродами, наложенными у ограничительных колец со стороны изолирующей части (для клещей выше 1000 В) или у основания рукоятки (для клещей до 1000 В).

2.8.6. Нормы и периодичность электрических испытаний клещей приведены в Приложении 7.

Правила пользования
2.8.7. Работать с клещами выше 1000 В необходимо в диэлектрических перчатках.

2.8.8. При измерениях клещи следует держать на весу, не допускается наклоняться к прибору для отсчета показаний.

2.8.9. При работе с клещами в электроустановках выше 1000 В не допускается применять выносные приборы, а также переключать пределы измерения, не снимая клещей с токоведущих частей.

2.8.10. Не допускается работать с клещами до 1000 В, находясь на опоре ВЛ, если клещи специально не предназначены для этой цели.


2.9. Устройства для дистанционного прокола кабеля

Назначение и конструкция
2.9.1. Устройства для прокола кабеля предназначены для индикации отсутствия напряжения на ремонтируемом кабеле перед его разрезкой путем прокола кабеля по диаметру и обеспечения надежного электрического соединения его жил с землей. Устройства прокола трехфазного кабеля обеспечивают также электрическое соединение всех жил разных фаз между собой.

2.9.2. Устройства включают в себя рабочий орган (режущий или колющий элемент), заземляющее устройство, изолирующую часть, узел сигнализации, а также узлы, приводящие в действие рабочий орган. Устройства могут иметь пиротехнический, гидравлический, электрический или ручной привод. Заземляющее устройство состоит из заземляющего стержня с заземляющим проводником и зажимами (струбцинами).

2.9.3. Конструкция устройства должна обеспечивать его надежное закрепление на прокалываемом кабеле и автоматически ориентировать ось режущего (колющего) элемента по диаметру кабеля.

2.9.4. В пиротехнических устройствах должна быть предусмотрена блокировка, исключающая выстрел при неполном закрытии затвора.

2.9.5. Конкретные параметры устройств, методика, сроки и нормы их испытаний регламентируются техническими условиями и приводятся в руководствах по эксплуатации данных устройств.

Правила пользования
2.9.6. Прокол кабеля производится двумя работниками, прошедшими специальное обучение, при этом один работник является контролирующим.

2.9.7. При проколе кабеля обязательно применение диэлектрических перчаток и средств защиты глаз и лица. При этом персонал, производящий прокол, должен стоять на изолирующем основании на максимально возможном расстоянии от прокалываемого кабеля (сверху траншеи).

2.9.8. Конкретные меры безопасности при работе с устройствами различных типов, особенности работы с ними, а также правила технического обслуживания приводятся в руководствах по эксплуатации. При работе с пиротехническим устройством должны выполняться требования действующих инструкций по безопасному применению пороховых инструментов при производстве монтажных и специальных строительных работ.


2.10. Перчатки диэлектрические

Назначение и общие требования
2.10.1. Перчатки предназначены для защиты рук от поражения электрическим током. Применяются в электроустановках до 1000 В в качестве основного изолирующего электрозащитного средства, а в электроустановках выше 1000 В - дополнительного.

2.10.2. В электроустановках могут применяться перчатки из диэлектрической резины бесшовные или со швом, пятипалые или двупалые. В электроустановках разрешается использовать только перчатки с маркировкой по защитным свойствам Эв и Эн.

2.10.3. Длина перчаток должна быть не менее 350 мм. Размер диэлектрических перчаток должен позволять надевать под них трикотажные перчатки для защиты рук от пониженных температур при работе в холодную погоду. Ширина по нижнему краю перчаток должна позволять натягивать их на рукава верхней одежды.

Эксплуатационные испытания
2.10.4. В процессе эксплуатации проводят электрические испытания перчаток. Перчатки погружаются в ванну с водой при температуре (25 +/- 15) °C. Вода наливается также внутрь перчаток. Уровень воды как снаружи, так и внутри перчаток должен быть на 45 - 55 мм ниже их верхних краев, которые должны быть сухими. Испытательное напряжение подается между корпусом ванны и электродом, опускаемым в воду внутрь перчатки. Возможно одновременное испытание нескольких перчаток, но при этом должна быть обеспечена возможность контроля значения тока, протекающего через каждую испытуемую перчатку. Перчатки бракуют при их пробое или при превышении током, протекающим через них, нормированного значения.
Вариант схемы испытательной установки показан на рис. 2.3.

Рис. 2.3. Принципиальная схема испытания диэлектрических перчаток, бот и галош:
1 - испытательный трансформатор; 2 - контакты переключающие;
3 -шунтирующее сопротивление (15 - 20 кОм); 4 - газоразрядная лампа;
5 - дроссель; 6 - миллиамперметр; 7 - разрядник; 8 - ванна с водой

2.10.5. Нормы и периодичность электрических испытаний перчаток приведены в Приложении 7.

2.10.6. По окончании испытаний перчатки просушивают.

Правила пользования
2.10.7. Перед применением перчатки следует осмотреть, обратив внимание на отсутствие механических повреждений, загрязнения и увлажнения, а также проверить наличие проколов путем скручивания перчаток в сторону пальцев.

2.10.8. При работе в перчатках их края не допускается подвертывать. Для защиты от механических повреждений разрешается надевать поверх перчаток кожаные или брезентовые перчатки и рукавицы.

2.10.9. Перчатки, находящиеся в эксплуатации, следует периодически, по мере необходимости, промывать содовым или мыльным раствором с последующей сушкой.


2.11. Обувь специальная диэлектрическая

Назначение и общие требования
2.11.1. Обувь специальная диэлектрическая (галоши, боты, в т.ч. боты в тропическом исполнении) является дополнительным электрозащитным средством при работе в закрытых, а при отсутствии осадков - в открытых электроустановках. Кроме того, диэлектрическая обувь защищает работающих от напряжения шага.

2.11.2. В электроустановках применяются диэлектрические боты и галоши, изготовленные в соответствии с требованиями государственных стандартов.

2.11.3. Галоши применяют в электроустановках напряжением до 1000 В, боты - при всех напряжениях.

2.11.4. По защитным свойствам обувь обозначают: Эн - галоши, Эв - боты.

2.11.5. Диэлектрическая обувь должна отличаться по цвету от остальной резиновой обуви.

2.11.6. Галоши и боты должны состоять из резинового верха, резиновой рифленой подошвы, текстильной подкладки и внутренних усилительных деталей. Формовые боты могут выпускаться бесподкладочными. Боты должны иметь отвороты. Высота бот должна быть не менее 160 мм.

Эксплуатационные испытания
2.11.7. В эксплуатации галоши и боты испытывают по методике, описанной в п. 2.10.4. При испытаниях уровень воды как снаружи, так и внутри горизонтально установленных изделий должен быть на 15 - 25 мм ниже бортов галош и на 45 - 55 мм ниже края спущенных отворотов бот.

2.11.8. Нормы и периодичность электрических испытаний диэлектрических галош и бот приведены в Приложении 7.

Правила пользования
2.11.9. Электроустановки следует комплектовать диэлектрической обувью нескольких размеров.

2.11.10. Перед применением галоши и боты должны быть осмотрены с целью обнаружения возможных дефектов (отслоения облицовочных деталей или подкладки, наличие посторонних жестких включений и т.п.).


2.12. Ковры диэлектрические резиновые

2.12. Ковры диэлектрические резиновые и подставки изолирующие

Назначение и общие требования
2.12.1. Ковры диэлектрические резиновые и подставки изолирующие применяются как дополнительные электрозащитные средства в электроустановках до и выше 1000 В. Ковры применяют в закрытых электроустановках, кроме сырых помещений, а также в открытых электроустановках в сухую погоду. Подставки применяют в сырых и подверженных загрязнению помещениях.

2.12.2. Ковры изготовляют в соответствии с требованиями государственного стандарта в зависимости от назначения и условий эксплуатации следующих двух групп: 1-я группа - обычного исполнения и 2-я группа - маслобензостойкие.

2.12.3. Ковры изготовляются толщиной 6 +/- 1 мм, длиной от 500 до 8000 мм и шириной от 500 до 1200 мм.

2.12.4. Ковры должны иметь рифленую лицевую поверхность.

2.12.5. Ковры должны быть одноцветными.

2.12.6. Изолирующая подставка представляет собой настил, укрепленный на опорных изоляторах высотой не менее 70 мм.

2.12.7. Настил размером не менее 500 x 500 мм следует изготавливать из хорошо просушенных строганых деревянных планок без сучков и косослоя. Зазоры между планками должны составлять 10 - 30 мм. Планки должны соединяться без применения металлических крепежных деталей. Настил должен быть окрашен со всех сторон. Допускается изготавливать настил из синтетических материалов.

2.12.8. Подставки должны быть прочными и устойчивыми. В случае применения съемных изоляторов соединение их с настилом должно исключать возможность соскальзывания настила. Для устранения возможности опрокидывания подставки края настила не должны выступать за опорную поверхность изоляторов.

Правила эксплуатации
2.12.9. В эксплуатации ковры и подставки не испытывают. Их осматривают не реже 1 раза в 6 мес. (п. 1.4.3), а также непосредственно перед применением. При обнаружении механических дефектов ковры изымают из эксплуатации и заменяют новыми, а подставки направляют в ремонт. После ремонта подставки должны быть испытаны по нормам приемо-сдаточных испытаний.

2.12.10. После хранения на складе при отрицательной температуре ковры перед применением должны быть выдержаны в упакованном виде при температуре (20 +/- 5) °C не менее 24 ч.


2.13. Щиты (ширмы)

Назначение и конструкция
2.13.1. Щиты (ширмы) применяются для временного ограждения токоведущих частей, находящихся под напряжением.

2.13.2. Щиты следует изготовлять из сухого дерева, пропитанного олифой и окрашенного бесцветным лаком, или других прочных электроизоляционных материалов без применения металлических крепежных деталей.

2.13.3. Поверхность щитов может быть сплошной или решетчатой.

2.13.4. Конструкция щита должна быть прочной и устойчивой, исключающей его деформацию и опрокидывание.

2.13.5. Масса щита должна позволять его переноску одним человеком.

2.13.6. Высота щита должна быть не менее 1,7 м, а расстояние от нижней кромки до пола - не более 100 мм.

2.13.7. На щитах должны быть жестко укреплены предупреждающие плакаты "СТОЙ! НАПРЯЖЕНИЕ" или нанесены соответствующие надписи.
Правила эксплуатации
2.13.8. В эксплуатации щиты не испытывают. Их осматривают не реже 1 раза в 6 мес. (п. 1.4.3), а также непосредственно перед применением. При осмотрах следует проверять прочность соединения частей, их устойчивость и прочность деталей, предназначенных для установки или крепления щитов, наличие плакатов и знаков безопасности.

2.13.9. При установке щитов, ограждающих рабочее место, должны выдерживаться расстояния до токоведущих частей, находящихся под напряжением, согласно "Межотраслевым правилам охраны труда (правилам безопасности) при эксплуатации электроустановок". В электроустановках 6 - 10 кВ это расстояние при необходимости может быть уменьшено до 0,35 м.

2.13.10. Щиты должны устанавливаться надежно, но они не должны препятствовать выходу персонала из помещения при возникновении опасности.

2.13.11. Не допускается убирать или переставлять до полного окончания работы ограждения, установленные при подготовке рабочих мест.


2.14. Накладки изолирующие

Назначение и конструкция
2.14.1. Накладки применяются в электроустановках до 20 кВ для предотвращения случайного прикосновения к токоведущим частям в тех случаях, когда нет возможности оградить рабочее место щитами. В электроустановках до 1000 В накладки применяют также для предупреждения ошибочного включения рубильников.

2.14.2. Накладки должны изготавливаться из прочного электроизоляционного материала.

2.14.3. Конструкция и размеры накладок должны позволять полностью закрывать токоведущие части.

2.14.4. В электроустановках выше 1000 В применяются только жесткие накладки. В электроустановках до 1000 В можно использовать гибкие накладки из диэлектрической резины для закрытия токоведущих частей при работах без снятия напряжения.

Эксплуатационные испытания
2.14.5. Механические испытания изолирующих накладок в эксплуатации не проводят.

2.14.6. При испытаниях электрической прочности жесткой накладки для электроустановок выше 1000 В ее помещают между двумя пластинчатыми электродами, края которых не должны достигать краев накладки на 45 - 55 мм, а затем с каждой стороны - между электродами, расстояние между которыми не должно превышать расстояния между полюсами разъединителя на соответствующее напряжение.

2.14.7. При испытаниях электрической прочности гибкой накладки для электроустановок до 1000 В ее помещают между двумя пластинчатыми электродами, края которых не должны достигать краев накладки на 10 - 20 мм. Рифленая поверхность накладки (при наличии рифления) должна быть смочена водой. При этом должно контролироваться значение тока, протекающего через накладку. Жесткие накладки для электроустановок до 1000 В испытываются по аналогичной методике, но без контроля величины тока, протекающего через накладку.

2.14.8. Нормы и периодичность электрических испытаний накладок приведены в Приложении 7.

Правила пользования
2.14.9. Установка накладок на токоведущие части электроустановок напряжением выше 1000 В и их снятие должны производиться двумя работниками с применением диэлектрических перчаток и изолирующих штанг либо клещей. Установка и снятие накладок в электроустановках до 1000 В могут производиться одним работником с применением диэлектрических перчаток.

2.14.10. В процессе эксплуатации накладки осматривают не реже 1 раза в 6 мес. (п. 1.4.3). При обнаружении механических дефектов накладки изымают из эксплуатации и заменяют новыми. Перед применением накладки очищают от загрязнения и проверяют на отсутствие трещин, разрывов и других повреждений.


2.15. Колпаки изолирующие на напряжение выше 1000 В

Назначение и конструкция
2.15.1. Колпаки предназначены для применения в электроустановках до 10 кВ, конструкция которых по условиям электробезопасности исключает возможность наложения переносных заземлений при проведении ремонтов, испытаний и определении мест повреждения.

2.15.2. Колпаки изготавливаются двух типов: - для установки на жилах отключенных кабелей; - для установки на ножах отключенных разъединителей.

2.15.3. Конструкция колпаков должна позволять их надежное закрепление на жилах кабелей, а также возможность установки на ножи разъединителей при помощи оперативной штанги.

2.15.4. Колпаки могут изготавливаться из диэлектрической резины или других электроизоляционных материалов с устойчивыми диэлектрическими свойствами.

Эксплуатационные испытания
2.15.5. В эксплуатации испытываются только колпаки для установки на жилах отключенных кабелей по методике, описанной в п. 2.10.4. Нормы и периодичность испытаний колпаков приведены в Приложении 7.

2.15.6. Колпаки для установки на ножах отключенных разъединителей в эксплуатации не испытывают. Их осматривают не реже 1 раза в 6 мес. (п. 1.4.3), а также непосредственно перед применением. При обнаружении механических дефектов колпаки изымают из эксплуатации.

Правила пользования
2.15.7. Перед установкой колпаков должно быть проверено отсутствие напряжения на жилах кабеля и ножах разъединителей.

2.15.8. Установка и снятие колпаков должны производиться двумя работниками с применением изолирующей штанги и диэлектрических перчаток. При работе в сборках с вертикальным расположением фаз последовательность установки колпаков снизу вверх, снятия - сверху вниз.


2.16. Инструмент ручной изолирующий

Назначение и конструкция
2.16.1. Ручной изолирующий инструмент (отвертки, пассатижи, плоскогубцы, круглогубцы, кусачки, ключи гаечные, ножи монтерские и т.п.) применяется в электроустановках до 1000 В в качестве основного электрозащитного средства.

2.16.2. Инструмент может быть двух видов: - инструмент, полностью изготовленный из проводящего материала и покрытый электроизоляционным материалом целиком или частично; - инструмент, изготовленный полностью из электроизоляционного материала и имеющий, при необходимости, металлические вставки.

2.16.3. Разрешается применять инструмент, изготовленный в соответствии с государственным стандартом, с однослойной и многослойной разноцветной изоляцией.

2.16.4. Изолирующее покрытие должно быть неснимаемым и выполнено из прочного, нехрупкого, влагостойкого и маслобензостойкого негорючего изоляционного материала. Каждый слой многослойного изоляционного покрытия должен иметь свою окраску.

2.16.5. Изоляция стержней отверток должна оканчиваться на расстоянии не более 10 мм от конца жала отвертки.

2.16.6. У пассатижей, плоскогубцев, кусачек и т.п., длина ручек которых менее 400 мм, изолирующее покрытие должно иметь упор высотой не менее 10 мм на левой и правой частях рукояток и 5 мм на верхней и нижней частях рукояток, лежащих на плоскости. Если инструмент не имеет четкой неподвижной оси, упор высотой 5 мм должен находиться на внутренней части рукояток инструмента. У монтерских ножей минимальная длина изолирующих ручек должна составлять 100 мм. На ручке должен находиться упор со стороны рабочей части высотой не менее 5 мм, при этом минимальная длина изолирующего покрытия между крайней точкой упора и неизолированной частью инструмента по всей рукоятке должна составлять 12 мм, а длина неизолированного лезвия ножа не должна превышать 65 мм.

Эксплуатационные испытания
2.16.7. В процессе эксплуатации механические испытания инструмента не проводят.

2.16.8. Инструмент с однослойной изоляцией подвергается электрическим испытаниям. Испытания можно проводить на установке для проверки диэлектрических перчаток. Инструмент погружается изолированной частью в воду так, чтобы она не доходила до края изоляции на 22 - 26 мм. Напряжение подается между металлической частью инструмента и корпусом ванны или электродом, опущенным в ванну.

2.16.9. Нормы и периодичность электрических испытаний инструмента приведены в Приложении 7.

2.16.10. Инструмент с многослойной изоляцией в процессе эксплуатации осматривают не реже 1 раза в 6 мес. (п. 1.4.3). Если покрытие состоит из двух слоев, то при появлении другого цвета из-под верхнего слоя инструмент изымают из эксплуатации. Если покрытие состоит из трех слоев, то при повреждении верхнего слоя инструмент может быть оставлен в эксплуатации. При появлении нижнего слоя изоляции инструмент подлежит изъятию.

Правила пользования
2.16.11. Перед каждым применением инструмент должен быть осмотрен. Изолирующие покрытия не должны иметь дефектов, которые приводят к ухудшению внешнего вида и снижению механической и электрической прочности.

2.16.12. При хранении и транспортировании инструмент должен быть предохранен от увлажнения и загрязнения.


2.17. Заземления переносные

Назначение и конструкция
2.17.1. Заземления переносные предназначены для защиты работающих на отключенных токоведущих частях электроустановок от ошибочно поданного или наведенного напряжения при отсутствии стационарных заземляющих ножей. Заземления должны соответствовать требованиям государственного стандарта.

2.17.2. Заземления состоят из проводов с зажимами для закрепления их на токоведущих частях и струбцинами для присоединения к заземляющим проводникам. Заземления могут иметь штанговую или бесштанговую конструкцию.

2.17.3. Провода заземлений должны быть гибкими, могут быть медными или алюминиевыми, неизолированными или заключенными в прозрачную защитную оболочку.

2.17.4. Сечения проводов заземлений должны удовлетворять требованиям термической стойкости при протекании токов трехфазного короткого замыкания, а в электрических сетях с глухозаземленной нейтралью - также при протекании токов однофазного короткого замыкания. Провода заземлений должны иметь сечение не менее 16 кв. мм в электроустановках до 1000 В и не менее 25 кв. мм в электроустановках выше 1000 В. Для выбора сечений проводов заземлений по условию термической стойкости рекомендуется пользоваться следующей упрощенной формулой:

где:
Sмин. - минимально допустимое сечение провода, кв. мм;
Iуст. - наибольшее значение установившегося тока короткого замыкания;
tв - время наибольшей выдержки основной релейной защиты, с;
C - коэффициент, зависящий от материала проводов (для меди C = 250, а для алюминия C = 152).

В таблицах 2.7.1 и 2.7.2 показаны допустимые по условиям термической стойкости токи короткого замыкания в зависимости от сечения проводов и времени выдержки релейной защиты 0,5; 1,0 и 3,0 с, рассчитанные по приведенной формуле для медных и алюминиевых проводов.
Таблица 2.7.1
МАКСИМАЛЬНО ДОПУСТИМЫЕ ТОКИ КОРОТКОГО ЗАМЫКАНИЯ
ДЛЯ ПЕРЕНОСНОГО ЗАЗЕМЛЕНИЯ С МЕДНЫМ ПРОВОДОМ
Сечение медного провода, кв. мм | Максимально допустимый ток короткого замыкания кА, при времени выдержки релейной защиты, с
 | 0,5 | 1 | 3
16 | 5,7 | 4,0 | 2,3
25 | 8,8 | 6,2 | 3,6
35 | 12,4 | 8,8 | 5,1
50 | 17,7 | 12,5 | 7,2
70 | 24,7 | 17,5 | 10,1
95 | 33,6 | 23,8 | 13,7

Таблица 2.7.2
МАКСИМАЛЬНО ДОПУСТИМЫЕ ТОКИ КОРОТКОГО ЗАМЫКАНИЯ
ДЛЯ ПЕРЕНОСНОГО ЗАЗЕМЛЕНИЯ С АЛЮМИНИЕВЫМ ПРОВОДОМ

Сечение медного провода, кв. мм | Максимально допустимый ток короткого замыкания кА, при времени выдержки релейной защиты, с
 | 0,5 | 1 | 3
16 | 3,4 | 2,4 | 1,4
25 | 5,4 | 3,8 | 2,2
35 | 7,5 | 5,3 | 3,1
50 | 10,7 | 7,6 | 4,4
70 | 15,0 | 10,6 | 6,1
95 | 20,4 | 14,4 | 8,3

При больших токах короткого замыкания разрешается устанавливать несколько заземлений параллельно.

2.17.5. При выборе заземлений в эксплуатации следует также проверять их на соответствие требованиям электродинамической устойчивости при коротких замыканиях по следующей формуле:
i дин.мин. = 2,55Iуст.,
где:
i дин.мин. - минимально необходимый ток динамической устойчивости для заземления;
Iуст. - наибольшее значение установившегося тока короткого замыкания. Значения i дин. должны указываться в паспортах на каждое конкретное заземление.

2.17.6. Конструкция зажимов для присоединения заземления к токоведущим частям должна допускать его наложение, закрепление и снятие с помощью специальной штанги. Зажим для присоединения к заземляющему проводнику должен быть выполнен в виде струбцины или соответствовать конструкции специального зажима на этом проводнике.

2.17.7. Разборные и неразборные контактные соединения заземления должны быть выполнены методом опрессовки, сварки или болтами в соответствии с требованиями государственного стандарта по стабилизации электрического переходного сопротивления. Применение пайки для контактных соединений не допускается. Металлические детали зажимов заземления должны выполняться из коррозионностойкого материала или иметь защитное покрытие в соответствии с государственным стандартом. Необходимость нанесения защитного металлического покрытия на контактные поверхности проводников указывается в стандартах или технических условиях на конкретные исполнения.

2.17.8. В местах присоединения проводов к зажимам должны быть приняты меры для предотвращения излома жил.

2.17.9. Провода переносных заземлений, применяемых для снятия остаточного заряда при проведении испытаний, для заземления испытательной аппаратуры и испытуемого оборудования, должны быть медными сечением не менее 4 кв. мм, а применяемых для заземления изолированного от опор грозозащитного троса воздушных линий, а также передвижных установок (лабораторий, мастерских и т.п.) и грузоподъемных машин - медными сечением не менее 10 кв. мм по условиям механической прочности.

2.17.10. На каждом заземлении, кроме перечисленных в п. 2.17.9, должны быть обозначены номинальное напряжение электроустановки, сечение проводов и инвентарный номер. Эти данные выбиваются на одном из зажимов или на бирке, закрепленной на заземлении.

Эксплуатационные испытания
2.17.11. В процессе эксплуатации механические испытания заземлений не проводят.

2.17.12. Электрические испытания изолирующих частей штанг переносных заземлений с металлическими звеньями и изолирующих гибких элементов проводят согласно п. п. 2.2.14 и 2.2.15.

Правила эксплуатации
2.17.13. Места для присоединения заземлений должны иметь свободный и безопасный доступ. Переносные заземления для проводов ВЛ могут присоединяться к металлоконструкциям опоры, заземляющему спуску деревянной опоры или к специальному временному заземлителю (штырю, забитому в землю).

2.17.14. Установка и снятие переносных заземлений должны выполняться в диэлектрических перчатках с применением в электроустановках выше 1000 В изолирующей штанги. Закреплять зажимы переносных заземлений следует этой же штангой или непосредственно руками в диэлектрических перчатках.

2.17.15. В оперативной документации электроустановок должен проводиться учет всех установленных заземлений.

2.17.16. В процессе эксплуатации заземления осматривают не реже 1 раза в 3 месяца, а также непосредственно перед применением и после воздействия токов короткого замыкания. При обнаружении механических дефектов контактных соединений, обрыве более 5% проводников, их расплавлении заземления должны быть изъяты из эксплуатации.


2.18. Плакаты и знаки безопасности
2.18.1. Плакаты и знаки безопасности предназначены:
- для запрещения действий с коммутационными аппаратами, при ошибочном включении которых может быть подано напряжение на место работы (запрещающие плакаты);
- для предупреждения об опасности приближения к токоведущим частям, находящимся под напряжением, и передвижения без средств защиты в ОРУ 330 кВ и выше с напряженностью электрического поля выше допустимой (предупреждающие знаки и плакаты);
- для разрешения конкретных действий только при выполнении определенных требований безопасности (предписывающие плакаты);
- для указания местонахождения различных объектов и устройств (указательный плакат).

2.18.2. Плакаты и знаки безопасности должны изготавливаться в соответствии с требованиями государственного стандарта.

2.18.3. По характеру применения плакаты могут быть постоянными и переносными, а знаки - постоянными. Постоянные плакаты и знаки рекомендуется изготавливать из электроизоляционных материалов, а знаки на бетонные и металлические поверхности наносить красками с помощью трафаретов. Переносные плакаты следует изготавливать только из электроизоляционных материалов. Применение постоянных плакатов и знаков из металла допускается только вдали от токоведущих частей.

2.18.4. Перечень, форма, размеры, места и условия применения плакатов и знаков безопасности приведены в Приложении 9.


2.19. Специальные средства защиты

2.19. Специальные средства защиты, устройства и приспособления изолирующие
для работ под напряжением в электроустановках напряжением 110 кВ и выше

Назначение и общие требования
2.19.1. К средствам защиты, изолирующим устройствам и приспособлениям для работ под напряжением на ВЛ 110 - 1150 кВ относятся полимерные изоляторы, канаты, лестницы (жесткие и гибкие), вставки телескопических вышек и подъемников, специальные штанги и т.п.

2.19.2. Средства защиты, изолирующие устройства и приспособления должны подвергаться механическим и электрическим испытаниям после изготовления и в эксплуатации. Механические испытания проводят перед электрическими. Нормы и периодичность испытаний средств защиты, изолирующих устройств и приспособлений приведены в Приложениях 6 и 7. После ремонта или разборки средств защиты, изолирующих устройств и приспособлений должны проводиться их внеочередные испытания по нормам приемо-сдаточных испытаний (Приложения 4 и 5).

2.19.3. При механических испытаниях нагрузка прикладывается к изделию плавно.

2.19.4. При электрических испытаниях порядок подачи испытательного напряжения такой же, как для электрозащитных средств общего назначения (п. 1.5.6 настоящей Инструкции). Испытательное напряжение прикладывают ко всей длине изолирующего устройства или к участкам длиной не менее 300 мм. Для получения достоверных показаний тока утечки соединительные провода измерительной схемы должны быть экранированы и должен учитываться ток утечки испытательной установки без испытуемого объекта.

2.19.5. На все средства защиты, изолирующие устройства и приспособления, кроме изолирующих канатов, должна быть нанесена маркировка такая же, как для электрозащитных средств общего назначения. На изолирующих канатах или на бирке, прикрепленной к канатам, должна быть отчетливо видимая надпись "Только для работ под напряжением".


Изоляторы специальные полимерные

Назначение и конструкция
2.19.6. Специальные полимерные изоляторы предназначены для доставки к проводу монтерской кабины и восприятия массы проводов при проведении работ под напряжением на ВЛ 110 - 1150 кВ.

2.19.7. Изоляторы состоят из стеклопластикового стержня, защитной оболочки и металлических оконцевателей. Защитная оболочка изготавливается из трекинговлагостойкого материала. При напряжении 500 кВ и выше изоляторы могут комплектоваться в гирлянды, состоящие из двух и более последовательно соединенных изоляторов, при этом длина единичного элемента не должна превышать 4 м. Изоляторы должны быть оснащены экранными кольцами (дисками). Эксплуатационные испытания

2.19.8. Стержневые полимерные изоляторы (типов СК, ЛК и др.) должны иметь коэффициент запаса прочности (отношение механической разрушающей силы при растяжении к номинальной рабочей нагрузке) не менее 2,5. Значения номинальной рабочей нагрузки при растяжении для полимерных изоляторов приведены в табл. 2.8.
Таблица 2.8
НОМИНАЛЬНАЯ РАБОЧАЯ НАГРУЗКА ПОЛИМЕРНЫХ ИЗОЛЯТОРОВ

Номинальное напряжение, кВ | Класс изолятора, гирлянды | Номинальная рабочая нагрузка при растяжении, кН
35 | 70/35 | 28
110 | 70/110 | 28
150 | 70/150 | 28
220 | 70/220 | 28
 | 160/220 | 64
330 | 70/330 | 28
 | 160/330 | 64
500 | 160/500 | 64
 | 70/150 + 70/220 | 28
750 | 70/330 + 70/330 | 28
 | 70/330 + 160/330 | 28
 | 160/330 + 160/330 | 64
2.19.9. Электрические испытания полимерных изоляторов проводятся в соответствии с требованиями п. 2.19.4 целиком или по частям.

Правила пользования
2.19.10. Перед каждым применением полимерного изолятора его следует осмотреть, обратив внимание на целостность элементов защитной оболочки и оконцевателей, отсутствие следов электрических разрядов по поверхности покрытия в местах стыка ребер между собой и с металлической арматурой, отсутствие следов сползания арматуры со стержня. При обнаружении хотя бы одного из вышеперечисленных дефектов изолятор должен изыматься из эксплуатации.

2.19.11. Эксплуатация полимерных изоляторов должна осуществляться в условиях, исключающих воздействие крутящих или изгибающих моментов, а также нагрузок на сжатие.

2.19.12. При загрязнении изоляторы должны протираться безворсовой тканью, смоченной мыльным раствором или спиртоацетоновой смесью (1:2).


Канаты изолирующие полипропиленовые

Назначение
2.19.13. Канаты предназначены для подъема (спуска) кабины с электромонтером, приспособлений и ремонтируемых гирлянд изоляторов, оттяжки и перемещения лестниц, тележек, а также для страховки электромонтеров при доставке их к месту производства работ.

Эксплуатационные испытания
2.19.14. Перед началом механических испытаний канаты осматривают: надрывы, надрезы и другие дефекты не допускаются. Канаты, предназначенные для подъема и страховки людей, перемещения тележки или монтерского сиденья по проводам, должны иметь коэффициент запаса прочности не менее 12, остальные канаты - не менее 6.
Значения разрывной нагрузки канатов приведены в табл. 2.9.
Таблица 2.9
РАЗРЫВНАЯ НАГРУЗКА ПОЛИПРОПИЛЕНОВЫХ КАНАТОВ

Диаметр каната, мм | 12,74 | 15,92 | 22,29 | 25,47 | 31,84
Разрывная нагрузка при растяжении, кН | 15 | 23 | 40 | 50 | 72

2.19.15. Электрические испытания канатов проводятся по схеме, показанной на рис. 2.4. Испытания могут проводиться следующим образом. Тщательно очищенная сухая металлическая труба диаметром не менее 15 мм и длиной не менее 1 м крепится на изоляторах, выдерживающих испытательное напряжение. Вторая такая же труба крепится на расстоянии 300 мм от первой и заземляется. Канат наматывается на трубы. Испытательное напряжение подается на изолированную трубу. Таким образом канат испытывается по всей длине. В случае применения указанной схемы испытаний контроль значения тока утечки не производится.

Рис. 2.4. Схема электрических испытаний изолирующего каната:
1 - источник испытательного напряжения; 2 - металлическая труба;
3 - испытуемый изолирующий канат

Правила пользования
2.19.16. Перед каждым применением канаты следует осматривать. Поверхность каната должна быть сухой и чистой. Удаление загрязнений должно производиться с применением синтетических моющих средств, после чего канат должен быть протерт влажной салфеткой и просушен на весу в течение не менее 24 ч при относительной влажности воздуха не более 80%.
После чистки канаты должны подвергаться внеочередным электрическим испытаниям.

2.19.17. Не допускается применение канатов при относительной влажности воздуха выше 90%, дожде, тумане, измороси, снеге. При возникновении таких погодных условий во время производства работ канаты должны быть немедленно демонтированы.


Изоляторы гибкие с атмосферостойкой защитной оболочкой

Назначение и конструкция
2.19.18. Гибкие изоляторы предназначены для подвода кабины с электромонтером к проводу ВЛ, подъема (спуска) приспособлений и инструментов, перемещения монтера и тележки по проводу в пролете ВЛ.

2.19.19. Гибкий изолятор состоит из несущего элемента - лавсанового каната в защитной оболочке из этиленпропиленовой резины - и герметично опрессованных металлических оконцевателей, которыми изолятор оснащен с обоих концов.

Эксплуатационные испытания
2.19.20. Номинальная рабочая механическая нагрузка на растяжение должна составлять 1000 Н для изоляторов типа ГЭП-100 и 2500 Н для изоляторов типа ГЭП-250.

2.19.21. Механические и электрические испытания гибких изоляторов проводятся аналогично испытаниям изолирующих канатов.


Лестницы гибкие изолирующие

Назначение и конструкция
2.19.22. Гибкие изолирующие лестницы предназначены для подъема электромонтера к токоведущим частям ВЛ.

2.19.23. Тетивы лестниц изготавливаются из полипропиленового каната, а ступени - из стеклопластикового профиля.

2.19.24. При работах на ВЛ 220 кВ и выше возможно применение лестниц, состоящих из нескольких секций. Соединение секций между собой, а также крепление лестниц к металлоконструкциям опор осуществляется с помощью специальных карабинов или сцепной арматуры.

2.19.25. Номинальная рабочая механическая нагрузка гибкой лестницы - 1000 Н.

Эксплуатационные испытания
2.19.26. При механических испытаниях лестницу подвешивают вертикально и каждую тетиву поочередно нагружают растягивающей силой 2000 Н, затем к середине каждой ступени поочередно прикладывают нагрузку 1250 Н параллельно тетивам. Время испытаний - 1 мин.

2.19.27. Электрические испытания проводятся в соответствии с требованиями п. 2.19.4.

Правила пользования
2.19.28. Эксплуатация гибких лестниц проводится аналогично эксплуатации изолирующих канатов.


Лестницы жесткие изолирующие

Назначение и конструкция
2.19.29. Жесткие изолирующие лестницы предназначены для подъема электромонтера к токоведущим частям ВЛ.

2.19.30. Тетивы и ступени лестниц изготавливаются из стеклопластика различного профиля, но при этом для изготовления ступеней стеклопластик круглого профиля не применяется.

2.19.31. Лестница состоит из нескольких секций, верхняя секция снабжена специальной площадкой с поручнями и металлическими захватами в виде крюков. Секции лестницы соединены между собой узлами крепления, обеспечивающими необходимую прочность и жесткость лестниц. Для предотвращения расхождения тетив каждая секция снабжена двумя стеклопластиковыми болтами.

Эксплуатационные испытания
2.19.32. Механические испытания жестких лестниц проводятся аналогично испытаниям гибких лестниц, но дополнительно лестницы испытываются на изгиб приложением вертикальной нагрузки 1250 Н к средней ступени, при этом лестница располагается под углом 45° к вертикальной поверхности.

2.19.33. Электрические испытания проводятся в соответствии с требованиями п. 2.19.4 целиком или по частям.

Правила пользования
2.19.34. Перед каждым применением жесткие изолирующие лестницы должны осматриваться, протираться безворсовой тканью, а тетивы - покрываться тонким слоем силиконовой пасты. При наличии дефектов (трещин, сколов, разрывов, вздутий) использовать лестницы запрещается


Штанги для переноса и выравнивания потенциала

Назначение и конструкция
2.19.35. Штанга для переноса потенциала предназначена для переноса потенциала провода на комплект индивидуальный экранирующий или монтерскую кабину при приближении к токоведущим частям ВЛ и ОРУ. Штанга состоит из металлического пружинного захвата за провод, изолирующей рукоятки и гибкого медного провода сечением не менее 25 кв. мм, присоединяющегося к комплекту индивидуальному экранирующему или монтерской кабине с помощью клемм.

2.19.36. Штанга для выравнивания потенциала предназначена для выравнивания потенциала между комплектом индивидуальным экранирующим и крупногабаритными приспособлениями, подаваемыми с земли и имеющими непостоянное значение потенциала. Штанга состоит из металлического оконцевателя в виде крюка, изолирующей рукоятки и гибкого медного провода сечением не менее 4 кв. мм.

Эксплуатационные испытания
2.19.37. В эксплуатации испытания штанг для переноса и выравнивания потенциала не проводят.

Правила пользования
2.19.38. Перед применением штанги должны осматриваться с целью контроля исправности пружин захвата, состояния медных проводников и мест их присоединения, отсутствия коррозии на металлических поверхностях.


Вставки изолирующие телескопических вышек и подъемников

Назначение и конструкция
2.19.39. Изолирующие вставки предназначены для изоляции рабочей корзины с электромонтером от потенциала земли при ее подъеме к токоведущим частям ВЛ, находящимся под напряжением.

2.19.40. Вставка представляет собой изолирующую конструкцию, сочленяемую с телескопической частью вышки или подъемника и обеспечивающую механическую прочность, устойчивость и надлежащий уровень изоляции. Верхний конец вставки крепится к рабочей корзине, а нижний - к звену телескопической вышки или полностью его заменяет.

Эксплуатационные испытания
2.19.41. Механические испытания изолирующих вставок проводятся при полном выдвижении телескопической части вышки или подъемника путем приложения статической нагрузки на сжатие 2200 Н и на изгиб 250 Н.

2.19.42. Электрические испытания вставок проводятся в соответствии с требованиями п. 2.19.4 целиком или по частям.

Правила пользования
2.19.43. Перед каждым применением изолирующие вставки должны протираться безворсовой тканью и осматриваться с целью выявления трещин, сколов, вздутий, следов от электрических разрядов, при наличии которых применение вставок запрещается.


2.20. Покрытия и накладки изолирующие гибкие для работ под напряжением
в электроустановках напряжением до 1000 В

2.20.1. Гибкие изолирующие покрытия и накладки предназначены для защиты работающих от случайного контакта с токоведущими частями, находящимися под напряжением, а также для предотвращения короткого замыкания на месте работ.

2.20.2. Покрытия могут иметь специальную форму или выпускаться в виде рулона и нарезаться по индивидуальным требованиям. Покрытия, располагаемые между частями электроустановок с различными потенциалами, должны позволять полностью разделить эти части. Накладки могут выполняться в виде листов-пластин или в виде омегообразного профиля.

2.20.3. Покрытия и накладки могут изготавливаться бесшовным способом из диэлектрической резины или других эластичных материалов. Минимальная толщина покрытий и накладок определяется способностью выдерживать испытательные нагрузки и напряжения, максимальная толщина определяется необходимой гибкостью покрытий и накладок, обеспечивающей удобство работы с ними. Масса накладки длиной 1,5 м должна быть не более 1 кг.

Эксплуатационные испытания
2.20.4. В процессе эксплуатации механические испытания покрытий и накладок не проводят.

2.20.5. Для проведения электрических испытаний чистое покрытие или накладку помещают между двумя плотно прилегающими к ним электродами, края которых не должны доходить до краев покрытия или накладки на 12 - 18 мм. Схемы испытаний приведены на рис. 2.5. Нормы и периодичность испытаний покрытий и накладок приведены в Приложении 7.

Рис. 2.5. Схемы электрических испытаний гибкого изолирующего покры-
тия (а) и гибкой изолирующей накладки (б):
1 - испытательный трансформатор; 2 - верхний (наружный) электрод;
3 - изолирующее покрытие или накладка;
4 - нижний (внутренний) электрод; 5 - миллиамперметр

Правила пользования
2.20.6. Покрытия и накладки перед применением должны осматриваться с целью выявления проколов, опасных неровностей и других механических повреждений. При этом на поверхности могут быть неопасные неровности или следы формовки.

2.20.7. При загрязнении покрытия и накладки промываются водой с мылом. Применение растворителей для удаления загрязнений не допускается.

2.20.8. Покрытия и накладки следует устанавливать на токоведущие части с применением основных изолирующих электрозащитных средств.


2.21. Лестницы приставные и стремянки изолирующие стеклопластиковые

Назначение и конструкция
2.21.1. Изолирующие приставные лестницы и стремянки предназначены для проведения строительных, монтажных, ремонтных и эксплуатационных работ в электроустановках или электротехнологических установках.

2.21.2. Тетивы и ступеньки лестниц и стремянок должны изготавливаться из стеклопластика электроизоляционного, поверхность которого должна быть покрыта атмосферостойкими электроизоляционными эмалью или лаком.

2.21.3. Тетивы приставных лестниц и стремянок для обеспечения устойчивости должны расходиться книзу. Ширина приставной лестницы и стремянки вверху должна быть не менее 300 мм, внизу - не менее 400 мм. Расстояние между ступеньками лестниц и стремянок должно быть от 250 до 350 мм, а расстояние от первой ступеньки до уровня поверхности установки (пола, земли и т.п.) - не более 400 мм. Общая длина одноколенной приставной лестницы не должна превышать 5 метров.

2.21.4. Конструкция приставных лестниц и стремянок должна обеспечивать надежное крепление ступенек к тетивам, при этом каждая ступенька должна крепиться к тетивам с помощью клеевого соединения с использованием штифтов, винтов, заклепок, развальцовки или иным способом. Приставные лестницы и стремянки должны быть снабжены устройством, предотвращающим возможность их сдвига или опрокидывания при работе. Верхние концы тетив лестниц могут быть снабжены приспособлениями для закрепления на элементах конструкции. Нижние концы тетив лестниц и стремянок должны быть оборудованы металлическими оконцевателями для установки на грунт, а при использовании на гладких поверхностях должны быть оснащены башмаками из эластичного материала, предотвращающего проскальзывание. Конструкция стремянок должна обеспечивать угол наклона рабочей секции стремянки к поверхности установки, равный 75°, и должна исключать самопроизвольное раздвижение секций стремянки из рабочего положения.

Эксплуатационные испытания
2.21.5. Изолирующие приставные лестницы и стремянки должны подвергаться механическим и электрическим испытаниям.

2.21.6. Испытания на механическую прочность статической нагрузкой проводят по нормам Приложения 6. Лестницы при испытании устанавливаются на твердом основании и прислоняются к стене или конструкции под углом 75° к горизонтальной плоскости. При испытании ступеньки груз прикладывается к середине одной ступеньки в средней части лестницы. При испытании тетив груз прикладывается к обеим тетивам в середине из расчета нормативной нагрузки на каждую тетиву. Стремянки при испытании устанавливаются в рабочем положении на ровной горизонтальной площадке. Испытания ступенек и тетив проводятся аналогично изложенному для лестниц, при этом испытаниям подвергаются тетивы как рабочей, так и нерабочей секций.

2.21.7. Электрические испытания проводят по нормам Приложения 7. При электрических испытаниях порядок подачи испытательного напряжения такой же, как для электрозащитных средств общего назначения (п. 1.5.6 настоящей Инструкции). Испытательное напряжение прикладывают ко всей длине тетив или к участкам длиной не менее 300 мм.

Правила пользования
2.21.8. До начала работы с приставной лестницей необходимо обеспечить ее устойчивость. При установке приставной лестницы в условиях, когда возможно смещение ее верхнего конца, последний необходимо надежно закрепить за устойчивые конструкции. При работе с приставной лестницы на высоте более 1,3 метра следует применять предохранительный пояс, который закрепляется за конструкцию сооружения или за лестницу при условии надежного крепления ее к конструкции. При необходимости, в целях предупреждения падения лестницы от случайных толчков, место ее установки следует оградить или охранять.
Не допускается:
- работать с приставной лестницы, стоя на ступеньке, находящейся на
расстоянии менее 1 метра от верхнего ее конца;
- устанавливать приставную лестницу под углом более 75° к
горизонтальной поверхности без дополнительного крепления ее верхней
части;
- находиться на ступеньках лестницы более чем одному человеку;
- поднимать и опускать по лестнице груз;
- оставлять на лестнице инструмент;
- работать с использованием электрического и пневматического
инструмента, строительно-монтажных пистолетов;
- устанавливать лестницу на ступени маршей лестничной клетки;
- выполнять газо- и электросварочные работы;
- выполнять натяжение проводов и т.п.

2.21.9. До начала работы со стремянкой она должна быть установлена в рабочее положение, при этом должна быть обеспечена ее устойчивость. Не допускается:
- работать с двух верхних ступенек стремянок, не имеющих перил или упоров;
- находиться на ступеньках стремянки более чем одному человеку;
- работать с использованием электрического и пневматического инструмента, строительно-монтажных пистолетов;
- выполнять газо- и электросварочные работы;
- выполнять натяжение проводов, поддерживание на высоте тяжелых деталей и т.п.


3. СРЕДСТВА ЗАЩИТЫ ОТ ЭЛЕКТРИЧЕСКИХ ПОЛЕЙ ПОВЫШЕННОЙ НАПРЯЖЕННОСТИ

3.1. Общие положения
3.1.1. При работах на ВЛ и в ОРУ напряжением 330 кВ и выше при напряженности электрического поля (ЭП) до 5 кВ/м время пребывания работающих в рабочих зонах без средств защиты не ограничивается, при напряженности свыше 5 до 25 кВ/м ограничивается по государственному стандарту, а при напряженности свыше 25 кВ/м не допускается.

3.1.2. В качестве средств защиты от ЭП применяются стационарные, переносные и передвижные экранирующие устройства; съемные экранирующие устройства, устанавливаемые на машинах и механизмах; комплекты индивидуальные экранирующие.

3.1.3. При подъеме на оборудование и конструкции, расположенные в зоне влияния ЭП, средства защиты должны применяться независимо от значения напряженности ЭП. При работе с помощью телескопической вышки или гидроподъемника их корзины (люльки) следует снабжать съемным экраном или применять комплекты индивидуальные экранирующие.


3.2. Устройства экранирующие

Назначение и требования к ним
3.2.1. Общие технические требования, основные параметры и размеры экранирующих устройств для защиты от ЭП промышленной частоты приведены в государственном стандарте.

3.2.2. Экранирующие устройства должны обеспечивать снижение напряженности ЭП до уровня, допустимого для пребывания человека в течение рабочего дня без средств индивидуальной защиты, - не более 5 кВ/м.

3.2.3. Экранирующие устройства должны выполняться из токопроводящего материала.

Правила пользования
3.2.4. Экранирующие устройства должны заземляться путем присоединения непосредственно к заземлителю или к заземленным объектам гибким медным проводом сечением не менее 10 кв. мм. Съемные экранирующие устройства должны иметь электрическое соединение с машинами и механизмами, на которых они установлены. При заземлении машин и механизмов дополнительного заземления съемных экранирующих устройств не требуется.

3.2.5. Расстояния от стационарных экранов до токоведущих частей должны быть не менее установленных "Правилами устройства электроустановок", а от переносных и передвижных - "Межотраслевыми правилами охраны труда (правилами безопасности) при эксплуатации электроустановок". Высота установки экранирующих устройств должна определяться от площадки рабочего места.

3.2.6. В процессе эксплуатации экранирующие устройства подвергаются периодическому осмотру и очистке от загрязнений.


3.3. Комплекты индивидуальные экранирующие

Назначение и требования к ним
3.3.1. Комплекты индивидуальные экранирующие предназначены для защиты работающих от воздействия ЭП промышленной частоты.

3.3.2. Комплекты подразделяются на следующие два основные вида:
- для работ на потенциале земли при напряженности ЭП не более 60 кВ/м;
- для работ на потенциале токоведущих частей с непосредственным прикосновением к ним.
Комплекты могут быть летними и зимними.

3.3.3. Комплект включает спецодежду, спецобувь, средства защиты головы, лица, рук.

3.3.4. Общие технические требования и методы контроля комплектов изложены в государственном стандарте.

3.3.5. Все составные части комплекта должны быть выполнены из электропроводящих материалов и снабжены контактными приспособлениями для обеспечения электрической связи частей комплекта между собой и между комплектом и заземляющими устройствами.

3.3.6. Коэффициент экранирования (защиты) должен быть не менее 30 у комплектов для работы на потенциале земли и не менее 100 у комплектов для работы на потенциале токоведущих частей.

3.3.7. Комплект должен сохранять свои гигиенические, защитные и эксплуатационные свойства в течение всего срока носки при гарантированном сроке не менее 12 мес.

Контроль технического состояния в эксплуатации
3.3.8. Проверка технического состояния комплектов должна проводиться:
- перед вводом в эксплуатацию;
- в процессе эксплуатации периодически 1 раз в 12 мес.;
- перед каждым подъемом к токоведущим частям, находящимся под напряжением;
- после ремонта или химической чистки.

3.3.9. Проверка технического состояния комплекта заключается во внешнем осмотре всех частей комплекта с целью выявления дефектов, а также в контроле электрического сопротивления спецодежды, спецобуви, перчаток и т.д. Нормы и методы контроля электрического сопротивления составных частей конкретных комплектов изложены в руководствах по эксплуатации.

3.3.10. Результаты проверки оформляются в журнале учета и содержания средств защиты.

Правила пользования
3.3.11. Спецодежда и спецобувь должны периодически чиститься (допускается только сухая чистка спецодежды) и своевременно ремонтироваться.

3.3.12. Допускается производить ремонт спецодежды с целью восстановления электрической проводимости и улучшения внешнего вида, при этом запрещается заменять электропроводящую ткань тканью общего назначения.

3.3.13. Ремонт спецобуви с целью восстановления электрической проводимости в эксплуатации не проводится. Допускается мелкий ремонт с целью улучшения внешнего вида.

3.3.14. При хранении и транспортировании комплекты следует оберегать от механических повреждений, а также от воздействия влаги и агрессивных сред. Не допускается переносить или подвешивать части комплектов за контактные выводы.

3.3.15. Комплекты должны быть пронумерованы. Комплекты, кроме дежурного, следует выдавать для индивидуального пользования. Комплекты для дежурного персонала могут быть общего пользования, но спецобувь должна закрепляться за каждым работником.

3.3.16. Не допускается работать в экранирующем комплекте под дождем без плаща или другой защиты от намокания.

3.3.17. Не допускается работать в экранирующем комплекте в щитах управления и на сборках напряжением до 1000 В.


4.1. Каски защитные

4. СРЕДСТВА ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ
4.1. Каски защитные

Назначение и конструкция
4.1.1. Каски предназначены для защиты головы работающего от механических повреждений, от воды и агрессивных жидкостей, а также от поражения электрическим током при случайном касании токоведущих частей, находящихся под напряжением до 1000 В.

4.1.2. В зависимости от условий применения каска может комплектоваться утепленным подшлемником и водозащитной пелериной, противошумными наушниками, щитками для сварщиков, головными светильниками.

4.1.3. Общие технические требования к каскам защитным, требования к каскам строительным, каскам шахтерским пластмассовым и методы их испытаний на предприятиях-изготовителях изложены в государственных стандартах.

4.1.4. Каски состоят из корпуса, внутренней оснастки (амортизатора и несущей ленты) и подбородного ремня.

4.1.5. Для изготовления касок должны применяться нетоксичные материалы, устойчивые к действию кислот, минеральных масел, бензина и дезинфицирующих средств.

4.1.6. Нормативный срок эксплуатации касок, в течение которого они должны сохранять свои защитные свойства, указывается в технической документации на конкретный тип каски.

Правила эксплуатации
4.1.7. Перед каждым применением каски должны быть осмотрены с целью контроля отсутствия механических повреждений.

4.1.8. Уход за касками производится в соответствии с руководствами по эксплуатации.

4.1.9. После истечения нормативного срока эксплуатации каски изымаются из эксплуатации.


4.2. Очки и щитки защитные

Назначение и конструкция
4.2.1. Очки и щитки защитные предназначены для защиты глаз и лица от слепящего света электрической дуги, ультрафиолетового и инфракрасного излучения, твердых частиц и пыли, искр, брызг агрессивных жидкостей и расплавленного металла.

4.2.2. В электроустановках должны использоваться очки и щитки, отвечающие требованиям соответствующих государственных стандартов. Рекомендуется применять очки закрытого типа с непрямой вентиляцией и светофильтрами и щитки наголовные со светофильтрующим, ударостойким, химически стойким и сетчатым корпусом, а также наголовные, ручные и универсальные для сварщиков.

4.2.3. Очки герметичные для защиты глаз от вредного воздействия различных газов, паров, дыма, брызг агрессивных жидкостей должны полностью изолировать подочковое пространство от окружающей среды и комплектоваться незапотевающей пленкой.

4.2.4. Конструкция щитков должна обеспечивать как надежную фиксацию стекол в стеклодержателе, так и возможность их замены без применения специального инструмента.

4.2.5. Корпуса щитков для сварщиков должны быть непрозрачными и выполнены из нетокопроводящего материала, стойкого к искрам и брызгам расплавленного металла. На корпусе крепится стеклодержатель со светофильтрами.

Правила пользования
4.2.6. Перед каждым применением очки и щитки должны быть осмотрены с целью контроля отсутствия механических повреждений.

4.2.7. Во избежание запотевания стекол очков при продолжительной работе внутреннюю поверхность стекол следует смазывать специальной смазкой.

4.2.8. При загрязнении очки и щитки следует промывать теплым мыльным раствором, затем прополаскивать и вытирать мягкой тканью.


4.3. Рукавицы специальные

Назначение и конструкция
4.3.1. Рукавицы предназначены для защиты рук работающего от механических травм, повышенных и пониженных температур, от искр и брызг расплавленного металла, масел, мастик, воды, агрессивных жидкостей.

4.3.2. Рукавицы могут иметь специальное назначение, например, для работы с кислотами и щелочами, с нагретыми поверхностями, специальные рукавицы для сварщиков и т.п.

4.3.3. Рукавицы могут быть с усилительными защитными накладками, обычной длины или удлиненные с крагами. Длина рукавиц обычно не превышает 300 мм, а длина рукавиц с крагами должна быть не менее 420 мм.

Правила пользования
4.3.4. Перед каждым применением рукавицы должны быть осмотрены с целью контроля отсутствия механических повреждений.

4.3.5. При работе рукавицы должны плотно облегать рукава одежды.

4.3.6. Рукавицы следует очищать по мере загрязнения, просушивать, при необходимости ремонтировать.


4.4. Противогазы и респираторы

Назначение и конструкция
4.4.1. Противогазы и респираторы являются средствами индивидуальной защиты органов дыхания (СИЗОД), общие технические требования к которым должны соответствовать государственным стандартам.

4.4.2. В закрытых РУ для защиты работающих от отравления или удушения газами, образующимися при горении электроизоляционных и других материалов при авариях и пожарах, следует применять изолирующие противогазы.

4.4.3. Фильтрующими противогазами разрешается пользоваться только с гопкалитовым патроном, защищающим от окиси углерода, при температуре не ниже 6 °C.

4.4.4. При сварочных и других работах для защиты от аэрозолей, пыли и т.д. следует применять противопылевые и противоаэрозольные респираторы.

Правила эксплуатации
4.4.5. Противогазы перед каждой выдачей, а также не реже одного раза в 3 месяца проверяют на пригодность к использованию (отсутствие механических повреждений, герметичность, исправность шлангов и воздуходувки). Кроме того, противогазы подвергаются периодическим испытаниям на специализированных предприятиях в сроки и по нормам, указанным в руководствах по эксплуатации.

4.4.6. Респираторы перед применением осматривают с целью контроля отсутствия механических повреждений.

4.4.7. Регенерация респираторов проводится в соответствии с руководствами по эксплуатации.

4.4.8. Все СИЗОД выдаются только в индивидуальное пользование. Передача другим лицам СИЗОД, использовавшихся ранее, может осуществляться только после дезинфекции, проведенной в соответствии с руководствами по эксплуатации.

4.4.9. При использовании изолирующих противогазов необходимо следить, чтобы работающие постоянно находились под контролем наблюдающих, остающихся вне опасной зоны и способных при необходимости оказать помощь работающим.


4.5. Пояса предохранительные и канаты страховочные

Назначение и конструкция
4.5.1. Пояса предохранительные являются средствами индивидуальной защиты работающих от падения при работах на высоте и верхолазных работах, а также средствами страховки и эвакуации человека из опасных зон.

4.5.2. Пояса предохранительные должны соответствовать государственным стандартам и техническим условиям на пояса конкретных конструкций.

4.5.3. В зависимости от конструкций пояса подразделяются на безлямочные и лямочные, а также на пояса с амортизатором или без него.

4.5.4. Конструкция пряжки (замыкающего устройства) пояса должна исключать возможность неправильного или неполного его закрывания. Конструкция карабина должна обеспечивать раскрытие его замка одной рукой.
Карабин должен иметь предохранительное устройство, исключающее его самопроизвольное раскрытие.
Закрытие замка и предохранительного устройства должно осуществляться автоматически.

4.5.5. При работах в электроустановках без снятия напряжения с токоведущих частей следует применять предохранительные пояса только со стропом из синтетических материалов.
При работах на ВЛ или в РУ со снятием напряжения с токоведущих частей допускается применение поясов со стропом из стального каната или цепи.
При производстве огневых работ следует пользоваться поясами со стропом из стального каната или цепи.

4.5.6. Разрывная статическая нагрузка пояса должна быть не менее 7000 Н для пояса с амортизатором и не менее 10000 Н для пояса без амортизатора.
Динамическое усилие при защитном действии для безлямочного пояса с амортизатором должно быть не более 4000 Н, а для лямочного пояса с амортизатором - не более 6000 Н.

4.5.7. Страховочный канат является дополнительным средством безопасности. Его применение обязательно в тех случаях, когда место работы находится на расстоянии, не позволяющем закрепиться стропом пояса за конструкцию оборудования.
Для страховки применяются стальные, хлопчатобумажные канаты или канаты из капронового фала.
Стальные канаты должны соответствовать государственному стандарту.
Хлопчатобумажный канат должен быть диаметром не менее 15 мм, канат из капронового фала - не менее 10 мм, а длина их - не более 10 м. Разрывная статическая нагрузка стального каната должна соответствовать указанной в государственном стандарте, а хлопчатобумажного каната и каната из капронового фала - не менее 7000 Н.
Страховочные канаты могут быть оснащены карабинами.

Эксплуатационные испытания
4.5.8. Предохранительные пояса и страховочные канаты должны подвергаться испытаниям на механическую прочность статической нагрузкой по нормам Приложения 6 перед вводом в эксплуатацию, а в процессе эксплуатации - 1 раз в 6 мес.
Методы испытаний поясов изложены в государственном стандарте и руководствах по эксплуатации.

Правила пользования
4.5.9. Перед началом работы пояс должен быть осмотрен с целью проверки состояния его в целом и несущих элементов в отдельности. Должен быть изъят из эксплуатации пояс, подвергшийся динамическому рывку, а также пояс, имеющий разрывы ниток в сшивках, надрывы, прожоги, надрезы поясного ремня, стропа, амортизатора, нарушения заклепочных соединений, деформированные или покрытые коррозией металлические узлы и детали, трещины в металлических частях и неисправности предохранительной защелки.
Самостоятельный ремонт поясов не допускается.

4.5.10. Пояса и канаты следует хранить в сухих помещениях при отсутствии агрессивных сред, на расстоянии от тепловыделяющих приборов, в подвешенном состоянии или разложенными на полках в один ряд. После работы, а также перед хранением их необходимо очистить от загрязнений, просушить, металлические детали протереть, а кожаные - смазать жиром.


4.6. Комплекты для защиты от электрической дуги

Назначение и комплектность
4.6.1. Комплекты предназначены для защиты тела работающего от воздействия электрической дуги, которая может возникнуть при оперативных переключениях в действующих электроустановках всех классов напряжений. Костюмы, входящие в комплект, могут быть зимними и летними.

4.6.2. В комплект входят каска термостойкая с защитным экраном для лица, подшлемник термостойкий, перчатки термостойкие. В комплект дополнительно могут входить белье нательное хлопчатобумажное или термостойкое и дополнительная куртка-накидка.

4.6.3. Набор компонентов комплекта определяется в зависимости от конкретных условий эксплуатации: значения тока короткого замыкания, напряжения электроустановки, времени воздействия дуги, расстояния до источника дуги, расстояния между электродами, вида распредустройства (ОРУ, ЗРУ).

4.6.4. Типовые образцы комплектов должны пройти испытания на воздействие электрической дуги на специальных стендах. Технические условия на комплекты должны быть согласованы с пользователями.

Правила пользования
4.6.5. Правила пользования комплектами изложены в руководствах по эксплуатации.

4.6.6. Комплекты выдаются только в индивидуальное пользование. Передача другим работникам комплектов, использовавшихся ранее, может осуществляться только после дезинфекции, проведенной в соответствии с руководством по эксплуатации. Передача другим работникам нательного белья, использовавшегося ранее, не допускается. Куртка-накидка может быть дежурной.

4.6.7. Перед каждым применением комплекты должны быть осмотрены с целью контроля отсутствия механических повреждений.

4.6.8. Термостойкие перчатки надеваются под диэлектрические.

4.6.9. Зимний костюм можно надевать поверх летнего для усиления защитных свойств.

4.6.10. Стирку и химическую чистку одежды следует проводить в соответствии с руководством по эксплуатации.


Приложение 1 ЖУРНАЛ УЧЕТА И СОДЕРЖАНИЯ СРЕДСТВ ЗАЩИТЫ

Приложение 1
ЖУРНАЛ УЧЕТА И СОДЕРЖАНИЯ СРЕДСТВ ЗАЩИТЫ
(наименование средства защиты, тип)
Инв.№
 Дата испытания
Дата следу- ющего испы- тания
Дата пе- риодиче- ского осмотра
Результат
периодиче- ского осмотра
Подпись лица, произ- водившего осмотр
Место нахождения
Дата выдачи в инди- видуальное пользование
Подпись лица, получившего СИЗ в индивидуа- льное пользова- ние
Приме- чание

Примечания.
1. Периодические осмотры проводятся не реже одного раза в 3 мес. для переносных заземлений и противогазов и не реже одного раза в 6 мес. для остальных средств защиты.
2. При выдаче протокола об испытании сторонним организациям номер протокола указывается в графе "Примечание".


Приложение 2 ЖУРНАЛ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ ИЗ ДИЭЛЕКТРИЧЕСКОЙ РЕЗИНЫ И ПОЛИМЕРНЫХ МАТЕРИАЛОВ

Приложение 2
ЖУРНАЛ
ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ
ИЗ ДИЭЛЕКТРИЧЕСКОЙ РЕЗИНЫ И ПОЛИМЕРНЫХ МАТЕРИАЛОВ
(перчаток, бот, галош диэлектрических, накладок изолирующих)

Дата
испытания
 Инв.№
 Предприятие -
владелец (структурное подразделение)
средства защиты 		Испытано
повышенным
напряжением,
кВ 		Ток,
протекающий
через изделие,
мА
Результат
испытания
Дата
следующего
испытания
Подпись лица,
производившего
испытание


Приложение 3 ФОРМА ПРОТОКОЛА ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Приложение 3
ФОРМА ПРОТОКОЛА ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

__________________________________________________________________
(наименование лаборатории)

Протокол №

от "__" ____________ 200_ г.

__________________________________________________________________
(наименование средства защиты)

№№ ______________________ в количестве ________________________ шт.

принадлежащие ____________________________________________________
(наименование организации)
испытаны напряжением переменного тока частотой 50 Гц:

изолирующие части ______ кВ в течение ______ мин.

рабочие части __________ кВ в течение ______ мин.

Ток, протекающий через изделие _____________ мА
Специальные требования <*> ____________________________________________________________________ ______________________________________________________________________________________________ ______________________________________________________________________________________________

Дата следующего испытания _______________ 200_ г.

Руководитель лаборатории ________________ ___________________
(подпись) (фамилия, и.о.)
Испытания провел ________________________ ___________________
(подпись) (фамилия, и.о.)
--------------------------------
<*> Требования, обусловленные особенностями конструкции средства защиты.

Примечание. При проверке напряжения индикации, проверке работы при повышенном напряжении, испытании соединительного провода и др. результаты испытаний вписываются дополнительно.


Приложение 4 НОРМЫ МЕХАНИЧЕСКИХ ПРИЕМО-СДАТОЧНЫХ,ПЕРИОДИЧЕСКИХ И ТИПОВЫХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Приложение 4
НОРМЫ
МЕХАНИЧЕСКИХ ПРИЕМО-СДАТОЧНЫХ,
ПЕРИОДИЧЕСКИХ И ТИПОВЫХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Наименование средства защиты | Испытание статической нагрузкой | Продолжитель- ность испытания, мин. | Нагрузка, Н (кгс),при испытаниях
 |  |  | типовых и периодических | приемо-сдаточных
Штанги изолирующие: - оперативные на напряжение выше 1000 В - для наложения за- земления на провода ВЛ выше 1000 В - измерительные | На растяжение На изгиб На растяжение На изгиб На изгиб | 1 1 1 1 1 | 1000 (100) Собственная масса <1> или масса рабочей части вместе с предохранителем <2> 1000 (100) Собственная масса и масса заземляющего провода Двойная масса рабочей части <1> | - - - - -
Клещи изолирующие на напряжение выше 1000 В | На растяжение | 1 | 1000 (100) | -
Указатели напряжения выше 35 кВ | На изгиб | 1 | Двойная масса рабочей части <1> | -
Изолирующие подставки | На сжатие На устойчивость | 1 | 3500 Н/кв. м (350 кгс/кв.м), равномерно распределенная 800 (80) на краю | - -
Изолирующий инструмент с однослойной изоляцией | На удар На адгезию | По ГОСТ 11516
Специальные полимерные изоляторы | На растяжение | 1 | - | 1,25 Рн <3>
Изолирующие канаты | На растяжение | 1 | - | 25% Рр <4>
Гибкие изоляторы | На растяжение | 1 | - | 1,25 Рн <5>
Гибкая изолирующая лестница: - тетива - ступенька | На растяжение На изгиб | 1 1 | - - | 2000 (200) 1250 (125)
Жесткая изолирующая лестница: - тетива - ступенька - лестница под углом 45° | На растяжение На изгиб На изгиб | 1 1 1 | - - - | 2000 (200) 1250 (125) 1250 (125)
Изолирующие вставки телескопических вышек | На сжатие На изгиб | 1 1 | - - | 2200 (220) 250 (25)
Гибкие изолирующие покрытия для работ под напряжением | На прокол | - | 10 Н/мм | -
Гибкие изолирующие накладки для работ под напряжением | На растяжение | - | 45 кгс/кв. см | -
Предохранительные пояса и страховочные канаты <6> | На разрыв | - | 10000 (1000) <7> ------------- 7000 (700) | 10000 (1000) <7> ------------- 7000 (700)
Приставные изолирующие лестницы и стремянки: - тетива - ступенька | На изгиб На изгиб | 2 2 | 1000 (100) 1200 (120) | 1000 (100) 1200 (120)
--------------------------------
<1> Прогиб изолирующей части не более 10% для штанг и указателей напряжения до 220 кВ и 20% - для штанг выше 220 кВ, методика проведения испытаний - по ГОСТ 20494. Прогиб штанг для наложения заземления на ВЛ до 10 кВ с поверхности земли и методы испытаний приводятся в ТУ на конкретные виды изделий.
<2> Для штанг универсальных до 35 кВ для замены предохранителей.
<3> Значения Рн для полимерных изоляторов указаны в табл. 2.8.
<4> Значения Рр для изолирующих канатов указаны в табл. 2.9.
<5> Значения Рн для гибких изоляторов указаны в п. 2.19.20.
<6> Пояса предохранительные при типовых, периодических и приемо-сдаточных испытаниях подвергаются также динамическим и другим испытаниям согласно ГОСТ Р 12.4.184 и ГОСТ Р 50849.
<7> В числителе приведена статическая нагрузка для пояса без амортизатора, в знаменателе - для пояса с амортизатором и страховочного каната.


Приложение 5 НОРМЫ ЭЛЕКТРИЧЕСКИХ ПРИЕМО-СДАТОЧНЫХ,ПЕРИОДИЧЕСКИХ И ТИПОВЫХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Приложение 5
НОРМЫ
ЭЛЕКТРИЧЕСКИХ ПРИЕМО-СДАТОЧНЫХ,
ПЕРИОДИЧЕСКИХ И ТИПОВЫХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Наименование средства защиты | Напряжение электроустановок, кВ | Испытательное напряжение, кВ | Продолжительность испытания, мин. | Ток, протекающий через изделие, мА, не более
Штанги изолирующие | До 1 До 35 110 и выше | 2 3-кратное линейное, но не менее 40 3-кратное фазное | 5 5 5 | - - -
Изолирующая часть штанг переносных заземлений с металли- ческими звеньями | 6 - 10 110 - 220 330 - 500 750 1150 | 40 50 100 150 200 | 5 5 5 5 5 | - - - - -
Изолирующие гибкие элементы заземления бесштанговой конструкции | 500 750 1150 | 100 150 200 | 5 5 5 | - - -
Головки измерительных штанг | 35 - 500 | 35 | 5 | -
Продольные и поперечные планки ползунковых головок и изолирующий канатик измерительных штанг | 220 - 500 | 2,5 на 1 см длины | 5 | -
Изолирующие клещи | До 1 Выше 1 до 10 До 35 | 3 40 105 | 5 5 5 | - - -
Указатели напряжения выше 1000 В <*>: - изолирующая часть - рабочая часть <**> - напряжение индикации | До 10 Выше 10 до 20 Выше 20 до 35 110 Выше 110 до 220 До 10 Выше 10 до 20 Выше 20 до 35 | 40 60 105 190 380 14 27 45 Не более 25% номинального напряжения электроустановки | 5 5 5 5 5 1 1 1 - | - - - - - - - - -
Указатели напряжения до 1000 В: - изоляция корпусов - проверка работы при повышенном напряжении: однополюсные двухполюсные <***> - напряжение индикации | До 0,5 Выше 0,5 до 1 До 1 До 1 До 1 | 1 2 1,1 Uраб.наиб. 1,1 Uраб.наиб. Не выше 0,05 | 1 1 1 1 - | - - 0,6 10 -
Указатели напряжения для проверки совпа- дения фаз: - изолирующая часть - рабочая часть - напряжение индика- ции: по схеме согласного включения по схеме встречного включения - соединительный провод | До 10 Выше 10 до 20 Выше 20 до 35 110 До 10 15 20 35 110 6 10 15 20 35 110 6 10 15 20 35 110 До 20 35 - 110 | 40 60 105 190 12 17 24 50 100 Не менее 7,6 Не менее 12,7 Не менее 20 Не менее 28 Не менее 40 Не менее 100 Не выше 1,5 Не выше 2,5 Не выше 3,5 Не выше 5 Не выше 17 Не выше 50 20 50 | 5 5 5 5 1 1 1 1 1 - - - - - - - - - - - - 1 1 | - - - - - - - - - - - - - - - - - - - - - - -
Электроизмерительные клещи | До 1 Выше 1 до 10 | 3 40 | 5 5 | - -
Устройство для прокола кабеля: - изолирующая часть | До 10 | 40 | 5 | -
Перчатки диэлектрические | Все напряжения | По техническим условиям
Боты диэлектрические | Все напряжения | По ГОСТ 13385
Галоши диэлектрические | До 1 | По ГОСТ 13385
Ковры резиновые диэлектрические | Все напряжения | По ГОСТ 4997
Изолирующие подставки | До 10 | 36 | 1 | -
Изолирующие накладки: - жесткие - гибкие из полимерных материалов | До 0,5 Выше 0,5 до 1 Выше 1 до 10 15 20 До 0,5 Выше 0,5 до 1 | 1 2 20 30 40 1 2 | 1 1 5 5 5 1 1 | - - - - - 6 6
Изолирующие колпаки: - на жилы отключенных кабелей - на отключенные ножи разъединителей | До 10 До 10 | 20 10 | 1 1 | - -
Изолирующий инструмент | До 1 | По ГОСТ 11516
Специальные средства защиты, устройства и приспособления изо- лирующие для работ под напряжением в электроустановках напряжением 110 кВ и выше | 110 - 1150 | 2,5 на 1 см длины | 1 | 0,5
Гибкие изолирующие покрытия для работ под напряжением | До 1 | 6 | 1 | 1 мА/1кв. дм
Гибкие изолирующие накладки для работ под напряжением | До 1 | 9 | 1 | 9
Приставные изолирующие лестницы и стремянки | До и выше 1 | 1,0 на 1 см длины | 1 | -

--------------------------------
<*> Указатели напряжения выше 1000 В при типовых и периодических испытаниях проверяют на отсутствие индикации от влияния соседних цепей, находящихся под напряжением, согласно ГОСТ 20493.
<**> Испытание рабочей части указателей напряжения до 35 кВ проводится для указателей такой конструкции, при операциях с которыми рабочая часть может стать причиной междуфазного замыкания или замыкания фазы на землю.
<***> Для двухполюсных указателей напряжения с лампой накаливания до 10 Вт напряжением 220 В значение тока определяется мощностью лампы.

Примечание. Методы проведения типовых, периодических и приемо-сдаточных испытаний - согласно ГОСТ или техническим условиям на соответствующее средство защиты.


Приложение 6 НОРМЫ И СРОКИ ЭКСПЛУАТАЦИОННЫХ МЕХАНИЧЕСКИХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Приложение 6
НОРМЫ И СРОКИ
ЭКСПЛУАТАЦИОННЫХ МЕХАНИЧЕСКИХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Наименование средства защиты | Испытание статической нагрузкой | Продолжитель- ность испытания, мин. | Нагрузка, Н (кгс), | Периодич- ность испытаний
Специальные полимерные изоляторы | На растяжение | 1 | 1,25 Рн <1> | 1 раз в12 мес.
Изолирующие канаты | На разрыв | 1 | 25% Рр <2> | То же
Гибкие изоляторы | На растяжение | 1 | 1,25 Рн <3> | То же
Гибкая изолирующая лестница: - тетива - ступенька | На растяжение На изгиб | 1 1 | 2000 (200) 1250 (125) | То же
Жесткая изолирующая лестница: - тетива - ступенька - лестница под углом 45° | На растяжение На изгиб На изгиб | 1 1 1 | 2000 (200) 1250 (125) 1250 (125) | То же
Изолирующие вставки телескопических вышек | На сжатие На изгиб | 1 1 | 2200 (220) 250 (25) | То же
Предохранительные пояса <4> и страховочные канаты | На разрыв | 5 | 4000 (400) | 1 раз в6 мес.
Приставные изолирующие лестницы и стремянки: - тетива - ступенька | На изгиб На изгиб | 2 2 | 1000 (100) 1200 (120) | 1 раз в6 мес.

--------------------------------
<1> Значения Рн для полимерных изоляторов указаны в табл. 2.8.
<2> Значения Рр для изолирующих канатов указаны в табл. 2.9.
<3> Значения Рн для гибких изоляторов указаны в п. 2.19.20.
<4> Амортизатор испытанию не подвергается.


Приложение 7 НОРМЫ И СРОКИ ЭКСПЛУАТАЦИОННЫХ ЭЛЕКТРИЧЕСКИХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Приложение 7
НОРМЫ И СРОКИ
ЭКСПЛУАТАЦИОННЫХ ЭЛЕКТРИЧЕСКИХ ИСПЫТАНИЙ СРЕДСТВ ЗАЩИТЫ

Наименование средства защиты | Напряжение электроустановок, кВ | Испытательное напряжение, кВ | Продолжительность испытания, мин. | Ток, протекающий через изделие, мА, не более | Периодич- ность испытаний
Штанги изолирующие (кроме измерительных) | До 1 До 35 110 и выше | 2 3-кратное линейное, но не менее 40 3-кратное фазное | 5 5 5 | - - - | 1 раз в 24 мес.
Изолирующая часть штанг переносных заземлений с металлическими звеньями | 6 - 10 110 - 220 330 - 500 750 1150 | 40 50 100 150 200 | 5 5 5 5 5 | - - - - - | То же
Изолирующие гибкие элементы заземления бесштанговой конструкции | 500 750 1150 | 100 150 200 | 5 5 5 | - - - | То же
Измерительные штанги | До 35 110 и выше | 3-кратное линейное, но менее 40 <?> 3-кратное фазное | 5 5 | - - | 1 раз в 12 мес.
Головки измерительных штанг | 35 - 500 | 30 | 5 | - | То же
Продольные и поперечные планки ползунковых головок и изолирующий канатик измерительных штанг | 220 - 500 | 2,5 на 1 см длины | 5 | - | То же
Изолирующие клещи | До 1 Выше 1 до 10 До 35 | 2 40 105 | 5 5 5 | - - - | 1 раз в 24 мес.
Указатели напряжения выше 1000 В : - изолирующая часть - рабочая часть <*> -напряжение индикации | До 10 Выше 10 до 20 Выше 20 до 35 110 Выше 110 до 220 До 10 Выше 10 до 20 Выше 20 до 35 | 40 60 105 190 380 12 24 42 Не более 25% номинального напряжения электроустановки | 5 5 5 5 5 1 1 1 - | - - - - - - - - - | 1 раз в 12 мес.
Указатели напряжения до 1000 В: - изоляция корпусов - проверка работы при повышенном напряжении: однополюсные двухполюсные - проверка тока через указатель: однополюсные двухполюсные <**> - напряжение индикации | До 0,5 Выше 0,5 до 1 До 1 До 1 До 1 До 1 До 1 | 1 2 1,1 Uраб.наиб. 1,1 Uраб.наиб. Uраб.наиб. Uраб.наиб. Не выше 0,05 | 1 1 1 1 - - - | - - - - 0,6 10 - | 1 раз в 12 мес.
Указатели напряжения для проверки совпа- дения фаз: - изолирующая часть - рабочая часть - напряжение индика- ции: по схеме согласного включения по схеме встречного включения - соединительный провод | До 10 Выше 10 до 20 Выше 20 до 35 110 До 10 15 20 35 110 6 10 15 20 35 110 6 10 15 20 35 110 До 20 35 - 110 | 40 60 105 190 12 17 24 50 100 Не менее 7,6 Не менее 12,7 Не менее 20 Не менее 28 Не менее 40 Не менее 100 Не выше 1,5 Не выше 2,5 Не выше 3,5 Не выше 5 Не выше 17 Не выше 50 20 50 | 5 5 5 5 1 1 1 1 1 - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - - - - - - - - - | 1 раз в 12 мес.
Электроизмерительные клещи | До 1 Выше 1 до 10 | 2 40 | 5 5 | - - | 1 раз в 24 мес.
Устройство для прокола кабеля: - изолирующая часть | До 10 | 40 | 5 | - | 1 раз в 12 мес.
Перчатки диэлектрические | Все напряжения | 6 | 1 | 6 | 1 раз в 6 мес.
Боты диэлектрические | Все напряжения | 15 | 1 | 7,5 | 1 раз в 36 мес.
Галоши диэлектрические | До 1 | 3,5 | 1 | 2 | 1 раз в 12 мес.
Изолирующие накладки: - жесткие - гибкие из полимерных материалов | До 0,5 Выше 0,5 до 1 Выше 1 до 10 15 20 До 0,5 Выше 0,5 до 1 | 1 2 20 30 40 1 2 | 5 5 5 5 5 1 1 | - - - - - 6 6 | 1 раз в 24 мес.
Изолирующие колпаки на жилы отключенных кабелей | До 10 | 20 | 1 | - | 1 раз в 12 мес.
Изолирующий инструмент с однослойной изоляцией | До 1 | 2 | 1 | - | То же
Специальные средства защиты, устройства и приспособления изолирующие для работ под напряжением в электроустановках напряжением 110 кВ и выше | 110 - 1150 | 2,5 на 1 см длины | 1 | 0,5 | То же
Гибкие изолирующие покрытия для работ под напряжением в электроустановках до 1000 В | До 1 | 6 | 1 | 1 мА/1кв. дм | То же
Гибкие изолирующие накладки для работ под напряжением в электроустановках до 1000 В | До 1 | 6 | 1 | 1 | То же
Приставные изолирующие лестницы и стремянки | До и выше 1 | 1,0 на 1 см длины | 1 | - | 1 раз в 6 мес.

<?> Видимо в тексте оригинала опечатка (следует читать - не менее 40) (Прим. автора chm версии)

--------------------------------
<*> Испытание рабочей части указателей напряжения до 35 кВ проводится для указателей такой конструкции, при операциях с которыми рабочая часть может стать причиной междуфазного замыкания или замыкания фазы на землю.
<**> Для двухполюсных указателей напряжения с лампой накаливания до 10 Вт напряжением 220 В значение тока определяется мощностью лампы.


НОРМЫ КОМПЛЕКТОВАНИЯ СРЕДСТВАМИ ЗАЩИТЫ

Приложение 8
НОРМЫ
КОМПЛЕКТОВАНИЯ СРЕДСТВАМИ ЗАЩИТЫ

Наименование средств защиты | Количество
Распределительные устройства напряжением выше 1000 В
Изолирующая штанга (оперативная или универсальная) Указатель напряжения Изолирующие клещи (при отсутствии универсальной штанги) Диэлектрические перчатки Диэлектрические боты (для ОРУ) Переносные заземления Защитные ограждения (щиты) Плакаты и знаки безопасности (переносные) Противогаз изолирующий Защитные щитки или очки | 2 шт. на каждый класс напряжения То же 1 шт. на каждый класс напряжения (при наличии соответствующих предохранителей) Не менее 2 пар 1 пара Не менее 2 на каждый класс напряжения Не менее 2 шт. По местным условиям 2 шт. 2 шт.
Электроустановки напряжением 330 кВ и выше (дополнительно)
Комплекты индивидуальные экранирующие Устройства экранирующие | По местным условиям, но не менее 1 По местным условиям
Распределительные устройства напряжением до 1000 В
Изолирующая штанга (оперативная или универсальная) Указатель напряжения Изолирующие клещи Диэлектрические перчатки Диэлектрические галоши Диэлектрический ковер или изолирующая подставка Защитные ограждения, изолирующие накладки, переносные плакаты и знаки безопасности Защитные щитки или очки Переносные заземления | По местным условиям 2 шт. 1 шт. 2 пары 2 пары По местным условиям То же 1 шт. По местным условиям
Трансформаторные подстанции и распределительные пункты распределительных электросетей 6 - 20 кВ (кроме КТП, КРУН и мачтовых подстанций)
Изолирующая штанга (оперативная или универсальная) Диэлектрический ковер или изолирующая подставка | 1 шт. По местным условиям
Щиты и пульты управления электростанций и подстанций, помещения (рабочие места) дежурных электромонтеров
Указатель напряжения Изолирующие клещи на напряжение выше 1000 В (при отсутствии универсальной штанги) Изолирующие клещи на напряжение до 1000 В Электроизмерительные клещи Диэлектрические перчатки Диэлектрические галоши Изолирующий инструмент Переносные заземления Диэлектрические ковры и изолирующие накладки Плакаты и знаки безопасности (переносные) Защитные каски Защитные щитки или очки Респираторы | 1 шт. на каждый класс напряжения выше 1000 В и 2 шт. на напряжение до 1000 В 1 шт. на каждый класс напряжения выше 1000 В (при наличии соответствующих предохранителей) 1 шт. По местным условиям 2 пары 2 пары 1 комплект По местным условиям То же То же 1 шт. на каждого работающего 2 шт. 2 шт.
Оперативно-выездные бригады, обслуживающие подстанции и распределительные электросети
Изолирующие штанги (оперативные или универсальные) Указатели напряжения до и выше 1000 В Сигнализаторы напряжения индивидуальные Изолирующие клещи на напряжение выше 1000 В (при отсутствии универсальной штанги) Изолирующие клещи на напряжение до 1000 В Диэлектрические перчатки Диэлектрические боты (для ОРУ) Изолирующий инструмент Электроизмерительные клещи на напряжение до и выше 1000 В Переносные заземления Диэлектрические ковры и изолирующие накладки Защитные щитки или очки Плакаты и знаки безопасности (переносные) Указатель напряжения для проверки совпадения фаз Защитные каски Респираторы Предохранительный пояс | 1 шт. на каждый класс напряжения 2 шт. на каждый класс напряжения 1 шт. на каждого работающего на ВЛ 1 шт. на каждый класс напряжения (при наличии соответствующих предохранителей) По местным условиям Не менее 2 пар 2 пары 1 комплект По местным условиям По местным условиям, но не менее 2 шт. По местным условиям 2 шт. По местным условиям То же 1 шт. на каждого работающего По местным условиям То же
Бригада эксплуатационного обслуживания подстанций воздушных и кабельных линий
Изолирующие штанги (оперативные или универсальные, измерительные) Указатель напряжения выше 1000 В Указатель напряжения до 1000 В Сигнализатор напряжения индивидуальный Переносные заземления Указатель напряжения для проверки совпадения фаз Диэлектрические перчатки Диэлектрические боты Предохранительные пояса и страховочные канаты Защитные щитки или очки Защитный щиток для электросварщика Изолирующий инструмент Диэлектрические ковры и изолирующие накладки Плакаты и знаки безопасности (переносные) Респираторы Защитные каски | 1 шт. на каждый класс напряжения 1 шт. на каждый класс напряжения 2 шт. 1 шт. на каждого работающего на ВЛ По местным условиям, но не менее 2 шт. По местным условиям Не менее 2 пар 1 пара По местным условиям 2 пары 1 шт. 2 комплекта По местным условиям То же То же 1 шт. на каждого работающего
Передвижные высоковольтные лаборатории
Указатель напряжения до и выше 1000 В Изолирующая штанга (оперативная) Диэлектрические перчатки Диэлектрические боты Комплект плакатов безопасности Диэлектрический ковер Защитные каски | 1 шт. на каждый класс напряжения То же 2 пары 1 пара 1 Не менее 1 1 шт. на каждого работающего
Примечания. 1. Нормы комплектования являются минимальными и обязательными. Техническим руководителям и работникам, ответственным за электрохозяйство, предоставляется право в зависимости от местных условий увеличивать количество и дополнять номенклатуру средств защиты.
2. При размещении оборудования РУ до и выше 1000 В на разных этажах или в нескольких помещениях, отделенных друг от друга дверями или другими помещениями, указанное количество средств защиты относится ко всему РУ в целом.
3. РУ одного напряжения при числе их не более четырех, расположенные в пределах одного здания и обслуживаемые одним и тем же персоналом, могут обеспечиваться одним комплектом средств защиты, исключая защитные ограждения и переносные заземления.
4. Мачтовые подстанции, КТП и КРУН комплектуют средствами защиты по местным условиям.


Приложение 9 ПЛАКАТЫ И ЗНАКИ БЕЗОПАСНОСТИ

Приложение 9
ПЛАКАТЫ И ЗНАКИ БЕЗОПАСНОСТИ
Номер пла-
ката
или
знака
Назначение
и наименование
Исполнение,
размеры, мм

Область применения
Плакаты запрещающие
1.
 Для запрещения подачи напряжения на рабочее место
НЕ ВКЛЮЧАТЬ!
РАБОТАЮТ ЛЮДИ
Красные буквы на белом фоне.
Кант белый шириной 1,25 мм.
Кайма красная шириной 10 и 5 мм.
200 x 100 и 100 x 50
Плакат переносной.

В электроустановках до и выше 1000 В вывешивают на приводах разъединителей и
выключателей нагрузки, на ключах и кнопках дистанционного управления, на коммутаци- онной аппаратуре до 1000 В (автоматах, рубильниках, выключателях), при
ошибочном включении которых может быть подано напряжение на рабочее место. На
присоединениях до 1000 В, не имеющих в схеме коммутационных аппаратов, плакат
вывешивают у снятых предохранителей.
2.
 Для запрещения подачи напряжения на линию, на которой работают люди
НЕ ВКЛЮЧАТЬ!
РАБОТА НА ЛИНИИ

 Белые буквы на красном фоне.
Кант белый шириной 1,25 мм.
200 x 100 и 100 x 50
Плакат переносной

То же, но вывешивают на приводах, ключах и кнопках управления тех коммутационных аппаратов, при ошибочном включении которых может быть подано напряжение на
воздушную или кабельную линию, на которой работают люди.

3.
 Для запрещения подачи сжатого
воздуха, газа
НЕ ОТКРЫВАТЬ!
РАБОТАЮТ ЛЮДИ

 Красные буквы на белом фоне.
Кант белый шириной 1,25 мм.
Кайма красная шириной 5 мм.
200 x 100
Плакат переносной

В электроустановках электростанций и подстанций.
Вывешивают на вентилях и задвижках: воздухопроводов к воздухосборникам и пнев- матическим приводам выключателей и разъединителей, при ошибочном открытии которых может быть подан сжатый воздух на работающих людей или приведен в дей-
ствие выключатель или разъединитель, на котором работают люди; водородных, угле- кислотных и прочих трубопроводов, при ошибочном открытии которых может воз-
никнуть опасность для работающих людей.
4.
 Для запрещения повторного ручного включения выключателей ВЛ после их автоматического отключения без
согласования с производителем
работ
РАБОТА ПОД НАПРЯЖЕНИЕМ.
ПОВТОРНО НЕ ВКЛЮЧАТЬ!

 Красные буквы на белом фоне.
Кант белый шириной 1,25 мм.
Кайма красная шириной 5 мм.
100 x 50
Плакат переносной 		На ключах управления выключателей ремонтируемой ВЛ при производстве работ под напряжением
Знаки и плакаты предупреждающие
5.
 Для предупреждения об опасности поражения электрическим током
ОСТОРОЖНО
ЭЛЕКТРИЧЕСКОЕ НАПРЯЖЕНИЕ

По ГОСТ Р 12.4.026 (знак W08). Фон
и кант желтый, кайма и стрела черные.
Сторона треугольника: 300 на дверях помещений;
25
40
50
80
100
150
для оборудования, машин и механизмов.
Знак постоянный

 В электроустановках до и выше 1000 В электростанций и подстанций. Укрепляется
на внешней стороне входных дверей РУ (за исключением дверей РУ и ТП, расположен-
ных в этих устройствах);
наружных дверей камер выключателей и трансформаторов; ограждений токоведущих
частей, расположенных в производственных помещениях; дверей щитов и сборок напряжением до 1000 В

То же
 То же В населенной местности <*>.
Укрепляется на опорах ВЛ выше 1000 В на высоте 2,5 -3 м от земли, при пролетах
менее 100 м укрепляется через опору, более 100 м и переходах через дорогу - на каждой опоре. При переходах через дорогу знаки должны быть обращены в сторону дороги, в остальных случаях - сбоку опоры поочередно с правой и левой стороны.
Плакаты крепят на металлических и деревян- ных опорах.
6.
 Для предупреждения об опасности поражения электрическим током
ОСТОРОЖНО
ЭЛЕКТРИЧЕСКОЕ
НАПРЯЖЕНИЕ

Размеры такие же, как у знака № 5. Кайму и стрелу наносят посредством
трафарета на поверхность бетона несмываемой черной краской. Фоном
служит поверхность бетона.
Знак постоянный.
 На железобетонных опорах ВЛ и ограждениях ОРУ из бетонных плит.
7.
 Для предупреждения об опасности поражения электрическим током
СТОЙ!
НАПРЯЖЕНИЕ

Черные буквы на белом фоне.
Кант белый шириной 1,25 мм.
Кайма красная шириной 15 мм.
Стрела красная по ГОСТ Р 12.4.026. 300 x 150
Плакат переносной

В электроустановках до и выше 1000 В электростанций и подстанций.
В ЗРУ вывешивают:
  • на защитных временных ограждениях токоведущих частей, находящихся под рабочим напряжением (когда снято постоянное ограждение);
  • на временных ограждениях, устанавливаемых в проходах, куда не следует заходить;
  • на постоянных ограждениях камер, соседних с рабочим местом.
В ОРУ вывешивают:
  • при работах, выполняемых с земли, на канатах и шнурах, ограждающих рабочее место;
  • на конструкциях, вблизи рабочего места на пути к ближайшим токоведущим частям, находящимся под напряжением
8.
 Для предупреждения об опасности поражения электрическим током при проведении испытаний повышенным
напряжением
ИСПЫТАНИЕ.
ОПАСНО ДЛЯ ЖИЗНИ
Черные буквы на белом фоне.
Кант белый шириной 1,25 мм.
Кайма красная шириной 15 мм.
Стрела красная по ГОСТ Р 12.4.026. 300 x 150
Плакат переносной. 		Вывешивают надписью наружу на оборудовании и ограждениях токоведущих частей при подготовке рабочего места для проведения испытания повышенным напряжением.
9.
 Для предупреждения об опасности подъема по конструкциям, при котором возможно приближение к токоведущим частям, находящимся под напряжением
НЕ ВЛЕЗАЙ!
УБЬЕТ

 Черные буквы на белом фоне.
Кант белый шириной 1,25 мм.
Кайма красная шириной 15 мм.
Стрела красная по ГОСТ Р 12.4.026. 300 x 150
Плакат переносной. 		В РУ вывешивают на конструкциях, соседних с той, которая предназначена для подъема персонала к рабочему месту, расположенному на высоте.
10.
 Для предупреждения об опасности воздействия ЭП на персонал и запрещения передвижения без средств защиты
ОПАСНОЕ
ЭЛЕКТРИЧЕСКОЕ ПОЛЕ
БЕЗ СРЕДСТВ ЗАЩИТЫ
ПРОХОД ЗАПРЕЩЕН

 Красные буквы на белом фоне.
Кант белый шириной 1,25 мм.
Кайма красная шириной 10 мм.
200 x 100
Плакат постоянный.

В ОРУ напряжением 330 кВ и выше. Устанавливается на ограждениях участков, на которых уровень ЭП выше допустимого:
- на маршрутах обхода ОРУ;
- вне маршрута обхода ОРУ, но в местах, где возможно пребывание персонала при
выполнении других работ (например, под низко провисшей ошиновкой оборудования или системы шин). Плакат может крепиться на специально для этого предназначенном столбе высотой 1,5- 2 м
Плакаты предписывающие
11.
 Для указания рабочего места
РАБОТАТЬ ЗДЕСЬ

 Белый квадрат стороной 200 или 80 мм на синем фоне.
Кант белый шириной 1,25 мм.
Буквы черные внутри квадрата.
250 x 250, 100 x 100
Плакат переносной.
 В электроустановках электростанций и подстанций. Вывешивают на рабочем месте.
В ОРУ при наличии защитных ограждений рабочего места вывешивают в месте прохода за ограждение.
12.
Для указания безопасного пути подъема к рабочему месту, расположенному на высоте.
ВЛЕЗАТЬ ЗДЕСЬ

То же.
Вывешивают на конструкциях или стационарных лестницах, по которым разрешен подъем к расположенному на высоте рабочему месту.
Плакат указательный
13.
 Для указания о недопустимости подачи напряжения на заземленный участок электроустановки
ЗАЗЕМЛЕНО

 Белые буквы на синем фоне.
Кант белый шириной 1,25 мм.
200 x 100 и 100 x 50
Плакат переносной.
 В электроустановках электростанций и подстанций.
Вывешивают на приводах разъединителей, отделителей и выключателей нагрузки,
при ошибочном включении которых может быть подано напряжение на заземленный
участок электроустановки, и на ключах и кнопках дистанционного управления ими .

--------------------------------
<*> Населенная местность - территория городов, поселков, деревень, промышленных и сельскохозяйственных предприятий, портов, пристаней, железнодорожных станций, общественных парков, бульваров, пляжей в границах их перспективного развития на 10 лет.

Примечание. В электроустановках с крупногабаритным оборудованием размеры плакатов и знаков разрешается увеличивать в соответствии с ГОСТ Р 12.4.026.


ПЕРЕЧЕНЬ НОРМАТИВНЫХ ДОКУМЕНТОВ

Приложение 10
ПЕРЕЧЕНЬ
НОРМАТИВНЫХ ДОКУМЕНТОВ И ГОСУДАРСТВЕННЫХ СТАНДАРТОВ,
ТРЕБОВАНИЯ КОТОРЫХ УЧТЕНЫ В "ИНСТРУКЦИИ ПО ПРИМЕНЕНИЮ И ИСПЫТАНИЮ СРЕДСТВ ЗАЩИТЫ, ИСПОЛЬЗУЕМЫХ В ЭЛЕКТРОУСТАНОВКАХ"

№ п/п | Нормативные документы, ГОСТы и изменения к ним | Наименование нормативных документов и ГОСТов
1. | ПОТ Р М-016-2001 РД 153-34.0-03.150-00 | Межотраслевые правила по охране труда (правила безопасности) при эксплуатации электроустановок
2. | ПУЭ | Правила устройства электроустановок, 6-е и 7-е издания
3. | ПОТ Р М-012-2000 | Межотраслевые правила по охране труда при работе на высоте
4. | РД 34.03.104-91 | Санитарные нормы и правила выполнения работ в условиях воздействия электрических полей промышленной частоты (50 Гц)
5. | РД 34.03.604-81 | Руководящие указания по защите персонала, обслуживающего РУ и ВЛ электропередачи напряжением 400, 500 и 750 кВ, от воздействия электрического поля
6. | ГОСТ 9.303 Изм. 1-03.87 Изм. 2-06.88 Изм. 3-06.90 Изм. 4-08.92 | ЕСЗКС. Покрытия металлические и неметаллические неорганические. Общие требования к выбору
7. | ГОСТ 12.0.02 Изм. 1-02.91 | ССБТ. Термины и определения
8. | ГОСТ 12.1.002 | ССБТ. Электрические поля промышленной частоты. Допустимые уровни напряженности и требования к проведению контроля на рабочих местах.
9. | ГОСТ 12.1.009 | ССБТ. Электробезопасность. Термины и определения.
10. | ГОСТ 12.1.019 Изм. 1-01.86 | ССБТ. Электробезопасность. Общие требования
11. | ГОСТ 12.1.038 Изм. 1-04.88 | ССБТ. Электробезопасность. Предельно допустимые уровни напряжений прикосновения и токов
12. | ГОСТ 12.1.051 | ССБТ. Электробезопасность. Расстояние безопасности в охранной зоне линий электропередачи напряжением выше 1000 В.
13. | ГОСТ 12.4.010 Изм. 1-05.77 Изм. 2-05.81 Изм. 3-03.85 | ССБТ. Средства индивидуальной защиты. Рукавицы специальные. Технические условия
14. | ГОСТ 12.4.011 | ССБТ. Средства защиты работающих. Общие требования и классификация.
15. | ГОСТ Р 12.4.013 | ССБТ. Очки защитные. Общие технические условия.
16. | ГОСТ 12.4.023 Изм. 1-07.87 Изм. 2-12.97 | ССБТ. Щитки защитные лицевые. Общие технические требования и методы контроля
17. | ГОСТ Р 12.4.026 | ССБТ. Цвета сигнальные, знаки безопасности и разметка сигнальная. Назначение и правила применения. Общие технические требования и характеристики. Методы испытаний.
18. | ГОСТ 12.4.035 Изм. 1-09.83 Изм. 2-10.86 Изм. 3-02.89 Изм. 4-12.97 | ССБТ. Щитки защитные лицевые для электросварщиков. Технические условия.
19. | ГОСТ 12.4.107 | ССБТ. Строительство. Канаты страховочные. Общие технические требования.
20. | ГОСТ 12.4.128 Изм. 1-07.84 Изм. 2-12.88 Изм. 3-02.00 | ССБТ. Каски защитные. Общие технические требования и методы испытаний.
21. | ГОСТ 12.4.154 | ССБТ. Устройства экранирующие для защиты от электрических полей промышленной частоты. Общие технические требования, основные параметры и размеры.
22. | ГОСТ 12.4.172 | ССБТ. Комплект индивидуальный экранирующий для защиты от полей промышленной частоты. Общие технические требования и методы контроля.
23. | ГОСТ Р 12.4.184 | ССБТ. Пояса предохранительные. Общие технические требования. Методы испытаний.
24. | ГОСТ Р 12.4.189 | ССБТ. Средства индивидуальной защиты органов дыхания. Маски. Общие технические условия.
25. | ГОСТ Р 12.4.190 | ССБТ. Средства индивидуальной защиты органов дыхания. Полумаски и четвертьмаски из изолирующих материалов. Общие технические условия.
26. | ГОСТ Р 12.4.195 | ССБТ. Средства индивидуальной защиты органов дыхания. Классификация.
27. | ГОСТ 1516.2 | Межотраслевой стандарт "Электрооборудование и электроустановки переменного тока на напряжение 3 кВ и выше. Общие методы испытаний электрической прочности изоляции"
28. | ГОСТ 15.16.3 | Межотраслевой стандарт "Электрооборудование переменного тока на напряжение от 1 до 750 кВ. Требования к электрической прочности изоляции"
29. | ГОСТ 4997 Изм. 1-02.78 Изм. 2-11.80 Изм. 3-11.82 Изм. 4-08.83 Изм. 5-02.86 Изм. 6-08.90 Изм. 7-03.01 | Ковры диэлектрические резиновые
30. | ГОСТ 10434 Изм. 2-01.88 Изм. 3-01.91 | Соединения контактные электрические. Классификация. Общие технические требования.
31. | ГОСТ 11516 (МЭК 900-87) | Межгосударственный стандарт "Ручные инструменты для работ под напряжением до 1000 В переменного тока и 1500 В постоянного тока. Общие требования и методы испытаний".
32. | ГОСТ 13385 Изм. 1-02.84 Изм. 2-10.88 | Обувь специальная диэлектрическая из полимерных материалов.
33. | ГОСТ 15152 Изм. 2-01.76 Изм. 3-04.81 Изм. 4-08.83 Изм. 5-05.87 Изм. 6-07.94 | ЕСЗКС. Изделия резиновые технические для районов с тропическим климатом. Общие технические требования.
34. | ГОСТ 16504 | СГИП. Испытания и контроль качества продукции. Основные термины и определения.
35. | ГОСТ 20493 | Указатели напряжения. Общие технические условия.
36. | ГОСТ 20494 | Штанги изолирующие оперативные и штанги переносных заземлений. Общие технические условия.
37. | ГОСТ Р 50849 Изм. 1-06.00 | Пояса предохранительные. Общие технические условия. Методы испытаний.
38. | ГОСТ Р 51853 | Заземления переносные для электроустановок. Общие технические условия.


Read me

ВНИМАНИЕ!
Данное справочное пособие не является официальным документом!!!
Все ссылки на него недопустимы.

О всех замеченных неточностях, а также ваши предложения просьба сообщать по адресу
ikord@inbox.ru