ISBN 5-93196-212-3

Правила устройства электроустановок. Раздел 1. Общие правила. Главы 1.1, 1.2, 1.7, 1.9. Раздел 7. Электрооборудование специальных установок. Главы 7.5, 7.6, 7.10. - 7-е изд. -М.: Изд-во НЦ ЭНАС, 2002. - 184 с.

ISBN 5-93196-212-3

Приведены главы «Правил устройства электроустановок» (ПУЭ) седьмого издания, содержащие общие требования к устройству электроустановок, систем электроснабжения и электрических сетей, требования к защитным мерам электробезопасности и устройству заземлений, к выбору изоляции электроустановок. В разделе «Электрооборудование специальных установок» определены требования к устройству электротермических, электросварочных, электролизных установок и установок для нанесения гальванических покрытий.

Для инженерно-технического персонала, занятого проектированием, монтажом, наладкой и эксплуатацией электроустановок.

УДК 621.313/316 ББК 31.29-5

Порядок издания и распространения седьмого издания ПУЭ определен специальными соглашениями между РАО «ЕЭС России», Ассоциацией «Росэлектромонтаж» и Госэнергонадзором Минэнерго России. Все права защищены. Воспроизведение и тиражирование седьмого издания ПУЭ в любой форме не допускается.

© ЗАО «Издательство НЦ ЭНАС», 2002


УДК 621

УДК 621.313/316 ББК 31.29-5 П68

Правила устройства электроустановок. Раздел 1. Общие правила. Главы 1.1, 1.2, 1.7, 1.9. Раздел 7. Электрооборудование специальных установок. Главы 7.5, 7.6, 7.10. - 7-е изд. -М.: Изд-во НЦ ЭНАС, 2002. - 184 с.

ISBN 5-93196-212-3

Приведены главы «Правил устройства электроустановок» (ПУЭ) седьмого издания, содержащие общие требования к устройству электроустановок, систем электроснабжения и электрических сетей, требования к защитным мерам электробезопасности и устройству заземлений, к выбору изоляции электроустановок. В разделе «Электрооборудование специальных установок» определены требования к устройству электротермических, электросварочных, электролизных установок и установок для нанесения гальванических покрытий.

Для инженерно-технического персонала, занятого проектированием, монтажом, наладкой и эксплуатацией электроустановок.

УДК 621.313/316 ББК 31.29-5

Порядок издания и распространения седьмого издания ПУЭ определен специальными соглашениями между РАО «ЕЭС России», Ассоциацией «Росэлектромонтаж» и Госэнергонадзором Минэнерго России. Все права защищены. Воспроизведение и тиражирование седьмого издания ПУЭ в любой форме не допускается.

© ЗАО «Издательство НЦ ЭНАС», 2002

Предисловие

«Правила устройства электроустановок» (ПУЭ) седьмого издания в связи с длительным сроком переработки выпускаются и вводятся в действие отдельными разделами и главами по мере завершения работ по их пересмотру, согласованию и утверждению.

Настоящий выпуск включает следующие разделы и главы седьмого издания ПУЭ:

Раздел 1. Общие правила.

Глава 1.1. Общая часть.

Глава 1.2. Электроснабжение и электрические сети.

Глава 1.7. Заземление и защитные меры электробезопасности.

Глава 1.9. Изоляция электроустановок.

Раздел 7. Электрооборудование специальных установок.

Глава 7.5. Электротермические установки.

Глава 7.6. Электросварочные установки.

Глава 7.10. Электролизные установки и установки гальваничес ких покрытий.

Глава 1.1 подготовлена ОАО «ВНИИЭ».

Глава 1.2 подготовлена ОАО Институт «Энергосетьпроект».

Глава 1.7 подготовлена ОАО «НИИПроектэлектромонтаж» совместно с Ассоциацией «Росэлектромонтаж», а подглава «Передвижные электроустановки» - при участии ЦНИИИ № 15 МО РФ, подглава «Электроустановки помещений для содержания животных» - при участии ВИЭСХ.

Глава 1.9 подготовлена АО «НИИПТ».

Главы 7.5, 7.6, 7.10 подготовлены ОАО «ВНИПИ Тяжпромэлект-ропроект» совместно с Ассоциацией «Росэлектромонтаж».

Указанные главы ПУЭ разработаны с учетом требований государственных стандартов, строительных норм и правил, рекомендаций научно-технических советов по рассмотрению проектов глав. Проекты глав рассмотрены рабочими группами Координационного совета по пересмотру ПУЭ.

Разработанные главы согласованы в установленном порядке с Госстроем России, Госгортехнадзором России, РАО «ЕЭС России» (ОАО «ВНИИЭ») и представлены к утверждению Госэнергонадзором Минэнерго России.

Требования Правил устройства электроустановок обязательны для всех организаций независимо от форм собственности и организационно-правовых форм, а также для физических лиц, занятых предпринимательской деятельностью без образования юридического лица.

С 1 января 2003 г. утрачивают силу главы 1.1, 1.2, 1.7, 7.5, 7.6 и 7.10 Правил устройства электроустановок шестого издания.

Замечания и предложения по содержанию глав седьмого издания Правил устройства электроустановок следует направлять в Госэнергонадзор Минэнерго России: 103074, Москва, Китайгородский пр., д. 7.

Госэнергонадзор Минэнерго России.


Область применения

Область применения. Определения

1.1.1. Правила устройства электроустановок (ПУЭ) распространяются на вновь сооружаемые и реконструируемые электроустановки постоянного и переменного тока напряжением до 750 кВ, в том числе на специальные электроустановки, рассмотренные в разд. 7 настоящих Правил.

Устройство специальных электроустановок, не рассмотренных в разд. 7, должно регламентироваться другими нормативными документами. Отдельные требования настоящих Правил могут применяться для таких электроустановок в той мере, в какой они по исполнению и условиям работы аналогичны электроустановкам, рассмотренным в настоящих Правилах.

Требования настоящих Правил рекомендуется применять для действующих электроустановок, если это повышает надежность электроустановки или если ее модернизация направлена на обеспечение требований безопасности.

По отношению к реконструируемым электроустановкам требования настоящих Правил распространяются лишь на реконструируемую часть электроустановок.

1.1.2. ПУЭ разработаны с учетом обязательности проведения в условиях эксплуатации планово-предупредительных и профилактических испытаний, ремонтов электроустановок и их электрооборудования.

1.1.3. Электроустановка - совокупность машин, аппаратов, линий и вспомогательного оборудования (вместе с сооружениями и помещениями, в которых они установлены), предназначенная для производства, преобразования, трансформации, передачи, распределения электрической энергии и преобразования ее в другие виды энергии.

1.1.4. Открытые или наружные электроустановки - электроустановки, не защищенные зданием от атмосферных воздействий. Электроустановки, защищенные только навесами, сетчатыми ограждениями и т. п., рассматриваются как наружные. Закрытые или внутренние электроустановки - электроустановки, размещенные внутри здания, защищающего их от атмосферных воздействий.

1.1.5. Электропомещения - помещения или отгороженные (например, сетками) части помещения, в которых расположено электрооборудование, доступное только для квалифицированного обслуживающего персонала.

1.1.6. Сухие помещения - помещения, в которых относительная влажность воздуха не превышает 60 %. При отсутствии в таких помещениях условий, указанных в 1.1.10 -1.1.12, они называются нормальными.

1.1.7. Влажные помещения- помещения, в которых относительная влажность воздуха более 60 %, но не превышает 75 %.

1.1.8. Сырые помещения - помещения, в которых относительная влажность воздуха превышает 75 %.

1.1.9. Особо сырые помещения - помещения, в которых относительная влажность воздуха близка к 100 % (потолок, стены, пол и предметы, находящиеся в помещении, покрыты влагой).

1.1.10. Жаркие помещения - помещения, в которых под воздействием различных тепловых излучений температура постоянно или периодически (более 1 суток) превышает +35 °С (например, помещения с сушилками, обжигательными печами, котельные).

1.1.11. Пыльные помещения - помещения, в которых по условиям производства выделяется технологическая пыль, которая может оседать на токоведущих частях, проникать внутрь машин, аппаратов и т.п. Пыльные помещения разделяются на помещения с токопроводящей пылью и помещения с нетокопроводящей пылью.

1.1.12. . Помещения с химически активной или органической средой - помещения, в которых постоянно или в течение длительного времени содержатся агрессивные пары, газы, жидкости, образуются отложения или плесень, разрушающие изоляцию и токоведущие части электрооборудования.

1.1.13. В отношении опасности поражения людей электрическим током различаются:

1) помещения без повышенной опасности, в которых отсутствуют условия, создающие повышенную или особую
опасность (см. пп. 2 и 3);

2) помещения с повышенной опасностью, характеризующиеся наличием одного из следующих условий, создающих повышенную опасность:

· сырость или токопроводящая пыль (см. 1.1.8 и 1.1.11);

· токопроводящие полы (металлические, земляные, железобетонные, кирпичные и т. п.);

· высокая температура (см. 1.1.10);

· возможность одновременного прикосновения человека к металлоконструкциям зданий, имеющим соединение с землей, технологическим аппаратам, механизмам и т.п., с одной стороны, и к металлическим корпусам электрооборудования (открытым проводящим частям), с другой;

3) особо опасные помещения, характеризующиеся наличием одного из следующих условий, создающих особую опасность:

· особая сырость (см. 1.1.9);

· химически активная или органическая среда (см. 1.1.12);

· одновременно два или более условий повышенной опасности (см. 1.1.13, п. 2);

4) территория открытых электроустановок в отношении опасности поражения людей электрическим током приравнивается к особо опасным помещениям.

1.1.14. Квалифицированный обслуживающий персонал – специально подготовленные работники, прошедшие
проверку знаний в объеме, обязательном для данной работы (должности), и имеющие группу по электробезопасности, предусмотренную действующими правилами охраны труда при эксплуатации электроустановок.

1.1.15. Номинальное значение параметра - указанное изготовителем значение параметра электротехнического
устройства.

1.1.16. Напряжение переменного тока – действующее значение напряжения. Напряжение постоянного тока – напряжение постоянного тока или напряжение выпрямленного тока с содержанием пульсаций не более 10 % от действующего значения.

1.1.17. Для обозначения обязательности выполнения требований ПУЭ применяются слова «должен», «следует», «необходимо» и производные от них. Слова «как правило» означают, что данное требование является преобладающим, а отступление от него должно быть обосновано. Слово «допускается» означает, что данное
решение применяется в виде исключения как вынужденное (вследствие стесненных условий, ограниченных ресурсов необходимого оборудования, материалов и т. П.). Слово «рекомендуется» означает, что данное решение является одним из лучших, но не обязательным. Слово «может» означает, что данное решение является правомерным.

1.1.18. Принятые в ПУЭ нормируемые значения величин с указанием «не менее» являются наименьшими, а с указанием «не более» - наибольшими. Все значения величин, приведенные в Правилах с предлогами «от» и «до», следует понимать как «включительно».


Общие указания по устройству электроустановок

1.1.19. Применяемые в электроустановках электрооборудование, электротехнические изделия и материалы должны соответствовать требованиям государственных стандартов или технических условий, утвержденных в установленном порядке.

1.1.20. Конструкция, исполнение, способ установки, класс и характеристики изоляции применяемых машин, аппаратов, приборов и прочего электрооборудования, а также кабелей и проводов должны соответствовать параметрам сети или электроустановки, режимам работы, условиям окружающей среды и требованиям соответствующих глав ПУЭ.

1.1.21. Электроустановки и связанные с ними конструкции должны быть стойкими в отношении воздействия окружающей среды или защищенными от этого воздействия.

1.1.22. Строительная и санитарно-техническая части электроустановок (конструкция здания и его элементов, отопление, вентиляция, водоснабжение и пр.) должны выполняться в соответствии с действующими строительными нормами и правилами (СНиП) при обязательном выполнении дополнительных требований, приведенных в ПУЭ.

1.1.23. Электроустановки должны удовлетворять требованиям действующих нормативных документов об охране окружающей природной среды по допустимым уровням шума, вибрации, напряженностей электрического и магнитного полей, электромагнитной совместимости.

1.1.24. Для защиты от влияния электроустановок должны предусматриваться меры в соответствии с требованиями норм допускаемых индустриальных радиопомех и правил защиты устройств связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияния линий электропередачи.

1.1.25. В электроустановках должны быть предусмотрены сбор и удаление отходов: химических веществ, масла, мусора, технических вод и т. п. В соответствии с действующими требованиями по охране окружающей среды должна быть исключена возможность попадания указанных отходов в водоемы, систему отвода ливневых вод, овраги, а также на территории, не предназначенные для хранения таких отходов.

1.1.26. Проектирование и выбор схем, компоновок и конструкций электроустановок должны производиться на основе технико-экономических сравнений вариантов с учетом требований обеспечения безопасности обслуживания, применения надежных схем, внедрения новой техники, энерго- и ресурсосберегающих технологий, опыта эксплуатации.

1.1.27. При опасности возникновения электрокоррозии или почвенной коррозии должны предусматриваться соответствующие меры по защите сооружений, оборудования, трубопроводов и других подземных коммуникаций.

1.1.28. В электроустановках должна быть обеспечена возможность легкого распознавания частей, относящихся к отдельным элементам (простота и наглядность схем, надлежащее расположение электрооборудования, надписи, маркировка, расцветка).

1.1.29. Для цветового и цифрового обозначения отдельных изолированных или неизолированных проводников должны быть использованы цвета и цифры в соответствии с ГОСТ Р 50462 «Идентификация проводников по цветам или цифровым обозначениям». Проводники защитного заземления во всех электроустановках, а также нулевые защитные проводники в электроустановках напряжением до 1 кВ с глухозаземленной нейтралью, в т.ч. шины, должны иметь буквенное обозначение РЕ и цветовое обозначение чередующимися продольными или поперечными полосами одинаковой ширины (для шин от 15 до 100 мм) желтого и зеленого цветов. Нулевые рабочие (нейтральные) проводники обозначаются буквой N и голубым цветом. Совмещенные нулевые защитные и нулевые рабочие проводники должны иметь буквенное обозначение PEN и цветовое обозначение: голубой цвет по всей длине и желто-зеленые полосы на концах.

1.1.30. Буквенно-цифровые и цветовые обозначения одноименных шин в каждой электроустановке должны быть одинаковыми. Шины должны быть обозначены:

1) при переменном трехфазном токе: шины фазы А – желтым, фазы В – зеленым, фазы С – красным цветами;

2) при переменном однофазном токе шина В, присоединенная к концу обмотки источника питания, - красным цветом, шина А, присоединенная к началу обмотки источника питания, - желтым цветом. Шины однофазного тока, если они являются ответвлением от шин трехфазной системы, обозначаются как соответствующие шины трехфазного тока;

3) при постоянном токе: положительная шина (+) – красным цветом, отрицательная (-) – синим и нулевая рабочая М – голубым цветом. Цветовое обозначение должно быть выполнено по всей длине шин, если оно предусмотрено также для более интенсивного охлаждения или антикоррозионной защиты. Допускается выполнять цветовое обозначение не по всей длине шин, только цветовое или только буквенно-цифровое обозначение либо цветовое в сочетании с буквенно-цифровым в местах присоединения шин. Если неизолированные шины недоступны для осмотра в период, когда они находятся под напряжением, то допускается их не обозначать. При этом не должен снижаться уровня безопасности и наглядности при обслуживании электроустановки.

1.1.31. При расположении шин «плашмя» или «на ребро» в распределительных устройствах (кроме комплектных сборных ячеек одностороннего обслуживания (КСО) и комплектных распределительных устройств (КРУ) 6-10 кВ, а также панелей 0,4-0,69 кВ заводского изготовления) необходимо соблюдать следующие условия:

1) В распределительных устройствах напряжением 6-220 кВ при переменном трехфазном токе сборные и обходные шины, а также все виды секционных шин должны располагаться:

А) при горизонтальном расположении: одна под другой:

· сверху вниз А-В-С;

· одна за другой, наклонно или треугольником: наиболее удаленная шина А, средняя – В, ближайшая к коридору обслуживания – С;

Б) при вертикальном расположении (в одной плоскости или треугольником):

· слева направо А-В-С или наиболее удаленная шина А, средняя – В, ближайшая к коридору обслуживания – С;

В) ответвления от сборных шин, если смотреть на шины из коридора обслуживания (при наличии трех коридоров – из центрального):

· при горизонтальном расположении: слева направо А-В-С;

· при вертикальном расположении (в одной плоскости или треугольником): сверху вниз А-В-С.

2) В пяти- и четырехпроводных цепях трехфазного переменного тока в электроустановках напряжением до 1 кВ расположение шин должно быть следующим:

· при горизонтальном расположении:

· одна под другой: сверху вниз A-B-C-N-PE (PEN);

· одна за другой: наиболее удаленная шина А, затем фазы B-C-N, ближайшая к коридору обслуживания - РЕ (PEN);

· при вертикальном расположении: слева направо A-B-C-N-PE (PEN) или наиболее удаленная шина А, затем фазы B-C-N, ближайшая к коридору обслуживания - РЕ (PEN);

ответвления от сборных шин, если смотреть на шины из коридора обслуживания:

· при горизонтальном расположении: слева направо A-B-C-N-PE (PEN);

· при вертикальном расположении: A-B-C-N-PE (PEN) сверху вниз.

3) При постоянном токе шины должны располагаться:

· сборные шины при вертикальном расположении: верхняя М, средняя (-), нижняя (+);

· сборные шины при горизонтальном расположении: наиболее удаленная М, средняя (-) и ближайшая (+), если смотреть на шины из коридора обслуживания;

· ответвления от сборных шин: левая шина М, средняя (-), правая (+), если смотреть на шины из коридора обслуживания.

В отдельных случаях допускаются отступления от требований, приведенных в пп. 1-3, если их выполнение связано с существенным усложнением электроустановок (например, вызывает необходимость установки специальных опор вблизи подстанции для транспозиции проводов воздушных линий электропередачи - ВЛ) или если на подстанции применяются две или более ступени трансформации.

1.1.32. Электроустановки по условиям электробезопасности разделяются на электроустановки напряжением до 1 кВ и электроустановки напряжением выше 1 кВ (по действующему значению напряжения).

Безопасность обслуживающего персонала и посторонних лиц должна обеспечиваться выполнением мер защиты, предусмотренных в гл. 1.7, а также следующих мероприятий:

  • соблюдение соответствующих расстояний до токоведущих частей или путем закрытия, ограждения токоведущих частей;
  • применение блокировки аппаратов и ограждающих устройств для предотвращения ошибочных операций и доступа к токоведущим частям;
  • применение предупреждающей сигнализации, надписей и плакатов;
  • применение устройств для снижения напряженности электрических и магнитных полей до допустимых значений;
  • использование средств защиты и приспособлений, в том числе для защиты от воздействия электрического и магнитного полей в электроустановках, в которых их напряженность превышает допустимые нормы.

1.1.33. В электропомещениях с установками напряжением до 1 кВ допускается применение неизолированных и изолированных токоведущих частей без защиты от прикосновения, если по местным условиям такая защита не является необходимой для каких-либо иных целей (например, для защиты от механических воздействий). При этом доступные прикосновению части должны располагаться так, чтобы нормальное обслуживание не было сопряжено
с опасностью прикосновения к ним.

1.1.34. В жилых, общественных и других помещениях устройства для ограждения и закрытия токоведущих частей должны быть сплошные; в помещениях, доступных только для квалифицированного персонала, эти устройства могут быть сплошные, сетчатые или дырчатые.

Ограждающие и закрывающие устройства должны быть выполнены так, чтобы снимать или открывать их можно было только при помощи ключей или инструментов.

1.1.35. Все ограждающие и закрывающие устройства должны обладать требуемой (в зависимости от местных условий) механической прочностью. При напряжении выше 1 кВ толщина металлических ограждающих и закрывающих устройств должна быть не менее 1 мм.

1.1.36. Для защиты обслуживающего персонала от поражения электрическим током, от действия электрической дуги и т. п. все электроустановки должны быть снабжены средствами защиты, а также средствами оказания первой помощи в соответствии с действующими правилами применения и испытания средств защиты, используемых в электроустановках.

1.1.37. Пожаро - и взрывобезопасность электроустановок должны обеспечиваться выполнением требований, приведенных в соответствующих главах настоящих Правил.

1.1.38. При сдаче в эксплуатацию электроустановки должны быть снабжены противопожарными средствами и инвентарем в соответствии с действующими положениями.

1.1.39. Вновь сооруженные и реконструированные электроустановки и установленное в них электрооборудование должно быть подвергнуто приемо-сдаточным испытаниям.

Вновь сооруженные и реконструированные электроустановки вводятся в промышленную эксплуатацию только после их приемки согласно действующим положениям.


Область применения

Область применения. Определения

1.2.1. Настоящая глава Правил распространяется на все системы электроснабжения.

Системы электроснабжения подземных, тяговых и других специальных установок, кроме требований настоящей главы, должны соответствовать также требованиям специальных правил.

1.2.2. Энергетическая система (энергосистема) - совокупность электростанций, электрических и тепловых сетей, соединенных между собой и связанных общностью режимов в непрерывном процессе производства, преобразования, передачи и распределения электрической и тепловой энергии при общем управлении этим режимом.

1.2.3. Электрическая часть энергосистемы - совокупность электроустановок электрических станций и электрических сетей энергосистемы.

1.2.4. Электроэнергетическая система - электрическая часть энергосистемы и питающиеся от нее приемники электрической энергии, объединенные общностью процесса производства, передачи, распределения и потребления электрической энергии.

1.2.5. Электроснабжение - обеспечение потребителей электрической энергией.

Система электроснабжения - совокупность электроустановок, предназначенных для обеспечения потребителей электрической энергией.

Централизованное электроснабжение - электроснабжение потребителей электрической энергии от энергосистемы.

1.2.6. Электрическая сеть - совокупность электроустановок для передачи и распределения электрической энергии, состоящая из подстанций, распределительных устройств, токопроводов, воздушных и кабельных линий электропередачи, работающих на определенной территории.

1.2.7. Приемник электрической энергии (электроприемник) - аппарат, агрегат и др., предназначенный для преобразования электрической энергии в другой вид энергии.

1.2.8. Потребитель электрической энергии - электроприемник или группа электроприемников, объединенных
технологическим процессом и размещающихся на определенной территории.

1.2.9. Нормальный режим потребителя электрической энергии - режим, при котором обеспечиваются заданные значения параметров его работы.

Послеаварийный режим - режим, в котором находится потребитель электрической энергии в результате нарушения в системе его электроснабжения до установления нормального режима после локализации отказа.

1.2.10. Независимый источник питания - источник питания, на котором сохраняется напряжение в послеаварийном режиме в регламентированных пределах при исчезновении его на другом или других источниках питания.

К числу независимых источников питания относятся две секции или системы шин одной или двух электростанций и подстанций при одновременном соблюдении следующих двух условий:

1) каждая из секций или систем шин в свою очередь имеет питание от независимого источника питания;

2) секции (системы) шин не связаны между собой или имеют связь, автоматически отключающуюся при нарушении нормальной работы одной из секций (систем) шин.


Общие требования

1.2.11. При проектировании систем электроснабжения и реконструкции электроустановок должны рассматриваться следующие вопросы:

1) перспектива развития энергосистем и систем электроснабжения с учетом рационального сочетания вновь сооружаемых электрических сетей с действующими и вновь сооружаемыми сетями
других классов напряжения;

2) обеспечение комплексного централизованного электроснабжения всех потребителей электрической энергии, расположенных в зоне действия электрических сетей, независимо от их принадлежности;

3) ограничение токов КЗ предельными уровнями, определяемыми на перспективу;

4) снижение потерь электрической энергии;

5) соответствие принимаемых решений условиям охраны окружающей среды.

При этом должны рассматриваться в комплексе внешнее и внутреннее электроснабжение с учетом возможностей и целесообразности технологического резервирования.

При решении вопросов резервирования следует учитывать перегрузочную способность элементов электроустановок, а также наличие резерва в технологическом оборудовании.

1.2.12. При решении вопросов развития систем электроснабжения следует учитывать ремонтные, аварийные и послеаварийные режимы.

1.2.13. При выборе независимых взаимно резервирующих источников питания, являющихся объектами энергосистемы, следует учитывать вероятность одновременного зависимого кратковременного снижения или полного исчезновения напряжения на время действия релейной защиты и автоматики при повреждениях в электрической части энергосистемы, а также одновременного длительного исчезновения напряжения на этих источниках питания при тяжелых системных авариях.

1.2.14. Требования 1.2.11-1.2.13 должны быть учтены на всех этапах развития энергосистем и систем электроснабжения.

1.2.15. Проектирование электрических сетей должно осуществляться с учетом вида их обслуживания (постоянное дежурство, дежурство на дому, выездные бригады и др.).

1.2.16. Работа электрических сетей напряжением 2-35 кВ может предусматриваться как с изолированной нейтралью, так и с нейтралью, заземленной через дугогасящий реактор или резистор.

Компенсация емкостного тока замыкания на землю должна применяться при значениях этого тока в нормальных режимах:

· в сетях напряжением 3-20 кВ, имеющих железобетонные и металлические опоры на воздушных линиях электропередачи, и во всех сетях напряжением 35 кВ - более 10 А;

· в сетях, не имеющих железобетонных и металлических опор на воздушных линиях электропередачи:

более 30 А при напряжении 3-6 кВ;

более 20 А при напряжении 10 кВ;

более 15 А при напряжении 15-20 кВ;

· в схемах генераторного напряжения 6-20 кВ блоков генератор-трансформатор - более 5 А.

При токах замыкания на землю более 50 А рекомендуется применение не менее двух заземляющих реакторов.

Работа электрических сетей напряжением 110 кВ может предусматриваться как с глухозаземленной, так с эффективно заземленной нейтралью.

Электрические сети напряжением 220 кВ и выше должны работать только с глухозаземленной нейтралью.


Категории электроприемников и обеспечение надежности электроснабжения

1.2.17. Категории электроприемников по надежности электроснабжения определяются в процессе проектирования системы электроснабжения на основании нормативной документации, а также технологической части проекта.

1.2.18. В отношении обеспечения надежности электроснабжения электроприемники разделяются на следующие три категории.

Электроприемники первой категории - электроприемники, перерыв электроснабжения которых может повлечь за собой опасность для жизни людей, угрозу для безопасности государства, значительный материальный ущерб, расстройство сложного технологического процесса, нарушение функционирования особо важных элементов коммунального хозяйства, объектов связи и телевидения.

Из состава электроприемников первой категории выделяется особая группа электроприемников, бесперебойная работа которых необходима для безаварийного останова производства с целью предотвращения угрозы жизни людей, взрывов и пожаров.

Электроприемники второй категории - электроприемники, перерыв электроснабжения которых приводит к массовому недоотпуску продукции, массовым простоям рабочих, механизмов и промышленного транспорта, нарушению нормальной деятельности значительного количества городских и сельских жителей.

Электроприемники третьей категории - все остальные электроприемники, не подпадающие под определения первой и второй категорий.

1.2.19. Электроприемники первой категории в нормальных режимах должны обеспечиваться электроэнергией от двух независимых взаимно резервирующих источников питания, и перерыв их электроснабжения при нарушении электроснабжения от одного из источников питания может быть допущен лишь на время автоматического восстановления питания.

Для электроснабжения особой группы электроприемников первой категории должно предусматриваться дополнительное питание от третьего независимого взаимно резервирующего источника питания.

В качестве третьего независимого источника питания для особой группы электроприемников и в качестве второго независимого источника питания для остальных электроприемников первой категории могут быть использованы местные электростанции, электростанции энергосистем (в частности, шины генераторного напряжения), предназначенные для этих целей агрегаты бесперебойного питания, аккумуляторные батареи и т. п.

Если резервированием электроснабжения нельзя обеспечить непрерывность технологического процесса или если резервирование электроснабжения экономически нецелесообразно, должно быть осуществлено технологическое резервирование, например, путем установки взаимно резервирующих технологических агрегатов, специальных устройств безаварийного останова технологического процесса, действующих при нарушении электроснабжения.

Электроснабжение электроприемников первой категории с особо сложным непрерывным технологическим процессом, требующим длительного времени на восстановление нормального режима, при наличии технико-экономических обоснований рекомендуется осуществлять от двух независимых взаимно резервирующих источников питания, к которым предъявляются дополнительные требования, определяемые особенностями технологического процесса.

1.2.20. Электроприемники второй категории в нормальных режимах должны обеспечиваться электроэнергией от двух независимых взаимно резервирующих источников питания.

Для электроприемников второй категории при нарушении электроснабжения от одного из источников питания допустимы перерывы электроснабжения на время, необходимое для включения резервного питания действиями дежурного персонала или выездной оперативной бригады.

1.2.21. Для электроприемников третьей категории электроснабжение может выполняться от одного источника питания при условии, что перерывы электроснабжения, необходимые для ремонта или замены поврежденного элемента системы электроснабжения, не превышают 1 суток.


Уровни и регулирование напряжения, компенсация реактивной мощности

1.2.22. Для электрических сетей следует предусматривать технические мероприятия по обеспечению качества электрической энергии в соответствии с требованиями ГОСТ 13109.

1.2.23. Устройства регулирования напряжения должны обеспечивать поддержание напряжения на шинах напряжением 3-20 кВ электростанций и подстанций, к которым присоединены распределительные сети, в пределах не ниже 105 % номинального в период наибольших нагрузок и не выше 100 % номинального в период наименьших нагрузок этих сетей. Отклонения от указанных уровней напряжения должны быть обоснованы.

1.2.24. Выбор и размещение устройств компенсации реактивной мощности в электрических сетях производятся исходя из необходимости обеспечения требуемой пропускной способности сети в нормальных и послеаварийных режимах при поддержании необходимых уровней напряжения и запасов устойчивости.


Раздел 1 ОБЩИЕ ПРАВИЛА

Область применения. Термины и определения

1.7.1. Настоящая глава Правил распространяется на все электроустановки переменного и постоянного тока напряжением до 1 кВ и выше и содержит общие требования к их заземлению и защите людей и животных от поражения электрическим током как в нормальном режиме работы электроустановки, так и при повреждении изоляции.

Дополнительные требования приведены в соответствующих главах ПУЭ.

1.7.2. Электроустановки в отношении мер электробезопасности разделяются на:

· электроустановки напряжением выше 1 кВ в сетях с глухозаземленной или эффективно заземленной нейтралью (см. 1.2.16);

· электроустановки напряжением выше 1 кВ в сетях с изолированной или заземленной через дугогасящий реактор или резистор нейтралью;

· электроустановки напряжением до 1 кВ в сетях с глухозаземленной нейтралью;

· электроустановки напряжением до 1 кВ в сетях с изолированной нейтралью.

1.7.3. Для электроустановок напряжением до 1 кВ приняты следующие обозначения:

система TN - система, в которой нейтраль источника питания глухо заземлена, а открытые проводящие части электроустановки присоединены к глухозаземленной нейтрали источника посредством нулевых защитных проводников;

система TN-С - система TN, в которой нулевой защитный и нулевой рабочий проводники совмещены в одном проводнике на всем ее протяжении (рис. 1.7.1);

система TN-S - система TN, в которой нулевой защитный и нулевой рабочий проводники разделены на всем ее протяжении (рис. 1.7.2);

система TN-C-S - система TN, в которой функции нулевого защитного и нулевого рабочего проводников совмещены в одном проводнике в какой-то ее части, начиная от источника питания (рис. 1.7.3);

система IT - система, в которой нейтраль источника питания изолирована от земли или заземлена через приборы или устройства, имеющие большое сопротивление, а открытые проводящие части электроустановки заземлены (рис. 1.7.4);

система ТТ — система, в которой нейтраль источника питания глухо заземлена, а открытые проводящие части электроустановки заземлены при помощи заземляющего устройства, электрически независимого от глухозаземленной нейтрали источника (рис. 1.7.5).

Первая буква - состояние нейтрали источника питания относительно земли:

Т - заземленная нейтраль;

I - изолированная нейтраль.

Вторая-буква - состояние открытых проводящих частей относительно земли:

Т - открытые проводящие части заземлены, независимо от отношения к земле нейтрали источника питания или какой-либо точки питающей сети;

N - открытые проводящие части присоединены к глухозаземленной нейтрали источника питания.

Последующие (после N) буквы - совмещение в одном проводнике или разделение функций нулевого рабочего и нулевого защитного проводников:

S - нулевой рабочий (N) и нулевой защитный (РЕ) проводники разделены;

С - функции нулевого защитного и нулевого рабочего проводников совмещены в одном проводнике (PEN-проводник);

N - нулевой рабочий (нейтральный) проводник;

РЕ - защитный проводник (заземляющий проводник, нулевой защитный проводник, защитный проводник системы уравнивания потенциалов);

PEN - совмещенный нулевой защитный и нулевой рабочий проводники.

1.7.4. Электрическая сеть с эффективно заземленной нейтралью - трехфазная электрическая сеть напряжением выше 1 кВ, в которой коэффициент замыкания на землю не превышает 1,4.

Коэффициент замыкания на землю в трехфазной электрической сети - отношение разности потенциалов между неповрежденной фазой и землей в точке замыкания на землю другой или двух других фаз к разности потенциалов между фазой и землей в этой точке до замыкания.

1.7.5. Глухозаземленная нейтраль - нейтраль трансформатора или генератора, присоединенная непосредственно к заземляющему устройству. Глухозаземленным может быть также вывод источника однофазного переменного тока или полюс источника постоянного тока в двухпроводных сетях, а также средняя точка в трехпроводных сетях постоянного тока.

1.7.6. Изолированная нейтраль - нейтраль трансформатора или генератора, не присоединенная к заземляющему устройству или присоединенная к нему через большое сопротивление приборов сигнализации, измерения, защиты и других аналогичных им устройств.

1.7.7. Проводящая часть - часть, которая может проводить электрический ток.

1.7.8. Токоведущая часть - проводящая часть электроустановки, находящаяся в процессе ее работы под рабочим напряжением, в том числе нулевой рабочий проводник (но не PEN - проводник).

1.7.9. Открытая проводящая часть - доступная прикосновению проводящая часть электроустановки, нормально не находящаяся под напряжением, но которая может оказаться под напряжением при повреждении основной изоляции.

1.7.10. Сторонняя проводящая часть - проводящая часть, не являющаяся частью электроустановки.

1.7.11. Прямое прикосновение - электрический контакт людей или животных с токоведущими частями, находящимися под напряжением.

1.7.12. Косвенное прикосновение - электрический контакт людей или животных с открытыми проводящими частями, оказавшимися под напряжением при повреждении изоляции.

1.7.13. Защита от прямого прикосновения - защита для предотвращения прикосновения к токоведущим частям, находящимся под напряжением.

1.7.14. 3ащита при косвенном прикосновении - защита от поражения электрическим током при прикосновении к открытым проводящим частям, оказавшимся под напряжением при повреждении изоляции.

Термин повреждение изоляции следует понимать как единственное повреждение изоляции.

1.7.15. Заземлитель - проводящая часть или совокупность соединенных между собой проводящих частей, находящихся в электрическом контакте с землей непосредственно или через промежуточную проводящую среду.

1.7.16. Искусственный заземлитель - заземлитель, специально выполняемый для целей заземления.

1.7.17. Естественный заземлитель - сторонняя проводящая часть, находящаяся в электрическом контакте с землей непосредственно или через промежуточную проводящую среду, используемая для целей заземления.

1.7.18. Заземляющий проводник- проводник, соединяющий заземляемую часть (точку) с заземлителем.

1.7.19. Заземляющее устройство - совокупность заземлителя и заземляющих проводников.

1.7.20. Зона нулевого потенциала (относительная земля) - часть земли, находящаяся вне зоны влияния какого-либо заземлителя, электрический потенциал которой принимается равным нулю.

1.7.21. Зона растекания (локальная земля) - зона земли между заземлителем и зоной нулевого потенциала.

Термин земля, используемый в главе, следует понимать как земля в зоне растекания.

1.7.22. Замыкание на землю - случайный электрический контакт между токоведущими частями, находящимися под напряжением, и землей.

1.7.23. Напряжение на заземляющем устройстве - напряжение, возникающее при стекании тока с заземлителя в землю между точкой ввода тока в заземлитель и зоной нулевого потенциала.

1.7.24. Напряжение прикосновения - напряжение между двумя проводящими частями или между проводящей частью и землей при одновременном прикосновении к ним человека или животного.

Ожидаемое напряжение прикосновения - напряжение между одновременно доступными прикосновению проводящими частями, когда человек или животное их не касается.

1.7.25. Напряжение шага - напряжение между двумя точками на поверхности земли, на расстоянии 1 м одна от другой, которое принимается равным длине шага человека.

1.7.26. Сопротивление заземляющего устройства - отношение напряжения на заземляющем устройстве к току, стекающему с заземлителя в землю.

1.7.27. Эквивалентное удельное сопротивление земли с неоднородной структурой - удельное электрическое сопротивление земли с однородной структурой, в которой сопротивление заземляющего устройства имеет то же значение, что и в земле с неоднородной структурой.

Термин удельное сопротивление, используемый в главе для земли с неоднородной структурой, следует понимать как эквивалентное удельное сопротивление.

1.7.28. Заземление - преднамеренное электрическое соединение какой-либо точки сети, электроустановки или оборудования с заземляющим устройством.

1.7.29. Защитное заземление - заземление, выполняемое в целях электробезопасности.

1.7.30. Рабочее (функциональное) заземление - заземление точки или точек токоведущих частей электроустановки, выполняемое для обеспечения работы электроустановки (не в целях электробезопасности).

1.7.31. Защитное зануление в электроустановках напряжением до 1 кВ - преднамеренное соединение открытых проводящих частей с глухозаземленной нейтралью генератора или трансформатора в сетях трехфазного тока, с глухозаземленным выводом источника однофазного тока, с заземленной точкой источника в сетях постоянного тока, выполняемое в целях электробезопасности.

1.7.32. Уравнивание потенциалов - электрическое соединение проводящих частей для достижения равенства их потенциалов.

Защитное уравнивание потенциалов - уравнивание потенциалов, выполняемое в целях электробезопасности.

Термин уравнивание потенциалов, используемый в главе, следует понимать как защитное уравнивание потенциалов.

1.7.33. Выравнивание потенциалов - снижение разности потенциалов (шагового напряжения) на поверхности земли или пола при помощи защитных проводников, проложенных в земле, в полу или на их поверхности и присоединенных к заземляющему устройству, или путем применения специальных покрытий земли.

1.7.34. Защитный (РЕ) проводник- проводник, предназначенный для целей электробезопасности.

Защитный заземляющий проводник - защитный проводник, предназначенный для защитного заземления.

Защитный проводник уравнивания потенциалов - защитный проводник, предназначенный для защитного уравнивания потенциалов.

Нулевой защитный проводник - защитный проводник в электроустановках до 1 кВ, предназначенный для присоединения открытых проводящих частей к глухозаземленной нейтрали источника питания.

1.7.35.Нулевой рабочий (нейтральный) проводник (N) - проводник в электроустановках до 1 кВ, предназначенный для питания электроприемников и соединенный с глухозаземленной нейтралью генератора или трансформатора в сетях трехфазного тока, с глухозаземленным выводом источника однофазного тока, с глухозаземленной точкой источника в сетях постоянного тока.

1.7.36. Совмещенные нулевой защитный и нулевой рабочий (PEN) проводники - проводники в электроустановках напряжением до 1 кВ, совмещающие функции нулевого защитного и нулевого рабочего проводников.

1.7.37. Главная заземляющая шина - шина, являющаяся частью заземляющего устройства электроустановки до 1 кВ и предназначенная для присоединения нескольких проводников с целью заземления и уравнивания потенциалов.

1.7.38. 3ащитное автоматическое отключение питания - автоматическое размыкание цепи одного или нескольких фазных проводников (и, если требуется, нулевого рабочего проводника), выполняемое в целях электробезопасности.

Термин автоматическое отключение питания, используемый в главе, следует понимать как защитное автоматическое отключение питания.

1.7.39. Основная изоляция - изоляция токоведущих частей, обеспечивающая в том числе защиту от прямого прикосновения.

1.7.40. Дополнительная изоляция - независимая изоляция в электроустановках напряжением до 1 кВ, выполняемая дополнительно к основной изоляции для защиты при косвенном прикосновении.

1.7.41. Двойная изоляция - изоляция в электроустановках напряжением до 1 кВ, состоящая из основной и дополнительной изоляций.

1.7.42. Усиленная изоляция - изоляция в электроустановках напряжением до 1 кВ, обеспечивающая степень защиты от поражения электрическим током, равноценную двойной изоляции.

1.7.43. Сверхнизкое (малое) напряжение (СНН) -напряжение, не превышающее 50 В переменного и 120 В постоянного тока.

1.7.44. Разделительный трансформатор - трансформатор, первичная обмотка которого отделена от вторичных обмоток при помощи защитного электрического разделения цепей.

1.7.45. Безопасный разделительный трансформатор - разделительный трансформатор, предназначенный для питания цепей сверхнизким напряжением.

1.7.46. Защитный экран - проводящий экран, предназначенный для отделения электрической цепи и/или проводников от токоведущих частей других цепей.

1.7.47. 3ащитное электрическое разделение цепей - отделение одной электрической цепи от других цепей в электроустановках напряжением до 1 кВ с помощью:

  • двойной изоляции;
  • основной изоляции и защитного экрана;
  • усиленной изоляции.

1.7.48. Непроводящие (изолирующие) помещения, зоны, площадки - помещения, зоны, площадки, в которых (на которых) защита при косвенном прикосновении обеспечивается высоким сопротивлением пола и стен и в которых отсутствуют заземленные проводящие части.


Общие требования

1.7.49. Токоведущие части электроустановки не должны быть доступны для случайного прикосновения, а доступные прикосновению открытые и сторонние проводящие части не должны находиться под напряжением, представляющим опасность поражения электрическим током, как в нормальном режиме работы электроустановки, так и при повреждении изоляции.

1.7.50. Для защиты от поражения электрическим током в нормальном режиме должны быть применены по отдельности или в сочетании следующие меры защиты от прямого прикосновения:

  • основная изоляция токоведущих частей;
  • ограждения и оболочки;
  • установка барьеров;
  • размещение вне зоны досягаемости;
  • применение сверхнизкого (малого) напряжения.

Для дополнительной защиты от прямого прикосновения в электроустановках напряжением до 1 кВ, при наличии требований других глав ПУЭ, следует применять устройства защитного отключения (УЗО) с номинальным отключающим дифференциальным током не более 30 мА.

1.7.51. Для защиты от поражения электрическим током в случае повреждения изоляции должны быть применены по отдельности или в сочетании следующие меры защиты при косвенном прикосновении:

  • защитное заземление; автоматическое отключение питания;
  • уравнивание потенциалов;
  • выравнивание потенциалов;
  • двойная или усиленная изоляция;
  • сверхнизкое (малое) напряжение;
  • защитное электрическое разделение цепей;
  • изолирующие (непроводящие) помещения, зоны, площадки.

1.7.52. Меры защиты от поражения электрическим током должны быть предусмотрены в электроустановке или ее части либо применены к отдельным электроприемникам и могут быть реализованы при изготовлении электрооборудования, либо в процессе монтажа электроустановки, либо в обоих случаях.

Применение двух и более мер защиты в электроустановке не должно оказывать взаимного влияния, снижающего эффективность каждой из них.

1.7.53. Защиту при косвенном прикосновении следует выполнять во всех случаях, если напряжение в электроустановке превышает 50 В переменного и 120 В постоянного тока.

В помещениях с повышенной опасностью, особо опасных и в наружных установках выполнение защиты при косвенном прикосновении может потребоваться при более низких напряжениях, например, 25 В переменного и 60 В постоянного тока или 12В переменного и 30 В постоянного тока при наличии требований соответствующих глав ПУЭ.

Защита от прямого прикосновения не требуется, если электрооборудование находится в зоне системы уравнивания потенциалов, а наибольшее рабочее напряжение не превышает 25 В переменного или 60 В постоянного тока в помещениях без повышенной опасности и 6 В переменного или 15В постоянного тока - во всех случаях.

Примечание. Здесь и далее в главе напряжение переменного тока означает среднеквадратичное значение напряжения переменного тока; напряжение постоянного тока - напряжение постоянного или выпрямленного тока с содержанием пульсаций не более 10 % от среднеквадратичного значения.

1.7.54. Для заземления электроустановок могут быть использованы искусственные и естественные заземлители. Если при использовании естественных заземлителей сопротивление заземляющих устройств или напряжение прикосновения имеет допустимое значение, а также обеспечиваются нормированные значения напряжения на заземляющем устройстве и допустимые плотности токов в естественных заземлителях, выполнение искусственных заземлителей в электроустановках до 1 кВ не обязательно. Использование естественных заземлителей в качестве элементов заземляющих устройств не должно приводить к их повреждению при протекании по ним токов короткого замыкания или к нарушению работы устройств, с которыми они связаны.

1.7.55. Для заземления в электроустановках разных назначений и напряжений, территориально сближенных, следует, как правило, применять одно общее заземляющее устройство.

Заземляющее устройство, используемое для заземления электроустановок одного или разных назначений и напряжений, должно удовлетворять всем требованиям, предъявляемым к заземлению этих электроустановок: защиты людей от поражения электрическим током при повреждении изоляции, условиям режимов работы сетей, защиты электрооборудования от перенапряжения и т. д. в течение всего периода эксплуатации.

В первую очередь должны быть соблюдены требования, предъявляемые к защитному заземлению.

Заземляющие устройства защитного заземления электроустановок зданий и сооружений и молниезащиты 2-й и 3-й категорий этих зданий и сооружений, как правило, должны быть общими.

При выполнении отдельного (независимого) заземлителя для рабочего заземления по условиям работы информационного или другого чувствительного к воздействию помех оборудования должны быть приняты специальные меры защиты от поражения электрическим током, исключающие одновременное прикосновение к частям, которые могут оказаться под опасной разностью потенциалов при повреждении изоляции.

Для объединения заземляющих устройств разных электроустановок в одно общее заземляющее устройство могут быть использованы естественные и искусственные заземляющие проводники. Их число должно быть не менее двух.

1.7.56. Требуемые значения напряжений прикосновения и сопротивления заземляющих устройств при стекании с них токов замыкания на землю и токов утечки должны быть обеспечены при наиболее неблагоприятных условиях в любое время года.

При определении сопротивления заземляющих устройств должны быть учтены искусственные и естественные заземлители.

При определении удельного сопротивления земли в качестве расчетного следует принимать его сезонное значение, соответствующее наиболее неблагоприятным условиям.

Заземляющие устройства должны быть механически прочными, термически и динамически стойкими к токам замыкания на землю.

1.7.57. Электроустановки напряжением до 1 кВ жилых, общественных и промышленных зданий и наружных установок должны, как правило, получать питание от источника с глухозаземленной нейтралью с применением системы TN.

Для защиты от поражения электрическим током при косвенном прикосновении в таких электроустановках должно быть выполнено автоматическое отключение питания в соответствии с 1.7.78-1.7.79.

Требования к выбору систем TN-C, TN-S, TN-C-S для конкретных электроустановок приведены в соответствующих главах Правил.

1.7.58. Питание электроустановок напряжением до 1 кВ переменного тока от источника с изолированной нейтралью с применением системы IT следует выполнять, как правило, при недопустимости перерыва питания при первом замыкании на землю или на открытые проводящие части, связанные с системой уравнивания потенциалов. В таких электроустановках для защиты при косвенном прикосновении при первом замыкании на землю должно быть выполнено защитное заземление в сочетании с контролем изоляции сети или применены УЗО с номинальным отключающим дифференциальным током не более 30 мА. При двойном замыкании на землю должно быть выполнено автоматическое отключение питания в соответствии с 1.7.81.

1.7.59. Питание электроустановок напряжением до 1 кВ от источника с глухозаземленной нейтралью и с заземлением открытых проводящих частей при помощи заземлителя, не присоединенного к нейтрали (система ТТ), допускается только в тех случаях, когда условия электробезопасности в системе TN не могут быть обеспечены. Для защиты при косвенном прикосновении в таких электроустановках должно быть выполнено автоматическое отключение питания с обязательным применением УЗО. При этом должно быть соблюдено условие:

RаIа ≤ 50 В,

где Iа - ток срабатывания защитного устройства;

Rа - суммарное сопротивление заземлителя и заземляющего проводника, при применении УЗО для защиты нескольких электроприемников - заземляющего проводника наиболее удаленного электроприемника.

1.7.60. При применении защитного автоматического отключения питания должна быть выполнена основная система уравнивания потенциалов в соответствии с 1.7.82, а при необходимости также дополнительная система уравнивания потенциалов в соответствии с 1.7.83.

1.7.61. При применении системы TN рекомендуется выполнять повторное заземление РЕ - и PEN -проводников на вводе в электроустановки зданий, а также в других доступных местах. Для повторного заземления в первую очередь следует использовать естественные заземлители. Сопротивление заземлителя повторного заземления не нормируется.

Внутри больших и многоэтажных зданий аналогичную функцию выполняет уравнивание потенциалов посредством присоединения нулевого защитного проводника к главной заземляющей шине.

Повторное заземление электроустановок напряжением до 1 кВ, получающих питание по воздушным линиям, должно выполняться в соответствии с 1.7.102-1.7.103.

1.7.62. Если время автоматического отключения питания не удовлетворяет условиям 1.7.78 -1.7.79 для системы TN и 1.7.81 для системы IT, то защита при косвенном прикосновении для отдельных частей электроустановки или отдельных электроприемников может быть выполнена применением двойной или усиленной изоляции (электрооборудование класса II), сверхнизкого напряжения (электрооборудование класса III), электрического разделения цепей изолирующих (непроводящих) помещений, зон, площадок.

1.7.63. Система IT напряжением до 1 кВ, связанная через трансформатор с сетью напряжением выше 1 кВ, должна быть защищена пробивным предохранителем от опасности, возникающей при повреждении изоляции между обмотками высшего и низшего напряжений трансформатора. Пробивной предохранитель должен быть установлен в нейтрали или фазе на стороне низкого напряжения каждого трансформатора.

1.7.64. В электроустановках напряжением выше 1 кВ с изолированной нейтралью для защиты от поражения электрическим током должно быть выполнено защитное заземление открытых проводящих частей.

В таких электроустановках должна быть предусмотрена возможность быстрого обнаружения замыканий на землю. Защита от замыканий на землю должна устанавливаться с действием на отключение по всей электрически связанной сети в тех случаях, в которых это необходимо по условиям безопасности (для линий, питающих передвижные подстанции и механизмы, торфяные разработки и т.п.).

1.7.65. В электроустановках напряжением выше 1 кВ с эффективно заземленной нейтралью для защиты от поражения электрическим током должно быть выполнено защитное заземление открытых проводящих частей.

1.7.66. Защитное зануление в системе TN и защитное заземление в системе IT электрооборудования, установленного на опорах ВЛ (силовые и измерительные трансформаторы, разъединители, предохранители, конденсаторы и другие аппараты), должно быть выполнено с соблюдением требований, приведенных в соответствующих главах ПУЭ, а также в настоящей главе.

Сопротивление заземляющего устройства опоры ВЛ, на которой установлено электрооборудование, должно соответствовать требованиям гл. 2.4 и 2.5.


Меры защиты от прямого прикосновения

1.7.67. Основная изоляция токоведущих частей должна покрывать токоведущие части и выдерживать все возможные воздействия, которым она может подвергаться в процессе ее эксплуатации. Удаление изоляции должно быть возможно только путем ее разрушения. Лакокрасочные покрытия не являются изоляцией, защищающей от поражения электрическим током, за исключением случаев, специально оговоренных техническими условиями на конкретные изделия. При выполнении изоляции во время монтажа она должна быть испытана в соответствии с требованиями гл. 1.8.

В случаях, когда основная изоляция обеспечивается воздушным промежутком, защита от прямого прикосновения к токоведущим частям или приближения к ним на опасное расстояние, в том числе в электроустановках напряжением выше 1 кВ, должна быть выполнена посредством оболочек, ограждений, барьеров или размещением вне зоны досягаемости.

1.7.68. Ограждения и оболочки в электроустановках напряжением до 1 кВ должны иметь степень защиты не менее IP 2X, за исключением случаев, когда большие зазоры необходимы для нормальной работы электрооборудования.

Ограждения и оболочки должны быть надежно закреплены и иметь достаточную механическую прочность.

Вход за ограждение или вскрытие оболочки должны быть возможны только при помощи специального ключа или инструмента либо после снятия напряжения с токоведущих частей. При невозможности соблюдения этих условий должны быть установлены промежуточные ограждения со степенью защиты не менее IP 2X, удаление которых также должно быть возможно только при помощи специального ключа или инструмента.

1.7.69. Барьеры предназначены для защиты от случайного прикосновения к токоведущим частям в электроустановках напряжением до 1 кВ или приближения к ним на опасное расстояние в электроустановках напряжением выше 1 кВ, но не исключают преднамеренного прикосновения и приближения к токоведущим частям при обходе барьера. Для удаления барьеров не требуется применения ключа или инструмента, однако они должны быть закреплены так, чтобы их нельзя было снять непреднамеренно. Барьеры должны быть из изолирующего материала

1.7.70. Размещение вне зоны досягаемости для защиты от прямого прикосновения к токоведущим частям в электроустановках напряжением до 1 кВ или приближения к ним на опасное расстояние в электроустановках напряжением выше 1 кВ может быть применено при невозможности выполнения мер, указанных в 1.7.68-1.7.69, или их недостаточности. При этом расстояние между доступными одновременному прикосновению проводящими частями в электроустановках напряжением до 1 кВ должно быть не менее 2,5 м. Внутри зоны досягаемости не должно быть частей, имеющих разные потенциалы и доступных одновременному прикосновению.

В вертикальном направлении зона досягаемости в электроустановках напряжением до 1 кВ должна составлять 2,5 м от поверхности, на которой находятся люди (рис. 1.7.6).

Указанные размеры даны без учета применения вспомогательных средств (например, инструмента, лестниц, длинных предметов).

1.7.71. Установка барьеров и размещение вне зоны досягаемости допускается только в помещениях, доступных квалифицированному персоналу.

1.7.72. В электропомещениях электроустановок напряжением Д° 1 кВ не требуется защита от прямого прикосновения при одновременном выполнении следующих условий:

  • эти помещения отчетливо обозначены, и доступ в них возможен только с помощью ключа;
  • обеспечена возможность свободного выхода из помещения без ключа, даже если оно заперто на ключ снаружи;
  • минимальные размеры проходов обслуживания соответствуют гл. 4.1.

Меры защиты от прямого и косвенного прикосновений

1.7.73. Сверхнизкое (малое) напряжение (СНН) в электроустановках напряжением до 1 кВ может быть применено для защиты от поражения электрическим током при прямом и/или косвенном прикосновениях в сочетании с защитным электрическим разделением цепей или в сочетании с автоматическим отключением питания.

В качестве источника питания цепей СНН в обоих случаях следует применять безопасный разделительный трансформатор в соответствии с ГОСТ 30030 «Трансформаторы разделительные и безопасные разделительные трансформаторы» или другой источник СНН, обеспечивающий равноценную степень безопасности.

Токоведущие части цепей СНН должны быть электрически отделены от других цепей так, чтобы обеспечивалось электрическое разделение, равноценное разделению между первичной и вторичной обмотками разделительного трансформатора.

Проводники цепей СНН, как правило, должны быть проложены отдельно от проводников более высоких напряжений и защитных проводников, либо отделены от них заземленным металлическим экраном (оболочкой), либо заключены в неметаллическую оболочку дополнительно к основной изоляции.

Вилки и розетки штепсельных соединителей в цепях СНН не должны допускать подключение к розеткам и вилкам других напряжений.

Штепсельные розетки должны быть без защитного контакта.

При значениях СНН выше 25 В переменного или 60 В постоянного тока должна быть также выполнена защита от прямого прикосновения при помощи ограждений или оболочек или изоляции, соответствующей испытательному напряжению 500 В переменного тока в течение 1 мин.

1.7.74. При применении СНН в сочетании с электрическим разделением цепей открытые проводящие части не должны быть преднамеренно присоединены к заземлителю, защитным проводникам или открытым проводящим частям других цепей и к сторонним проводящим частям, кроме случая, когда соединение сторонних проводящих частей с электрооборудованием необходимо, а напряжение на этих частях не может превысить значение СНН.

СНН в сочетании с электрическим разделением цепей следует применять, когда при помощи СНН необходимо обеспечить защиту от поражения электрическим током при повреждении изоляции не только в цепи СНН, но и при повреждении изоляции в других Цепях, например, в цепи, питающей источник.

При применении СНН в сочетании с автоматическим отключением питания один из выводов источника СНН и его корпус должны быть присоединены к защитному проводнику цепи, питающей источник.

1.7.75. В случаях, когда в электроустановке применено электрооборудование с наибольшим рабочим (функциональным) напряжением, не превышающим 50 В переменного или 120 В постоянного тока, такое напряжение может быть использовано в качестве меры защиты от прямого и косвенного прикосновения, если при этом соблюдены требования 1.7.73-1.7.74.


Меры защиты при косвенном прикосновении

1.7.76. Требования защиты при косвенном прикосновении распространяются на:

1) корпуса электрических машин, трансформаторов, аппаратов, светильников и т. п.;

2) приводы электрических аппаратов;

3) каркасы распределительных щитов, щитов управления, щитков и шкафов, а также съемных или открывающихся частей, если на последних установлено электрооборудование напряжением выше 50 В переменного или 120 В постоянного тока (в случаях, предусмотренных соответствующими главами ПУЭ - выше 25 В переменного или 60 В постоянного тока);

4) металлические конструкции распределительных устройств, кабельные конструкции, кабельные муфты, оболочки и броню контрольных и силовых кабелей, оболочки проводов, рукава и трубы электропроводки, оболочки и опорные конструкции шинопроводов (токопроводов), лотки, короба, струны, тросы и полосы, на которых укреплены кабели и провода (кроме струн, тросов и полос, по которым проложены кабели с зануленной или заземленной металлической оболочкой или броней), а также другие металлические конструкции, на которых устанавливается электрооборудование;

5) металлические оболочки и броню контрольных и силовых кабелей и проводов на напряжения, не превышающие указанные в 1.7.53, проложенные на общих металлических конструкциях, в том числе в общих трубах, коробах, лотках и т. п., с кабелями и проводами на более высокие напряжения;

6) металлические корпуса передвижных и переносных электроприемников;

7) электрооборудование, установленное на движущихся частях станков, машин и механизмов.

При применении в качестве защитной меры автоматического отключения питания указанные открытые проводящие части должны быть присоединены к глухозаземленной нейтрали источника питания в системе TN и заземлены в системах IT и ТТ.

1.7.77. Не требуется преднамеренно присоединять к нейтрали источника в системе TN и заземлять в системах IT и TT:

1) корпуса электрооборудования и аппаратов, установленных на металлических основаниях: конструкциях, распределительных устройствах, щитах, шкафах, станинах станков, машин и механизмов, присоединенных к нейтрали источника питания или заземленных, при обеспечении надежного электрического контакта этих корпусов с основаниями;

2) конструкции, перечисленные в 1.7.76, при обеспечении надежного электрического контакта между этими конструкциями и установленным на них электрооборудованием, присоединенным к защитному проводнику;

3) съемные или открывающиеся части металлических каркасов камер распределительных устройств, шкафов, ограждений и т. п., если на съемных (открывающихся) частях не установлено электрооборудование или если напряжение установленного электрооборудования не превышает значений, указанных в 1.7.53;

4) арматуру изоляторов воздушных линий электропередачи и присоединяемые к ней крепежные детали;

5) открытые проводящие части электрооборудования с двойной изоляцией;

6) металлические скобы, закрепы, отрезки труб механической защиты кабелей в местах их прохода через стены и перекрытия и другие подобные детали электропроводок площадью до 100 см2, в том числе протяжные и ответвительные коробки скрытых электропроводок.

1.7.78. При выполнении автоматического отключения питания в электроустановках напряжением до 1 кВ все открытые проводящие части должны быть присоединены к глухозаземленной нейтрали источника питания, если применена система TN, и заземлены, если применены системы IT или ТТ. При этом характеристики защитных аппаратов и параметры защитных проводников должны быть согласованы, чтобы обеспечивалось нормированное время отключения поврежденной цепи защитно-коммутационным аппаратом в соответствии с номинальным фазным напряжением питающей сети.

В электроустановках, в которых в качестве защитной меры применено автоматическое отключение питания, должно быть выполнено уравнивание потенциалов.

Для автоматического отключения питания могут быть применены защитно-коммутационные аппараты, реагирующие на сверхтоки или на дифференциальный ток.

1.7.79. В системе TN время автоматического отключения питания не должно превышать значений, указанных в табл.1.7.1.

Таблица 1.7.1

Наибольшее допустимое время защитного автоматического отключения для системы TN

Номинальное фазное напряжение Uo, В | Время отключения, с
127 | 0,8
220 | 0,4
380 | 0,2
Более 380 | 0,1

Приведенные значения времени отключения считаются достаточными для обеспечения электробезопасности, в том числе в групповых цепях, питающих передвижные и переносные электроприемники и ручной электроинструмент класса 1.

В цепях, питающих распределительные, групповые, этажные и др. щиты и щитки, время отключения не должно превышать 5 с.

Допускаются значения времени отключения более указанных в табл. 1.7.1, но не более 5 с в цепях, питающих только стационарные электроприемники от распределительных щитов или щитков при выполнении одного из следующих условий:

1) полное сопротивление, защитного проводника между главной заземляющей шиной и распределительным щитом или щитком не превышает значения, Ом: 50*Zц/Uо,

где Zц - полное сопротивление цепи «фаза-нуль», Ом;

U0 - номинальное фазное напряжение цепи, В;

50 - падение напряжения на участке защитного проводника между главной заземляющей шиной и распределительным

щитом или щитком, В;

2) к шине РЕ распределительного щита или щитка присоединена дополнительная система уравнивания потенциалов, охватывающая те же сторонние проводящие части, что и основная система уравнивания потенциалов.

Допускается применение УЗО, реагирующих на дифференциальный ток.

1.7.80. Не допускается применять УЗО, реагирующие на дифференциальный ток, в четырехпроводных трехфазных цепях (система TN-C). В случае необходимости применения УЗО для защиты отдельных электроприемников, получающих питание от системы TN-C-S, защитный PE-проводник электроприемника должен быть подключен к PEN-проводнику цепи, питающей электроприемник, защитно-коммутационного аппарата.

1.7.81. В системе IT время автоматического отключения питания при двойном замыкании на открытые проводящие части должно соответствовать табл. 1.7.2.

Таблица 1.7.2

Наибольшее допустимое время защитного автоматического отключения для системы IT

Номинальное линейное напряжение Uo, В | Время отключения, с
220 | 0,8
380 | 0,4
660 | 0,2
Более 660 | 0,1

1.7.82. Основная система уравнивания потенциалов в электроустановках до 1 кВ должна соединять между собой следующие проводящие части (рис. 1.7.7):

1) нулевой защитный РЕ - или PEN -проводник питающей линии в системе TN;

2) заземляющий проводник, присоединенный к заземляющему устройству электроустановки, в системах IT и TT;

3) заземляющий проводник, присоединенный к заземлителю повторного заземления на вводе в здание (если есть заземлитель);

4) металлические трубы коммуникаций, входящих в здание: горячего и холодного водоснабжения, канализации, отопления, газоснабжения и т.п.

Если трубопровод газоснабжения имеет изолирующую вставку на вводе в здание, к основной системе уравнивания потенциалов присоединяется только та часть трубопровода, которая находится относительно изолирующей вставки со стороны здания;

5) металлические части каркаса здания;

6) металлические части централизованных систем вентиляции и кондиционирования. При наличии децентрализованных систем вентиляции и кондиционирования металлические воздуховоды следует присоединять к шине РЕ щитов питания вентиляторов и кондиционеров;

7) заземляющее устройство системы молниезащиты 2-й и 3-й

категорий;

8) заземляющий проводник функционального (рабочего) заземления, если такое имеется, и отсутствуют ограничения на присоединение сети рабочего заземления к заземляющему устройству защитного заземления;

9) металлические оболочки телекоммуникационных кабелей. Проводящие части, входящие в здание извне, должны быть соединены как можно ближе к точке их ввода в здание.

Для соединения с основной системой уравнивания потенциалов все указанные части должны быть присоединены к главной заземляющей шине (1.7.119-1.7.120) при помощи проводников системы уравнивания потенциалов.

1.7.83. Система дополнительного уравнивания потенциалов должна соединять между собой все одновременно доступные прикосновению открытые проводящие части стационарного электрооборудования и сторонние проводящие части, включая доступные прикосновению металлические части строительных конструкций здания, а также нулевые защитные проводники в системе TN и защитные заземляющие проводники в системах IT и ТТ, включая защитные проводники штепсельных розеток.

Для уравнивания потенциалов могут быть использованы специально предусмотренные проводники либо открытые и сторонние проводящие части, если они удовлетворяют требованиям 1.7.122 к защитным проводникам в отношении проводимости и непрерывности электрической цепи.

1.7.84. Защита при помощи двойной или усиленной изоляции может быть обеспечена применением электрооборудования класса II или заключением электрооборудования, имеющего только основную изоляцию токоведущих частей в изолирующую оболочку.

Проводящие части оборудования с двойной изоляцией не должны быть присоединены к защитному проводнику и к системе уравнивания потенциалов.

1.7.85. 3ащитное электрическое разделение цепей следует применять, как правило, для одной цепи.

Наибольшее рабочее напряжение отделяемой цепи не должно превышать 500 В.

Питание отделяемой цепи должно быть выполнено от разделительного трансформатора, соответствующего ГОСТ 30030 «Трансформаторы разделительные и безопасные разделительные трансформаторы», или от другого источника, обеспечивающего равноценную степень безопасности.

Токоведущие части цепи, питающейся от разделительного трансформатора, не должны иметь соединений с заземленными частями и защитными проводниками других цепей.

Проводники цепей, питающихся от разделительного трансформатора, рекомендуется прокладывать отдельно от других цепей. Если это невозможно, то для таких цепей необходимо использовать кабели без металлической оболочки, брони, экрана или изолированные провода, проложенные в изоляционных трубах, коробах и каналах при условии, что номинальное напряжение этих кабелей и проводов соответствует наибольшему напряжению совместно проложенных цепей, а каждая цепь защищена от сверхтоков.

Если от разделительного трансформатора питается только один электроприемник, то его открытые проводящие части не должны быть присоединены ни к защитному проводнику, ни к открытым проводящим частям других цепей.

Допускается питание нескольких электроприемников от одного разделительного трансформатора при одновременном выполнении следующих условий:

1) открытые проводящие части отделяемой цепи не должны иметь электрической связи с металлическим корпусом источника питания;

2) открытые проводящие части отделяемой цепи должны быть соединены между собой изолированными незаземленными проводниками местной системы уравнивания потенциалов, не имеющей соединений с защитными проводниками и открытыми проводящими частями других цепей;

3) все штепсельные розетки должны иметь защитный контакт, присоединенный к местной незаземленной системе уравнивания потенциалов;

4) все гибкие кабели, за исключением питающих оборудование класса II, должны иметь защитный проводник, применяемый в качестве проводника уравнивания потенциалов;

5) время отключения устройством защиты при двухфазном замыкании на открытые проводящие части не должно превышать время, указанное в табл. 1.7.2.

1.7.86. Изолирующие (непроводящие) помещения, зоны и площадки могут быть применены в электроустановках напряжением до 1 кВ, когда требования к автоматическому отключению питания не могут быть выполнены, а применение других защитных мер невозможно либо нецелесообразно.

Сопротивление относительно локальной земли изолирующего пола и стен таких помещений, зон и площадок в любой точке должно быть не менее:

  • 50 кОм при номинальном напряжении электроустановки до 500 В включительно, измеренное мегомметром на напряжение 500 В;
  • 100 кОм при номинальном напряжении электроустановки более 500 В, измеренное мегомметром на напряжение 1000 В.

Если сопротивление в какой-либо точке меньше указанных, такие помещения, зоны, площадки не должны рассматриваться в качестве меры защиты от поражения электрическим током.

Для изолирующих (непроводящих) помещений, зон, площадок допускается использование электрооборудования класса 0 при соблюдении, по крайней мере, одного из трех следующих условий:

1) открытые проводящие части удалены одна от другой и от сторонних проводящих частей не менее чем на 2 м. Допускается уменьшение этого расстояния вне зоны досягаемости до 1,25 м;

2) открытые проводящие части отделены от сторонних проводящих частей барьерами из изоляционного материала. При этом расстояния, не менее указанных в пп. 1, должны быть обеспечены с одной стороны барьера;

3) сторонние проводящие части покрыты изоляцией, выдерживающей испытательное напряжение не менее 2 кВ в течение 1 мин.

В изолирующих помещениях (зонах) не должен предусматриваться защитный проводник.

Должны быть предусмотрены меры против заноса потенциала на сторонние проводящие части помещения извне.

Пол и стены таких помещений не должны подвергаться воздействию влаги.

1.7.87. При выполнении мер защиты в электроустановках напряжением до 1 кВ классы применяемого электрооборудования по способу защиты человека от поражения электрическим током по ГОСТ 12.2.007.0 «ССБТ. Изделия электротехнические. Общие требования безопасности» следует принимать в соответствии с табл. 1.7.3.

Таблица 1.7.3

Применение электрооборудования в электроустановках напряжением до 1 кВ

Класс по ГОСТ 12.2.007.0 Р МЭК536 | Маркировка | Назначение защиты | Условия применения электрооборудования в электроустановке
Класс 0 |  | При косвенном прикосновении | 1. Применение в непроводящих помещениях. 2. Питание от вторичной обмотки разделительного трансформатора только одного электроприемника
Класс I | Защитный зажим -знак или буквы РЕ, или желто-зеленые полосы | При косвенном прикосновении | Присоединение заземляющего зажима электрооборудования к защитному проводнику электроустановки
Класс II | Знак | При косвенном прикосновении | Независимо от мер защиты, принятых в электроустановке
Класс III | Знак | От прямого и косвенного прикосновений | Питание от безопасного разделительного трансформатора


Заземляющие устройства электроустановок

напряжением выше 1 кВ в сетях с эффективно заземленной нейтралью

1.7.88. Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с эффективно заземленной нейтралью следует выполнять с соблюдением требований либо к их сопротивлению (1.7.90), либо к напряжению прикосновения (1.7.91), а также с соблюдением требований к конструктивному выполнению (1.7.92-1.7.93) и к ограничению напряжения на заземляющем устройстве (1.7.89). Требования 1.7.89-1.7.93 не распространяются на заземляющие устройства опор ВЛ.

1.7.89. Напряжение на заземляющем устройстве при стекании с него тока замыкания на землю не должно, как правило, превышать 10 кВ. Напряжение выше 10 кВ допускается на заземляющих устройствах, с которых исключен вынос потенциалов за пределы зданий и внешних ограждений электроустановок. При напряжении на заземляющем устройстве более 5 кВ должны быть предусмотрены меры по защите изоляции отходящих кабелей связи и телемеханики и по предотвращению выноса опасных потенциалов за пределы электроустановки.

1.7.90. Заземляющее устройство, которое выполняется с соблюдением требований к его сопротивлению, должно иметь в любое время года сопротивление не более 0,5 Ом с учетом сопротивления естественных и искусственных заземлителей.

В целях выравнивания электрического потенциала и обеспечения присоединения электрооборудования к заземлителю на территории, занятой оборудованием, следует прокладывать продольные и поперечные горизонтальные заземлители и объединять их между собой в заземляющую сетку.

Продольные заземлители должны быть проложены вдоль осей электрооборудования со стороны обслуживания на глубине 0,5-0,7м от поверхности земли и на расстоянии 0,8-1,0 м от фундаментов или оснований оборудования. Допускается увеличение расстояний от фундаментов или оснований оборудования до 1,5 м с прокладкой одного заземлителя для двух рядов оборудования, если стороны обслуживания обращены друг к другу, а расстояние между основаниями или фундаментами двух рядов не превышает 3,0 м.

Поперечные заземлители следует прокладывать в удобных местах между оборудованием на глубине 0,5-0,7 м от поверхности земли. Расстояние между ними рекомендуется принимать увеличивающимся от периферии к центру заземляющей сетки. При этом первое и последующие расстояния, начиная от периферии, не должны превышать соответственно 4,0; 5,0; 6,0; 7,5; 9,0; 11,0; 13,5, 16,0; 20,0 м. Размеры ячеек заземляющей сетки, примыкающих к местам присоединения нейтралей силовых трансформаторов и короткозамыкателей к заземляющему устройству, не должны превышать 6 х 6 м.

Горизонтальные заземлители следует прокладывать по краю территории, занимаемой заземляющим устройством так, чтобы они в совокупности образовывали замкнутый контур.

Если контур заземляющего устройства располагается в пределах внешнего ограждения электроустановки, то у входов и въездов на ее территорию следует выравнивать потенциал путем установки двух вертикальных заземлителей, присоединенных к внешнему горизонтальному заземлителю напротив входов и въездов. Вертикальные заземлители должны быть длиной 3-5 м, а расстояние между ними должно быть равно ширине входа или въезда.

1.7.91. Заземляющее устройство, которое выполняется с соблюдением требований, предъявляемых к напряжению прикосновения, должно обеспечивать в любое время года при стекании с него тока замыкания на землю значения напряжений прикосновения, не превышающие нормированных (см. ГОСТ 12.1.038). Сопротивление заземляющего устройства при этом определяется по допустимому напряжению на заземляющем устройстве и току замыкания на землю.

При определении значения допустимого напряжения прикосновения в качестве расчетного времени воздействия следует принимать сумму времени действия защиты и полного времени отключения выключателя. При определении допустимых значений напряжений прикосновения у рабочих мест, где при производстве оперативных переключений могут возникнуть КЗ на конструкции, доступные для прикосновения производящему переключения персоналу, следует принимать время действия резервной защиты, а для остальной территории - основной защиты.

Примечание Рабочее место следует понимать как место оперативного обслуживания электрических аппаратов.

Размещение продольных и поперечных горизонтальных заземлителей должно определяться требованиями ограничения напряжений прикосновения до нормированных значений и удобством соединения заземляемого оборудования. Расстояние между продольными и поперечными горизонтальными искусственными заземлителями не должно превышать 30 м, а глубина их заложения в грунт должна быть не менее 0,3 м. Для снижения напряжения прикосновения у рабочих мест в необходимых случаях может быть выполнена подсыпка щебня слоем толщиной 0,1-0,2 м.

В случае объединения заземляющих устройств разных напряжений в одно общее заземляющее устройство напряжение прикосновения должно определяться по наибольшему току короткого замыкания на землю объединяемых ОРУ.

1.7.92. При выполнении заземляющего устройства с соблюдением требований, предъявляемых к его сопротивлению или к напряжению прикосновения, дополнительно к требованиям 1.7.90-1.7.91 следует:

  • прокладывать заземляющие проводники, присоединяющие оборудование или конструкции к заземлителю, в земле на глубине не менее 0,3 м;
  • прокладывать продольные и поперечные горизонтальные заземлители (в четырех направлениях) вблизи мест расположения заземляемых нейтралей силовых трансформаторов, короткозамыкателей.

При выходе заземляющего устройства за пределы ограждения электроустановки горизонтальные заземлители, находящиеся вне территории электроустановки, следует прокладывать на глубине не менее 1 м. Внешний контур заземляющего устройства в этом случае рекомендуется выполнять в виде многоугольника с тупыми или скругленными углами.

1.7.93. Внешнюю ограду электроустановок не рекомендуется присоединять к заземляющему устройству.

Если от электроустановки отходят ВЛ 110 кВ и выше, то ограду следует заземлить с помощью вертикальных заземлителей длиной 2-3 м, установленных у стоек ограды по всему ее периметру через 20-50 м. Установка таких заземлителей не требуется для ограды с металлическими стойками и с теми стойками из железобетона, арматура которых электрически соединена с металлическими звеньями ограды.

Для исключения электрической связи внешней ограды с заземляющим устройством расстояние от ограды до элементов заземляющего устройства, расположенных вдоль нее с внутренней, внешней или с обеих сторон, должно быть не менее 2 м. Выходящие за пределы ограды горизонтальные заземлители, трубы и кабели с металлической оболочкой или броней и другие металлические коммуникации должны быть проложены посередине между стойками ограды на глубине не менее 0,5 м. В местах примыкания внешней ограды к зданиям и сооружениям, а также в местах примыкания к внешней ограде внутренних металлических ограждений должны быть выполнены кирпичные или деревянные вставки длиной не менее 1 м.

Питание электроприемников, установленных на внешней ограде, следует осуществлять от разделительных трансформаторов. Эти трансформаторы не допускается устанавливать на ограде. Линия, соединяющая вторичную обмотку разделительного трансформатора с электроприемником, расположенным на ограде, должна быть изолирована от земли на расчетное значение напряжения на заземляющем устройстве.

Если выполнение хотя бы одного из указанных мероприятий невозможно, то металлические части ограды следует присоединить к заземляющему устройству и выполнить выравнивание потенциалов так, чтобы напряжение прикосновения с внешней и внутренней сторон ограды не превышало допустимых значений. При выполнении заземляющего устройства по допустимому сопротивлению с этой целью должен быть проложен горизонтальный заземлитель с внешней стороны ограды на расстоянии 1 м от нее и на глубине 1 м. Этот заземлитель следует присоединять к заземляющему устройству не менее чем в четырех точках.

1.7.94. Если заземляющее устройство электроустановки напряжением выше 1 кВ сети с эффективно заземленной нейтралью соединено с заземляющим устройством другой электроустановки при помощи кабеля с металлической оболочкой или броней или других металлических связей, то для выравнивания потенциалов вокруг указанной другой электроустановки или здания, в котором она размещена, необходимо соблюдение одного из следующих условий:

1) прокладка в земле на глубине 1 м и на расстоянии 1 м от фундамента здания или от периметра территории, занимаемой оборудованием, заземлителя, соединенного с системой уравнивания потенциалов этого здания или этой территории, а у входов и у въездов в здание - укладка проводников на расстоянии 1 и 2 м от заземлителя на глубине 1 и 1,5 м соответственно и соединение этих проводников с заземлителем;

2) использование железобетонных фундаментов в качестве заземлителей в соответствии с 1.7.109, если при этом обеспечивается допустимый уровень выравнивания потенциалов. Обеспечение условий выравнивания потенциалов посредством железобетонных фундаментов, используемых в качестве заземлителей, определяется в соответствии с ГОСТ 12.1.030 «Электробезопасность. Защитное заземление, зануление».

Не требуется выполнение условий, указанных в пп. 1 и 2, если вокруг зданий имеются асфальтовые отмостки, в том числе у входов и у въездов. Если у какого-либо входа (въезда) отмостка отсутствует, у этого входа (въезда) должно быть выполнено выравнивание потенциалов путем укладки двух проводников, как указано в пп. 1, или соблюдено условие по пп. 2. При этом во всех случаях должны выполняться требования 1.7.95.

1.7.95. Во избежание выноса потенциала не допускается питание электроприемников, находящихся за пределами заземляющих устройств электроустановок напряжением выше 1 кВ сети с эффективно заземленной нейтралью, от обмоток до 1 кВ с заземленной нейтралью трансформаторов, находящихся в пределах контура заземляющего устройства электроустановки напряжением выше 1 кВ.

При необходимости питание таких электроприемников может осуществляться от трансформатора с изолированной нейтралью на стороне напряжением до 1 кВ по кабельной линии, выполненной кабелем без металлической оболочки и без брони, или по ВЛ.

При этом напряжение на заземляющем устройстве не должно превышать напряжение срабатывания пробивного предохранителя, установленного на стороне низшего напряжения трансформатора с изолированной нейтралью.

Питание таких электроприемников может также осуществляться от разделительного трансформатора. Разделительный трансформатор и линия от его вторичной обмотки к электроприемнику, если она проходит по территории, занимаемой заземляющим устройством электроустановки напряжением выше 1 кВ, должны иметь изоляцию от земли на расчетное значение напряжения на заземляющем устройстве.


Заземляющие устройства электроустановок

напряжением выше 1 кВ в сетях с изолированной нейтралью

1.7.96. В электроустановках напряжением выше 1 кВ сети с изолированной нейтралью сопротивление заземляющего устройства при прохождении расчетного тока замыкания на землю в любое время года с учетом сопротивления естественных заземлителей должно быть

R< 250/I,

но не более 10 Ом, где I - расчетный ток замыкания на землю, А.

В качестве расчетного тока принимается:

1) в сетях без компенсации емкостных токов - ток замыкания на землю;

2) в сетях с компенсацией емкостных токов:

  • для заземляющих устройств, к которым присоединены компенсирующие аппараты, - ток, равный 125 % номинального тока наиболее мощного из этих аппаратов;
  • для заземляющих устройств, к которым не присоединены компенсирующие аппараты, - ток замыкания на землю, проходящий в данной сети при отключении наиболее мощного из компенсирующих аппаратов.

Расчетный ток замыкания на землю должен быть определен для той из возможных в эксплуатации схем сети, при которой этот ток имеет наибольшее значение.

1.7.97. При использовании заземляющего устройства одновременно для электроустановок напряжением до 1 кВ с изолированной нейтралью должны быть выполнены условия 1.7.104.

При использовании заземляющего устройства одновременно для электроустановок напряжением до 1 кВ с глухозаземленной нейтралью сопротивление заземляющего устройства должно быть не более указанного в 1.7.101 либо к заземляющему устройству должны быть присоединены оболочки и броня не менее двух кабелей на напряжение до или выше 1 кВ или обоих напряжений, при общей протяженности этих кабелей не менее 1 км.

1.7.98. Для подстанций напряжением 6-10/0,4 кВ должно быть выполнено одно общее заземляющее устройство, к которому должны быть присоединены:

1) нейтраль трансформатора на стороне напряжением до 1 кВ;

2) корпус трансформатора;

3) металлические оболочки и броня кабелей напряжением до 1 кВ и выше;

4) открытые проводящие части электроустановок напряжением до 1 кВ и выше;

5) сторонние проводящие части.

Вокруг площади, занимаемой подстанцией, на глубине не менее 0,5 м и на расстоянии не более 1 м от края фундамента здания подстанции или от края фундаментов открыто установленного оборудования должен быть проложен замкнутый горизонтальный заземлитель (контур), присоединенный к заземляющему устройству.

1.7.99. Заземляющее устройство сети напряжением выше 1 кВ с изолированной нейтралью, объединенное с заземляющим устройством сети напряжением выше 1 кВ с эффективно заземленной нейтралью в одно общее заземляющее устройство, должно удовлетворять также требованиям 1.7.89-1.7.90.


Заземляющие устройства электроустановок

напряжением до 1 кВ в сетях с глухозаземленной нейтралью

1.7.100. В электроустановках с глухозаземленной нейтралью нейтраль генератора или трансформатора трехфазного переменного тока, средняя точка источника постоянного тока, один из выводов источника однофазного тока должны быть присоединены к заземлителю при помощи заземляющего проводника.

Искусственный заземлитель, предназначенный для заземления нейтрали, как правило, должен быть расположен вблизи генератора или трансформатора. Для внутрицеховых подстанций допускается располагать заземлитель около стены здания.

Если фундамент здания, в котором размещается подстанция, используется в качестве естественных заземлителей, нейтраль трансформатора следует заземлять путем присоединения не менее чем к двум металлическим колоннам или к закладным деталям, приваренным к арматуре не менее двух железобетонных фундаментов.

При расположении встроенных подстанций на разных этажах многоэтажного здания заземление нейтрали трансформаторов таких подстанций должно быть выполнено при помощи специально проложенного заземляющего проводника. В этом случае заземляющий проводник должен быть дополнительно присоединен к колонне здания, ближайшей к трансформатору, а его сопротивление учтено при определении сопротивления растеканию заземляющего устройства, к которому присоединена нейтраль трансформатора.

Во всех случаях должны быть приняты меры по обеспечению непрерывности цепи заземления и защите заземляющего проводника от механических повреждений.

Если в PEN-проводнике, соединяющем нейтраль трансформатора или генератора с шиной PEN распределительного устройства напряжением до 1 кВ, установлен трансформатор тока, то заземляющий проводник должен быть присоединен не к нейтрали трансформатора или генератора непосредственно, а к PEN-проводнику, по возможности сразу за трансформатором тока. В таком случае разделение PEN -проводника на PE и N-проводники в системе TN-S должно быть выполнено также за трансформатором тока. Трансформатор тока следует размещать как можно ближе к выводу нейтрали генератора или трансформатора.

1.7.101. Сопротивление заземляющего устройства, к которому присоединены нейтрали генератора или трансформатора или выводы источника однофазного тока, в любое время года должно быть не более 2, 4 и 8 Ом соответственно при линейных напряжениях 660, 380 и 220 В источника трехфазного тока или 380, 220 и 127 В источника однофазного тока. Это сопротивление должно быть обеспечено с учетом использования естественных заземлителей, а также заземлителей повторных заземлений PEN- или N-проводника ВЛ напряжением до 1 кВ при количестве отходящих линий не менее двух. Сопротивление заземлителя, расположенного в непосредственной близости от нейтрали генератора или трансформатора или вывода источника однофазного тока, должно быть не более 15, 30 и 60 Ом соответственно при линейных напряжениях 660, 380 и 220 В источника трехфазного тока или 380, 220 и 127 В источника однофазного тока.

При удельном сопротивлении земли р >100 Ом-м допускается увеличивать указанные нормы в 0,01р раз, но не более десятикратного.

1.7.102. На концах ВЛ или ответвлений от них длиной более 200 м, а также на вводах ВЛ к электроустановкам, в которых в качестве защитной меры при косвенном прикосновении применено автоматическое отключение питания, должны быть выполнены повторные заземления PEN-проводника. При этом в первую очередь следует использовать естественные заземлители, например, подземные части опор, а также заземляющие устройства, предназначенные для грозовых перенапряжений (см. гл. 2.4).

Указанные повторные заземления выполняются, если более частые заземления по условиям защиты от грозовых перенапряжений не требуются.

Повторные заземления PEN-проводника в сетях постоянного тока должны быть выполнены при помощи отдельных искусственных заземлителей, которые не должны иметь металлических соединений с подземными трубопроводами.

Заземляющие проводники для повторных заземлений PEN-проводника должны иметь размеры не менее приведенных в табл. 1.7.4.

Таблица 1.7.4

Наименьшие размеры заземлителей и заземляющих проводников, проложенных в земле

Материал | Профиль сечения | Диаметр, мм | Площадь поперечного сечения, мм2 | Толщина стенки, мм
Сталь черная | Круглый: для вертикальных заземлителей; | 16 | - | -
 | для горизонтальных заземлителей | 10 | - | -
 | Прямоугольный | - | 100 | 4
 | Угловой | - | 100 | 4
 | Трубный | 32 | - | 3,5
Сталь оцинкованная | Круглый: для вертикальных заземлителей; | 12 | - | -
 | для горизонтальных заземлителей | 10 | - | -
 | Прямоугольный | - | 75 | 3
 | Трубный | 25 | - | 2
Медь | Круглый | 12 | - | -
 | Прямоугольный | - | 50 | 2
 |  | 20 | - | 2
 | Канат многопроволочный | 1,8* | 35 |

* Диаметр каждой проволоки.

1.7.103. Общее сопротивление растеканию заземлителей (в том числе естественных) всех повторных заземлений PEN-проводника каждой ВЛ в любое время года должно быть не более 5, 10 и 20 Ом соответственно при линейных напряжениях 660, 380 и 220 В источника трехфазного тока или 380, 220 и 127 В источника однофазного тока. При этом сопротивление растеканию заземлителя каждого из повторных заземлений должно быть не более 15, 30 и 60 Ом соответственно при тех же напряжениях.

При удельном сопротивлении земли р >100 Ом-м допускается увеличивать указанные нормы в 0,01 р раз, но не более десятикратного.


Заземляющие устройства электроустановок

напряжением до 1 кВ в сетях с изолированной нейтралью

1.7.104. Сопротивление заземляющего устройства, используемого для защитного заземления открытых проводящих частей, в системе IT должно соответствовать условию: R≤Uпр/I

где R - сопротивление заземляющего устройства, Ом;

Uпр - напряжение прикосновения, значение которого принимается равным 50 В (см. также 1.7.53);

I - полный ток замыкания на землю, А.

Как правило, не требуется принимать значение сопротивления заземляющего устройства менее 4 Ом. Допускается сопротивление заземляющего устройства до 10 Ом, если соблюдено приведенное выше условие, а мощность генераторов или трансформаторов не превышает 100кВ-А, в том числе суммарная мощность генераторов или трансформаторов, работающих параллельно.

Заземляющие устройства в районах с большим удельным сопротивлением земли

1.7.105. Заземляющие устройства электроустановок напряжением выше 1 кВ с эффективно заземленной нейтралью в районах с большим удельным сопротивлением земли, в том числе в районах многолетней мерзлоты, рекомендуется выполнять с соблюдением требований, предъявляемых к напряжению прикосновения (1.7.91).

В скальных структурах допускается прокладывать горизонтальные заземлители на меньшей глубине, чем этого требуют 1.7.91-1 7.93, но не менее чем 0,15 м. Кроме того, допускается не выполнять требуемые 1.7.90 вертикальные заземлители у входов и у въездов.

1.7.106. При сооружении искусственных заземлителей в районах с большим удельным сопротивлением земли рекомендуются следующие мероприятия:

1) устройство вертикальных заземлителей увеличенной длины, если с глубиной удельное сопротивление земли снижается, а естественные углубленные заземлители (например, скважины с металлическими обсадными трубами) отсутствуют;

2) устройство выносных заземлителей, если вблизи (до 2 км) от электроустановки есть места с меньшим удельным сопротивлением земли;

3) укладка в траншеи вокруг горизонтальных заземлителей в скальных структурах влажного глинистого грунта с последующей трамбовкой и засыпкой щебнем до верха траншеи;

4) применение искусственной обработки грунта с целью снижения его удельного сопротивления, если другие способы не могут быть применены или не дают необходимого эффекта.

1.7.107. В районах многолетней мерзлоты, кроме рекомендаций, приведенных в 1.7.106, следует:

1) помещать заземлители в непромерзающие водоемы и талые зоны;

2) использовать обсадные трубы скважин;

3) в дополнение к углубленным заземлителям применять протяженные заземлители на глубине около 0,5 м, предназначенные для работы в летнее время при оттаивании поверхностного слоя земли;

4) создавать искусственные талые зоны.

1.7.108. В электроустановках напряжением выше 1 кВ, а также До 1 кВ с изолированной нейтралью для земли с удельным сопротивлением более 500 Ом-м, если мероприятия, предусмотренные 1-7.105-1.7.107, не позволяют получить приемлемые по экономическим соображениям заземлители, допускается повысить требуемые настоящей главой значения сопротивлений заземляющих устройств в 0,002 р раз, где р - эквивалентное удельное сопротивление земли, Ом-м. При этом увеличение требуемых настоящей главой сопротивлений заземляющих устройств должно быть не более десятикратного.


Раздел 1 ОБЩИЕ ПРАВИЛА

Заземлители

1.7.109. В качестве естественных заземлителей могут быть использованы:

1) металлические и железобетонные конструкции зданий и сооружений, находящиеся в соприкосновении с землей, в том числе железобетонные фундаменты зданий и сооружений, имеющие защитные гидроизоляционные покрытия в неагрессивных, слабоагрессивных и среднеагрессивных средах;

2) металлические трубы водопровода, проложенные в земле;

3) обсадные трубы буровых скважин;

4) металлические шпунты гидротехнических сооружений, водоводы, закладные части затворов и т. п.;

5) рельсовые пути магистральных неэлектрифицированных железных дорог и подъездные пути при наличии преднамеренного устройства перемычек между рельсами;

6) другие находящиеся в земле металлические конструкции и сооружения;

7) металлические оболочки бронированных кабелей, проложенных в земле. Оболочки кабелей могут служить единственными заземлителями при количестве кабелей не менее двух. Алюминиевые оболочки кабелей использовать в качестве заземлителей не допускается.

1.7.110. Не допускается использовать в качестве заземлителей трубопроводы горючих жидкостей, горючих или взрывоопасных газов и смесей и трубопроводов канализации и центрального отопления. Указанные ограничения не исключают необходимости присоединения таких трубопроводов к заземляющему устройству с целью уравнивания потенциалов в соответствии с 1.7.82.

Не следует использовать в качестве заземлителей железобетонные конструкции зданий и сооружений с предварительно напряженной арматурой, однако это ограничение не распространяется на опоры ВЛ и опорные конструкции ОРУ.

Возможность использования естественных заземлителей по условию плотности протекающих по ним токов, необходимость сварки арматурных стержней железобетонных фундаментов и конструкций, приварки анкерных болтов стальных колонн к арматурным стержням железобетонных фундаментов, а также возможность использования фундаментов в сильноагрессивных средах должны быть определены расчетом.

1.7.111. Искусственные заземлители могут быть из черной или оцинкованной стали или медными.

Искусственные заземлители не должны иметь окраски.

Материал и наименьшие размеры заземлителей должны соответствовать приведенным в табл. 1.7.4.

1.7.112. Сечение горизонтальных заземлителей для электроустановок напряжением выше 1 кВ следует выбирать по условию термической стойкости при допустимой температуре нагрева 400°С (кратковременный нагрев, соответствующий времени действия защиты и отключения выключателя).

В случае опасности коррозии заземляющих устройств следует выполнить одно из следующих мероприятий:

  • увеличить сечения заземлителей и заземляющих проводников с учетом расчетного срока их службы;
  • применить заземлители и заземляющие проводники с гальваническим покрытием или медные.

При этом следует учитывать возможное увеличение сопротивления заземляющих устройств, обусловленное коррозией.

Траншеи для горизонтальных заземлителей должны заполняться однородным грунтом, не содержащим щебня и строительного мусора.

Не следует располагать (использовать) заземлители в местах, где земля подсушивается под действием тепла трубопроводов и т.п.


Раздел 1 ОБЩИЕ ПРАВИЛА

Заземляющие проводники

1.7.113. Сечения заземляющих проводников в электроустановках напряжением до 1 кВ должны соответствовать требованиям 1.7.126 к защитным проводникам.

Наименьшие сечения заземляющих проводников, проложенных в земле, должны соответствовать приведенным в табл.1.7.4.

Прокладка в земле алюминиевых неизолированных проводников не допускается.

1.7.114. В электроустановках напряжением выше 1 кВ сечения заземляющих проводников должны быть выбраны такими, чтобы при протекании по ним наибольшего тока однофазного КЗ в электроустановках с эффективно заземленной нейтралью или тока двухфазного КЗ в электроустановках с изолированной нейтралью температура заземляющих проводников не превысила 400 °С (кратковременный нагрев, соответствующий полному времени действия защиты и отключения выключателя).

1.7.115. В электроустановках напряжением выше 1 кВ с изолированной нейтралью проводимость заземляющих проводников сечением до 25 мм2 по меди или равноценное ему из других материалов должна составлять не менее 1/3 проводимости фазных проводников. Как правило, не требуется применение медных проводников сечением более 25 мм2, алюминиевых- 35 мм2, стальных- 120 мм2.

1.7.116. Для выполнения измерений сопротивления заземляющего устройства в удобном месте должна быть предусмотрена возможность отсоединения заземляющего проводника. В электроустановках напряжением до 1 кВ таким местом, как правило, является главная заземляющая шина. Отсоединение заземляющего проводника должно быть возможно только при помощи инструмента.

1.7.117. Заземляющий проводник, присоединяющий заземлитель рабочего (функционального) заземления к главной заземляющей шине в электроустановках напряжением до 1 кВ, должен иметь сечение не менее: медный - 10 мм2, алюминиевый - 16 мм2, стальной - 75 мм2.

1.7.118. У мест ввода заземляющих проводников в здания должен быть предусмотрен опознавательный знак


Раздел 1 ОБЩИЕ ПРАВИЛА

Главная заземляющая шина

1.7.119. Главная заземляющая шина может быть выполнена внутри вводного устройства электроустановки напряжением до 1 кВ или отдельно от него.

Внутри вводного устройства в качестве главной заземляющей шины следует использовать шину РЕ.

При отдельной установке главная заземляющая шина должна быть расположена в доступном, удобном для обслуживания месте вблизи вводного устройства.

Сечение отдельно установленной главной заземляющей шины должно быть не менее сечения РЕ (PEN-проводника) питающей линии.

Главная заземляющая шина должна быть, как правило, медной. Допускается применение главной заземляющей шины из стали. Применение алюминиевых шин не допускается.

В конструкции шины должна быть предусмотрена возможность индивидуального отсоединения присоединенных к ней проводников. Отсоединение должно быть возможно только с использованием инструмента.

В местах, доступных только квалифицированному персоналу (например, щитовых помещениях жилых домов), главную заземляющую шину следует устанавливать открыто. В местах, доступных посторонним лицам (например, подъездах или подвалах домов), она должна иметь защитную оболочку - шкаф или ящик с запирающейся на ключ дверцей. На дверце или на стене над шиной должен быть нанесен знак

1.7.120. Если здание имеет несколько обособленных вводов, главная заземляющая шина должна быть выполнена для каждого вводного устройства. При наличии встроенных трансформаторных подстанций главная заземляющая шина должна устанавливаться возле каждой из них. Эти шины должны соединяться проводником уравнивания потенциалов, сечение которого должно быть не менее половины сечения РЕ (PEN)-проводника той линии среди отходящих от щитов низкого напряжения подстанций, которая имеет наибольшее сечение. Для соединения нескольких главных заземляющих шин могут использоваться сторонние проводящие части, если они соответствуют требованиям 1.7.122 к непрерывности и проводимости электрической цепи.


Раздел 1 ОБЩИЕ ПРАВИЛА

Защитные проводники (РЕ-проводники)

1.7.121. В качестве РЕ-проводников в электроустановках напряжением до 1 кВ могут использоваться:

1) специально предусмотренные проводники: жилы многожильных кабелей;

изолированные или неизолированные провода в общей оболочке с фазными проводами;

стационарно проложенные изолированные или неизолированные проводники;

2) открытые проводящие части электроустановок: алюминиевые оболочки кабелей;

стальные трубы электропроводок;

металлические оболочки и опорные конструкции шинопроводов и комплектных устройств заводского изготовления.

Металлические короба и лотки электропроводок можно использовать в качестве защитных проводников при условии, что конструкцией коробов и лотков предусмотрено такое использование, о чем имеется указание в документации изготовителя, а их расположение исключает возможность механического повреждения;

3) некоторые сторонние проводящие части:

металлические строительные конструкции зданий и сооружений (фермы, колонны и т. п.);

арматура железобетонных строительных конструкций зданий при условии выполнения требований 1.7.122;

металлические конструкции производственного назначения (подкрановые рельсы, галереи, площадки, шахты лифтов, подъемников, элеваторов, обрамления каналов и т.п.).

1.7.122. Использование открытых и сторонних проводящих частей в качестве PE-проводников допускается, если они отвечают требованиям настоящей главы к проводимости и непрерывности электрической цепи.

Сторонние проводящие части могут быть использованы в качестве PE-проводников, если они, кроме того, одновременно отвечают следующим требованиям:

1) непрерывность электрической цепи обеспечивается либо их конструкцией, либо соответствующими соединениями, защищенными от механических, химических и других повреждений;

2) их демонтаж невозможен, если не предусмотрены меры по сохранению непрерывности цепи и ее проводимости.

1.7.123. Не допускается использовать в качестве PE-проводников: металлические оболочки изоляционных трубок и трубчатых проводов, несущие тросы при тросовой электропроводке, металлорукава, а также свинцовые оболочки проводов и кабелей;

трубопроводы газоснабжения и другие трубопроводы горючих и взрывоопасных веществ и смесей, трубы канализации и центрального отопления;

водопроводные трубы при наличии в них изолирующих вставок.

1.7.124. Нулевые защитные проводники цепей не допускается использовать в качестве нулевых защитных проводников электрооборудования, питающегося по другим цепям, а также использовать открытые проводящие части электрооборудования в качестве нулевых защитных проводников для другого электрооборудования, за исключением оболочек и опорных конструкций шинопроводов и комплектных устройств заводского изготовления, обеспечивающих возможность подключения к ним защитных проводников в нужном месте.

1.7.125. Использование специально предусмотренных защитных проводников для иных целей не допускается.

1.7.126. Наименьшие площади поперечного сечения защитных проводников должны соответствовать табл. 1.7.5.

Площади сечений приведены для случая, когда защитные проводники изготовлены из того же материала, что и фазные проводники. Сечения защитных проводников из других материалов должны быть эквивалентны по проводимости приведенным.

Таблица 1.7.5 Наименьшие сечения защитных проводников

Сечение фазных проводников, мм | Наименьшее сечение защитных проводников, мм
S<16 | S
16<S<35 | 16
S>35 | S/2

Допускается, при необходимости, принимать сечение защитного проводника менее требуемых, если оно рассчитано по формуле (только для времени отключения < 5 с): S≥ I*√t /k

где S - площадь поперечного сечения защитного проводника, мм2;

I - ток короткого замыкания, обеспечивающий время отключения поврежденной цепи защитным аппаратом в соответствии с табл. 1.7.1 и 1.7.2 или за время не более 5 с в соответствии с 1.7.79, А;

t - время срабатывания защитного аппарата, с;

k - коэффициент, значение которого зависит от материала защитного проводника, его изоляции, начальной и конечной температур. Значение k для защитных проводников в различных условиях приведены в табл. 1 .7.6-1 .7.9.

Если при расчете получается сечение, отличное от приведенного в табл. 1.7.5, то следует выбирать большее ближайшее значение, а при получении нестандартного сечения - применять проводники большего стандартного ближайшего сечения.

Значения максимальной температуры при определении сечения защитного проводника не должны превышать предельно допустимых температур нагрева проводников при КЗ в соответствии с гл. 1.4, а для электроустановок во взрывоопасных зонах должны соответствовать ГОСТ 22782.0 «Электрооборудование взрывозащищенное. Общие технические требования и методы испытаний».

1.7.127. Во всех случаях сечение медных защитных проводников, не входящих в состав кабеля или проложенных не в общей оболочке (трубе, коробе, на одном лотке) с фазными проводниками, должно быть не менее:

  • 2,5 мм2 - при наличии механической защиты;
  • 4 мм2 - при отсутствии механической защиты.
  • Сечение отдельно проложенных защитных алюминиевых проводников должно быть не менее 16 мм2.

1.7.128. В системе TN для обеспечения требований 1.7.88 нулевые защитные проводники рекомендуется прокладывать совместно или в непосредственной близости с фазными проводниками.

Таблица 1.7.6

Значение коэффициента k для изолированных защитных проводников, не входящих в кабель, и для неизолированных проводников, касающихся оболочки кабелей (начальная температура проводника принята равной 30 °С)

Материал изоляции
Параметр | Поливинилхлорид (ПВХ) | Поливинилхлорид (ПВХ) | Бутиловая резина
Конечная температура, °С | 160 | 250 | 220
k проводника: медного | 143 | 176 | 166
алюминиевого | 95 | 116 | 110
стального | 52 | 64 | 60

Таблица 1.7.7

Значение коэффициента k для защитного проводника, входящего в многожильный кабель

Материал изоляции
Параметр | Поливинилхлорид (ПВХ) | Сшитый полиэтилен, этилен пропиленовая резина | Бутиловая резина
Начальная температура, °С | 70 | 90 | 85
Конечная температура, °С | 160 | 250 | 220
k проводника: медного | 115 | 143 | 134
алюминиевого | 76 | 94 | 89

Таблица 1.7.8

Значение коэффициента k при использовании в качестве защитного проводника алюминиевой оболочки кабеля

Материал изоляции
Параметр | Поливинилхлорид (ПВХ) | Сшитый полиэтилен, этиленпропиленовая резина | Бутиловая резина
Начальная температура, °С | 60 | 80 | 75
Конечная температура, °С | 160 | 250 | 220
k | 81 | 98 | 93

Таблица 1.7.9

Значение коэффициента k для неизолированных проводников, когда указанные температуры не создают опасности повреждения находящихся вблизи материалов (начальная температура проводника принята равной 30 °С)

Материал проводника | Условия | Проводники
 |  | Проложенные открыто и в специально отведенных местах | Эксплуатируемые
 |  |  | в нормальной среде | в пожароопасной среде
Медь | Максимальная температура, °С | 500* | 200 | 150
 | k | 228 | 159 | 138
Алюминий | Максимальная температура, °С | 300* | 200 | 150
 | k | 125 | 105 | 91
Сталь | Максимальная температура, °С | 500* | 200 | 150
 | k | 82 | 58 | 50

* Указанные температуры допускаются, если они не ухудшают качество соединений.

1.7.129. В местах, где возможно повреждение изоляции фазных проводников в результате искрения между неизолированным нулевым защитным проводником и металлической оболочкой или конструкцией (например, при прокладке проводов в трубах, коробах, лотках), нулевые защитные проводники должны иметь изоляцию, равноценную изоляции фазных проводников.

1.7.130. Неизолированные PE-проводники должны быть защищены от коррозии. В местах пересечения PE -проводников с кабелями, трубопроводами, железнодорожными путями, в местах их ввода в здания и в других местах, где возможны механические повреждения PE-проводников, эти проводники должны быть защищены.

В местах пересечения температурных и осадочных швов должна быть предусмотрена компенсация длины PE -проводников.


Раздел 1 ОБЩИЕ ПРАВИЛА

Совмещенные нулевые защитные и нулевые рабочие проводники (PEN-проводники)

1.7.131. В многофазных цепях в системе TN для стационарно проложенных кабелей, жилы которых имеют площадь поперечного сечения не менее 10 мм2 по меди или 16 мм2 по алюминию, функции нулевого защитного (РЕ) и нулевого рабочего (N) проводников могут быть совмещены в одном проводнике (PEN -проводник).

1.7.132. Не допускается совмещение функций нулевого защитного и нулевого рабочего проводников в цепях однофазного и постоянного тока. В качестве нулевого защитного проводника в таких цепях должен быть предусмотрен отдельный третий проводник. Это требование не распространяется на ответвления от ВЛ напряжением до 1 кВ к однофазным потребителям электроэнергии.

1.7.133. Не допускается использование сторонних проводящих частей в качестве единственного PEN -проводника.

Это требование не исключает использования открытых и сторонних проводящих частей в качестве дополнительного PEN -проводника при присоединении их к системе уравнивания потенциалов.

1.7.134. Специально предусмотренные PEN -проводники должны соответствовать требованиям 1.7.126 к сечению защитных проводников, а также требованиям гл. 2.1 к нулевому рабочему проводнику.

Изоляция PEN -проводников должна быть равноценна изоляции фазных проводников. Не требуется изолировать шину PEN сборных шин комплектных низковольтных устройств.

1.7.135. Когда нулевой рабочий и нулевой защитный проводники разделены начиная с какой-либо точки электроустановки, не допускается объединять их за этой точкой по ходу распределения энергии. В месте разделения PEN -проводника на нулевой защитный и нулевой рабочий проводники необходимо предусмотреть отдельные зажимы или шины для проводников, соединенные между собой. PEN -проводник питающей линии должен быть подключен зажиму или шине нулевого защитного PE-проводника.


Раздел 1 ОБЩИЕ ПРАВИЛА

Проводники системы уравнивания потенциалов

1.7.136. В качестве проводников системы уравнивания потенциалов могут быть использованы открытые и сторонние проводящие части, указанные в 1.7.121, или специально проложенные проводники, или их сочетание.

1.7.137. Сечение проводников основной системы уравнивания потенциалов должно быть не менее половины наибольшего сечения защитного проводника электроустановки, если сечение проводника уравнивания потенциалов при этом не превышает 25 мм2 по меди или равноценное ему из других материалов. Применение проводников большего сечения, как правило, не требуется. Сечение проводников основной системы уравнивания потенциалов в любом случае должно быть не менее: медных - 6 мм2, алюминиевых - 16 мм2, стальных - 50 мм2.

1.7.138. Сечение проводников дополнительной системы уравнивания потенциалов должно быть не менее:

  • при соединении двух открытых проводящих частей - сечения меньшего из защитных проводников, подключенных к этим частям;
  • при соединении открытой проводящей части и сторонней проводящей части - половины сечения защитного проводника, подключенного к открытой проводящей части.

Сечения проводников дополнительного уравнивания потенциалов, не входящих в состав кабеля, должны соответствовать требованиям 1.7.127.


Раздел 1 ОБЩИЕ ПРАВИЛА

Соединения и присоединения заземляющих, защитных проводников и проводников системы уравнивания и выравнивания потенциалов

1.7.139. Соединения и присоединения заземляющих, защитных проводников и проводников системы уравнивания и выравнивания потенциалов должны быть надежными и обеспечивать непрерывность электрической цепи. Соединения стальных проводников рекомендуется выполнять посредством сварки. Допускается в помещениях и в наружных установках без агрессивных сред соединять заземляющие и нулевые защитные проводники другими способами, обеспечивающими требования ГОСТ 10434 «Соединения контактные электрические. Общие технические требования» ко 2-му классу соединений.

Соединения должны быть защищены от коррозии и механических повреждений.

Для болтовых соединений должны быть предусмотрены меры против ослабления контакта.

1.7.140. Соединения должны быть доступны для осмотра и выполнения испытаний за исключением соединений, заполненных компаундом или герметизированных, а также сварных, паяных и спрессованных присоединений к нагревательным элементам в системах обогрева и их соединений, находящихся в полах, стенах, перекрытиях и в земле.

1.7.141. При применении устройств контроля непрерывности цепи заземления не допускается включать их катушки последовательно (в рассечку) с защитными проводниками.

1.7.142. Присоединения заземляющих и нулевых защитных проводников и проводников уравнивания потенциалов к открытым проводящим частям должны быть выполнены при помощи болтовых соединений или сварки.

Присоединения оборудования, подвергающегося частому демонтажу или установленного на движущихся частях или частях, подверженных сотрясениям и вибрации, должны выполняться при помощи гибких проводников.

Соединения защитных проводников электропроводок и ВЛ следует выполнять теми же методами, что и соединения фазных проводников.

При использовании естественных заземлителей для заземления электроустановок и сторонних проводящих частей в качестве защитных проводников и проводников уравнивания потенциалов контактные соединения следует выполнять методами, предусмотренными ГОСТ 12.1.030 «ССБТ. Электробезопасность. Защитное заземление, зануление».

1.7.143. Места и способы присоединения заземляющих проводников к протяженным естественным заземлителям (например, к трубопроводам) должны быть выбраны такими, чтобы при разъединении заземлителей для ремонтных работ ожидаемые напряжения прикосновения и расчетные значения сопротивления заземляющего устройства не превышали безопасных значений.

Шунтирование водомеров, задвижек и т. п. следует выполнять при помощи проводника соответствующего сечения в зависимости от того, используется ли он в качестве защитного проводника системы уравнивания потенциалов, нулевого защитного проводника или защитного заземляющего проводника.

1.7.144. Присоединение каждой открытой проводящей части электроустановки к нулевому защитному или защитному заземляющему проводнику должно быть выполнено при помощи отдельного ответвления. Последовательное включение в защитный проводник открытых проводящих частей не допускается.

Присоединение проводящих частей к основной системе уравнивания потенциалов должно быть выполнено также при помощи отдельных ответвлений.

Присоединение проводящих частей к дополнительной системе уравнивания потенциалов может быть выполнено при помощи, как отдельных ответвлений, так и присоединения к одному общему неразъемному проводнику.

1.7.145. Не допускается включать коммутационные аппараты в цепи РЕ - и PEN-проводников, за исключением случаев питания электроприемников при помощи штепсельных соединителей.

Допускается также одновременное отключение всех проводников на вводе в электроустановки индивидуальных жилых, дачных и садовых домов и аналогичных им объектов, питающихся по однофазным ответвлениям от ВЛ. При этом разделение PEN-проводника на РЕ - и N -проводники должно быть выполнено до вводного защитно-коммутационного аппарата.

1.7.146. Если защитные проводники и/или проводники уравнивания потенциалов могут быть разъединены при помощи того же штепсельного соединителя, что и соответствующие фазные проводники, розетка и вилка штепсельного соединителя должны иметь специальные защитные контакты для присоединения к ним защитных проводников или проводников уравнивания потенциалов.

Если корпус штепсельной розетки выполнен из металла, он должен быть присоединен к защитному контакту этой розетки.


Раздел 1 ОБЩИЕ ПРАВИЛА

Переносные электроприемники

1.7.147. К переносным электроприемникам в Правилах отнесены электроприемники, которые могут находиться в руках человека в процессе их эксплуатации (ручной электроинструмент, переносные бытовые электроприборы, переносная радиоэлектронная аппаратура и т. п.).

1.7.148. Питание переносных электроприемников переменного тока следует выполнять от сети напряжением не выше 380/220 В.

В зависимости от категории помещения по уровню опасности поражения людей электрическим током (см. гл. 1.1) для защиты при косвенном прикосновении в цепях, питающих переносные электроприемники, могут быть применены автоматическое отключение питания, защитное электрическое разделение цепей, сверхнизкое напряжение, двойная изоляция.

1.7.149. При применении автоматического отключения питания металлические корпуса переносных электроприемников, за исключением электроприемников с двойной изоляцией, должны быть присоединены к нулевому защитному проводнику в системе TN или заземлены в системе IT, для чего должен быть предусмотрен специальный защитный (РЕ) проводник, расположенный в одной оболочке с фазными проводниками (третья жила кабеля или провода - для электроприемников однофазного и постоянного тока, четвертая или пятая жила - для электроприемников трехфазного тока), присоединяемый к корпусу электроприемника и к защитному контакту вилки штепсельного соединителя, PE-проводник должен быть медным, гибким, его сечение должно быть равно сечению фазных проводников. Использование для этой цели нулевого рабочего (N) проводника, в том числе расположенного в общей оболочке с фазными проводниками, не допускается.

1.7.150. Допускается применять стационарные и отдельные переносные защитные проводники и проводники уравнивания потенциалов для переносных электроприемников испытательных лабораторий и экспериментальных установок, перемещение которых в период их работы не предусматривается. При этом стационарные проводники должны удовлетворять требованиям 1.7.121-1.7.130, а переносные проводники должны быть медными, гибкими и иметь сечение не меньше чем у фазных проводников. При прокладке таких проводников не в составе общего с фазными проводниками кабеля их сечения должны быть не менее указанных в 1.7.127.

1.7.151. Для дополнительной защиты от прямого прикосновения и при косвенном прикосновении штепсельные розетки с номинальным током не более 20 А наружной установки, а также внутренней установки, но к которым могут быть подключены переносные электроприемники, используемые вне зданий либо в помещениях с повышенной опасностью и особо опасных, должны быть защищены устройствами защитного отключения с номинальным отключающим дифференциальным током не более 30 мА. Допускается применение ручного электроинструмента, оборудованного УЗО - вилками.

При применении защитного электрического разделения цепей в стесненных помещениях с проводящим полом, стенами и потолком, а также при наличии требований в соответствующих главах ПУЭ в других помещениях с особой опасностью, каждая розетка должна питаться от индивидуального разделительного трансформатора или от его отдельной обмотки.

При применении сверхнизкого напряжения питание переносных электроприемников напряжением до 50 В должно осуществляться от безопасного разделительного трансформатора.

1.7.152. Для присоединения переносных электроприемников к питающей сети следует применять штепсельные соединители, соответствующие требованиям 1.7.146.

В штепсельных соединителях переносных электроприемников, удлинительных проводов и кабелей проводник со стороны источника питания должен быть присоединен к розетке, а со стороны электроприемника - к вилке.

1.7.153. УЗО защиты розеточных цепей рекомендуется размещать в распределительных (групповых, квартирных) щитках.

Допускается применять УЗО - розетки.

1.7.154. Защитные проводники переносных проводов и кабелей должны быть обозначены желто-зелеными полосами.


Раздел 1 ОБЩИЕ ПРАВИЛА

Передвижные электроустановки

1.7.155. Требования к передвижным электроустановкам не распространяются на:

  • судовые электроустановки;
  • электрооборудование, размещенное на движущихся частях станков, машин и механизмов;
  • электрифицированный транспорт;
  • жилые автофургоны.

Для испытательных лабораторий должны также выполняться требования других соответствующих нормативных документов.

1.7.156. Автономный передвижной источник питания электроэнергией - такой источник, который позволяет осуществлять питание потребителей независимо от стационарных источников электроэнергии (энергосистемы).

1.7.157. Передвижные электроустановки могут получать питание от стационарных или автономных передвижных источников электроэнергии.

Питание от стационарной электрической сети должно, как правило, выполняться от источника с глухозаземленной нейтралью с применением систем TN-S или TN-C-S. Объединение функций нулевого защитного проводника РЕ и нулевого рабочего проводника N в одном общем проводнике PEN внутри передвижной электроустановки не допускается. Разделение PEN-проводника питающей линии на РЕ - и N -проводники должно быть выполнено в точке подключения установки к источнику питания.

При питании от автономного передвижного источника его нейтраль, как правило, должна быть изолирована.

1.7.158. При питании стационарных электроприемников от автономных передвижных источников питания режим нейтрали источника питания и меры защиты должны соответствовать режиму нейтрали и мерам защиты, принятым для стационарных электроприемников.

1.7.159. В случае питания передвижной электроустановки от стационарного источника питания для защиты при косвенном прикосновении должно быть выполнено автоматическое отключение питания в соответствии с 1.7.79 с применением устройства защиты от сверхтоков. При этом время отключения, приведенное в табл. 1.7.1, должно быть уменьшено вдвое либо дополнительно к устройству защиты от сверхтоков должно быть применено устройство защитного отключения, реагирующее на дифференциальный ток.

В специальных электроустановках допускается применение УЗО, реагирующих на потенциал корпуса относительно земли.

При применении УЗО, реагирующего на потенциал корпуса относительно земли, уставка по значению отключающего напряжения должна быть равной 25 В при времени отключения не более 5 с.

1.7.160. В точке подключения передвижной электроустановки к источнику питания должно быть установлено устройство защиты от сверхтоков и УЗО, реагирующее на дифференциальный ток, номинальный отключающий дифференциальный ток которого должен быть на 1-2 ступени больше соответствующего тока УЗО, установленного на вводе в передвижную электроустановку.

При необходимости на вводе в передвижную электроустановку может быть применено защитное электрическое разделение цепей в соответствии с 1.7.85. При этом разделительный трансформатор, а также вводное защитное устройство должны быть помещены в изолирующую оболочку.

Устройство присоединения ввода питания в передвижную электроустановку должно иметь двойную изоляцию.

1.7.161. При применении автоматического отключения питания в системе IT для защиты при косвенном прикосновении должны быть выполнены:

  • защитное заземление в сочетании с непрерывным контролем изоляции, действующим на сигнал;
  • автоматическое отключение питания, обеспечивающее время отключения при двухфазном замыкании на открытые проводящие части в соответствии с табл. 1.7.10.

Таблица 1.7.10

Наибольшее допустимое время защитного автоматического отключения для системы IT в передвижных электроустановках, питающихся от автономного передвижного источника

Номинальное линейное напряжение, и, в | Время отключения, с
220 | 0,4
380 | 0,2
660 | 0,06
Более 660 | 0,02

Для обеспечения автоматического отключения питания должно быть применено: устройство защиты от сверхтоков в сочетании с УЗО, реагирующим на дифференциальный ток, или устройством непрерывного контроля изоляции, действующим на отключение, или, в соответствии с 1.7.159, УЗО, реагирующим на потенциал корпуса относительно земли.

1.7.162. На вводе в передвижную электроустановку должна быть предусмотрена главная шина уравнивания потенциалов, соответствующая требованиям 1.7.119 к главной заземляющей шине, к которой должны быть присоединены:

  • нулевой защитный проводник РЕ или защитный проводник РЕ питающей линии;
  • защитный проводник передвижной электроустановки с присоединенными к нему защитными проводниками открытых проводящих частей;
  • проводники уравнивания потенциалов корпуса и других сторонних проводящих частей передвижной электроустановки;
  • заземляющий проводник, присоединенный к местному заземлителю передвижной электроустановки (при его наличии).

При необходимости открытые и сторонние проводящие части должны быть соединены между собой посредством проводников дополнительного уравнивания потенциалов.

1.7.163. Защитное заземление передвижной электроустановки в системе IT должно быть выполнено с соблюдением требований либо к его сопротивлению, либо к напряжению прикосновения при однофазном замыкании на открытые проводящие части.

При выполнении заземляющего устройства с соблюдением требований к его сопротивлению значение его сопротивления не должно превышать 25 Ом. Допускается повышение указанного сопротивления в соответствии с 1.7.108.

При выполнении заземляющего устройства с соблюдением требований к напряжению прикосновения сопротивление заземляющего устройства не нормируется. В этом случае должно быть выполнено условие:

R <25/I,

где R - сопротивление заземляющего устройства передвижной электроустановки, Ом;

I - полный ток однофазного замыкания на открытые проводящие части передвижной электроустановки, А.

1.7.164. Допускается не выполнять местный заземлитель для защитного заземления передвижной электроустановки, питающейся от автономного передвижного источника питания с изолированной нейтралью, в следующих случаях:

1) автономный источник питания и электроприемники расположены непосредственно на передвижной электроустановке, их корпуса соединены между собой при помощи защитного проводника, а от источника не питаются другие электроустановки;

2) автономный передвижной источник питания имеет свое заземляющее устройство для защитного заземления, все открытые проводящие части передвижной электроустановки, ее корпус и другие сторонние проводящие части надежно соединены с корпусом автономного передвижного источника при помощи защитного проводника, а при двухфазном замыкании на разные корпуса электрооборудования в передвижной электроустановке обеспечивается время автоматического отключения питания в соответствии с табл. 1.7.10.

1.7.165. Автономные передвижные источники питания с изолированной нейтралью должны иметь устройство непрерывного контроля сопротивления изоляции относительно корпуса (земли) со световым и звуковым сигналами. Должна быть обеспечена возможность проверки исправности устройства контроля изоляции и его отключения.

Допускается не устанавливать устройство непрерывного контроля изоляции с действием на сигнал на передвижной электроустановке, питающейся от такого автономного передвижного источника, если при этом выполняется условие 1.7.164, п. 2.

1.7.166. Защита от прямого прикосновения в передвижных электроустановках должна быть обеспечена применением изоляции токоведущих частей, ограждений и оболочек со степенью защиты не менее IP 2Х. Применение барьеров и размещение вне пределов досягаемости не допускается.

В цепях, питающих штепсельные розетки для подключения электрооборудования, используемого вне помещения передвижной установки, должна быть выполнена дополнительная защита в соответствии с 1.7.151.

1.7.167. Защитные и заземляющие проводники и проводники уравнивания потенциалов должны быть медными, гибкими, как правило, находиться в общей оболочке с фазными проводниками. Сечение проводников должно соответствовать требованиям:

  • защитных- 1.7.126-1.7.127;
  • заземляющих -1.7.113;
  • уравнивания потенциалов -1.7.136-1.7.138.

При применении системы IT допускается прокладка защитных и заземляющих проводников и проводников уравнивания потенциалов отдельно от фазных проводников.

1.7.168. Допускается одновременное отключение всех проводников линии, питающей передвижную электроустановку, включая защитный проводник при помощи одного коммутационного аппарата (разъема).

1.7.169. Если передвижная электроустановка питается с использованием штепсельных соединителей, вилка штепсельного соединителя должна быть подключена со стороны передвижной электроустановки и иметь оболочку из изолирующего материала.


Раздел 1 ОБЩИЕ ПРАВИЛА

Электроустановки помещений для содержания животных

1.7.170. Питание электроустановок животноводческих помещений следует, как правило, выполнять от сети напряжением 380/220 В переменного тока.

1.7.171. Для защиты людей и животных при косвенном прикосновении должно быть выполнено автоматическое отключение питания с применением системы TN-C-S. Разделение PEN-проводника на нулевой защитный (РЕ) и нулевой рабочий (N) проводники следует выполнять на вводном щитке. При питании таких электроустановок от встроенных и пристроенных подстанций должна быть применена система TN-S, при этом нулевой рабочий проводник должен иметь изоляцию, равноценную изоляции фазных проводников на всем его протяжении.

Время защитного автоматического отключения питания в помещениях для содержания животных, а также в помещениях, связанных с ними при помощи сторонних проводящих частей, должно соответствовать табл. 1.7.11.

Таблица 1.7.11

Наибольшее допустимое время защитного автоматического отключения для системы TN в помещениях для содержания животных

Номинальное фазное напряжение, Uo,B | Время отключения, с
127 220 380 | 0,35 0,2 0,05

Если указанное время отключения не может быть гарантировано, необходимы дополнительные защитные меры, например дополнительное уравнивание потенциалов.

1.7.172. PEN -проводник на вводе в помещение должен быть повторно заземлен. Значение сопротивления повторного заземления должно соответствовать 1.7.103.

1.7.173. В помещениях для содержания животных необходимо предусматривать защиту не только людей, но и животных, для чего должна быть выполнена дополнительная система уравнивания потенциалов, соединяющая все открытые и сторонние проводящие части, доступные одновременному прикосновению (трубы водопровода, вакуумпровода, металлические ограждения стойл, металлические привязи и др.).

1.7.174. В зоне размещения животных в полу должно быть выполнено выравнивание потенциалов при помощи металлической сетки или другого устройства, которое должно быть соединено с дополнительной системой уравнивания потенциалов.

1.7.175. Устройство выравнивания и уравнивания электрических потенциалов должно обеспечивать в нормальном режиме работы электрооборудования напряжение прикосновения не более 0,2 В, а в аварийном режиме при времени отключения более указанного в табл. 1.7.11 для электроустановок в помещениях с повышенной опасностью, особо опасных и в наружных установках - не более 12В.

1.7.176. Для всех групповых цепей, питающих штепсельные розетки, должна быть дополнительная защита от прямого прикосновения при помощи УЗО с номинальным отключающим дифференциальным током не более 30 мА.

1.7.177. В животноводческих помещениях, в которых отсутствуют условия, требующие выполнения выравнивания потенциалов, должна быть выполнена защита при помощи УЗО с номинальным отключающим дифференциальным током не менее 100 мА, устанавливаемых на вводном щитке.


Глава 1

Глава 1.9

ИЗОЛЯЦИЯ ЭЛЕКТРОУСТАНОВОК

Утверждено

Министерством энергетики

Российской Федерации

Приказ от 8 июля 2002 г. № 204

Вводится в действие

с 1 января 2003 г.


Область применения

Область применения. Определения

1.9.1. Настоящая глава распространяется на выбор изоляции электроустановок переменного тока на номинальное напряжение 6-750 кВ.

1.9.2. Длина пути утечки изоляции (изолятора) или составной изоляционной конструкции (L) - наименьшее расстояние по поверхности изоляционной детали между металлическими частями разного потенциала.

1.9.3. Эффективная длина пути утечки - часть длины пути утечки, определяющая электрическую прочность изолятора или изоляционной конструкции в условиях загрязнения и увлажнения.

Удельная эффективная длина пути утечки(lэ) - отношение эффективной длины пути утечки к наибольшему рабочему межфазному напряжению сети, в которой работает электроустановка.

1.9.4. Коэффициент использования длины пути утечки (k) - поправочный коэффициент, учитывающий эффективность использования длины пути утечки изолятора или изоляционной конструкции.

1.9.5. Степень загрязнения (СЗ) - показатель, учитывающий влияние загрязненности атмосферы на снижение электрической прочности изоляции электроустановок.

1.9.6. Карта степеней загрязнения (КСЗ) - географическая карта, районирующая территорию по СЗ.


Общие требования

1.9.7. Выбор изоляторов или изоляционных конструкций из стекла и фарфора должен производиться по удельной эффективной длине пути утечки в зависимости от СЗ в месте расположения электроустановки и ее номинального напряжения. Выбор изоляторов или изоляционных конструкций из стекла и фарфора может производиться также по разрядным характеристикам в загрязненном и увлажненном состоянии.

Выбор полимерных изоляторов или конструкций в зависимости от СЗ и номинального напряжения электроустановки должен производиться по разрядным характеристикам в загрязненном и увлажненном состоянии.

1.9.8. Определение СЗ должно производиться в зависимости от характеристик источников загрязнения и расстояния от них до электроустановки (табл. 1.9.3-1.9.18). В случаях, когда использование табл. 1.9.3-1.9.18 по тем или иным причинам невозможно, определение СЗ следует производить по КСЗ.

Вблизи промышленных комплексов, а также в районах с наложением загрязнений от крупных промышленных предприятий, ТЭС и источников увлажнения с высокой электрической проводимостью определение СЗ, как правило, должно производиться по КСЗ.

1.9.9. Длина пути утечки L (см) изоляторов и изоляционных конструкций из стекла и фарфора должна определяться по формуле

L = lэ × U × k,

где lэ — удельная эффективная длина пути утечки по табл. 1.9.1, см/кВ;

U - наибольшее рабочее междуфазное напряжение, кВ (по ГОСТ 721);

k — коэффициент использования длины пути утечки (1.9.44-1.9.53).


Изоляция ВЛ

1.9.10. Удельная эффективная длина пути утечки поддерживающих гирлянд изоляторов и штыревых изоляторов ВЛ на металлических и железобетонных опорах в зависимости от СЗ и номинального напряжения (на высоте до 1000 м над уровнем моря) должна приниматься по табл. 1.9.1.

Таблица 1.9.1

Удельная эффективная длина пути утечки поддерживающих гирлянд изоляторов

и штыревых изоляторов ВЛ на металлических и железобетонных опорах,

внешней изоляции электрооборудования и изоляторов ОРУ

Степень | lэ, см/кВ (не менее), при номинальном напряжении, кВ
загрязнения | до 35 включительно | 110-750
1 | 1,90 | 1,60
2 | 2,35 | 2,00
3 | 3,00 | 2,50
4 | 3,50 | 3,10

Удельная эффективная длина пути утечки поддерживающих гирлянд и штыревых изоляторов ВЛ на высоте более 1000 м над уровнем моря должна быть увеличена по сравнению с нормированной в табл. 1.9.1:

от 1000 до 2000 м - на 5 %;

от 2000 до 3000 м - на 10 %;

от 3000 до 4000 м - на 15 %.

1.9.11. Изоляционные расстояния по воздуху от токоведущих до заземленных частей опор должны соответствовать требованиям гл. 2.5.

1.9.12. Количество подвесных тарельчатых изоляторов в поддерживающих гирляндах и в последовательной цепи гирлянд специальной конструкции (V-образных, Λ-образных, [image] - образных, [image] - образных и др., составленных из изоляторов одного типа) для ВЛ на металлических и железобетонных опорах должно определяться по формуле

где Lи - длина пути утечки одного изолятора по стандарту или техническим условиям на изолятор конкретного типа, см. Если расчет m не дает целого числа, то выбирают следующее целое число.

1.9.13. На ВЛ напряжением 6-20 кВ с металлическими и железобетонными опорами количество подвесных тарельчатых изоляторов в поддерживающих и натяжных гирляндах должно определяться по 1.9.12 и независимо от материала опор должно составлять не менее двух.

На ВЛ напряжением 35-110 кВ с металлическими, железобетонными и деревянными опорами с заземленными креплениями гирлянд количество тарельчатых изоляторов в натяжных гирляндах всех типов в районах с 1-2-й СЗ следует увеличивать на один изолятор в каждой гирлянде по сравнению с количеством, полученным по 1.9.12.

На ВЛ напряжением 150-750 кВ на металлических и железобетонных опорах количество тарельчатых изоляторов в натяжных гирляндах должно определяться по 1.9.12.

1.9.14. На ВЛ напряжением 35-220 кВ с деревянными опорами в районах с 1-2-й СЗ количество подвесных тарельчатых изоляторов из стекла или фарфора допускается принимать на 1 меньше, чем для ВЛ на металлических или железобетонных опорах.

На ВЛ напряжением 6-20 кВ с деревянными опорами или деревянными траверсами на металлических и железобетонных опорах в районах с 1-2-й СЗ удельная эффективная длина пути утечки изоляторов должна быть не менее 1,5 см/кВ.

1.9.15. В гирляндах опор больших переходов должно предусматриваться по одному дополнительному тарельчатому изолятору из стекла или фарфора на каждые 10 м превышения высоты опоры сверх 50 м по отношению к количеству изоляторов нормального исполнения, определенному для одноцепных гирлянд при lэ = 1,9 см/кВ для ВЛ напряжением 6-35 кВ и lэ = 1,4 см/кВ для ВЛ напряжением 110-750 кВ. При этом количество изоляторов в гирляндах этих опор должно быть не менее требуемого по условиям загрязнения в районе перехода.

1.9.16. В гирляндах тарельчатых изоляторов из стекла или фарфора, подвешенных на высоте более 100 м, должны предусматриваться сверх определенного в соответствии с 1.9.12 и 1.9.15 два дополнительных изолятора.

1.9.17. Выбор изоляции ВЛ с изолированными проводами должен производиться в соответствии с 1.9.10-1.9.16.


Внешняя стеклянная и фарфоровая изоляция электрооборудования и ОРУ

1.9.18. Удельная эффективная длина пути утечки внешней фарфоровой изоляции электрооборудования и изоляторов ОРУ напряжением 6-750 кВ, а также наружной части вводов ЗРУ в зависимости от СЗ и номинального напряжения (на высоте до 1000 м над уровнем моря) должна приниматься по табл. 1.9.1.

Удельная эффективная длина пути утечки внешней изоляции электрооборудования и изоляторов ОРУ напряжением 6-220 кВ, расположенных на высоте более 1000 м, должна приниматься: на высоте до 2000 м - по табл. 1.9.1, а на высоте от 2000 до 3000 м - на одну степень загрязнения выше по сравнению с нормированной.

1.9.19. При выборе изоляции ОРУ изоляционные расстояния по воздуху от токоведущих частей ОРУ до заземленных конструкций должны соответствовать требованиям гл. 4.2.

1.9.20. В натяжных и поддерживающих гирляндах ОРУ число тарельчатых изоляторов следует определять по 1.9.12-1.9.13 с добавлением в каждую цепь гирлянды напряжением 110-150 кВ - одного, 220-330 кВ - двух, 500 кВ - трех, 750 кВ - четырех изоляторов.

1.9.21. При отсутствии электрооборудования, удовлетворяющего требованиям табл. 1.9.1 для районов с 3-4-й СЗ, необходимо применять оборудование, изоляторы и вводы на более высокие номинальные напряжения с изоляцией, удовлетворяющей табл. 1.9.1.

1.9.22. В районах с условиями загрязнения, превышающими 4-ю СЗ, как правило, следует предусматривать сооружение ЗРУ.

1.9.23. ОРУ напряжением 500-750 кВ и, как правило, ОРУ напряжением 110-330 кВ с большим количеством присоединений не должны располагаться в зонах с 3-4-й СЗ.

1.9.24. Удельная эффективная длина пути утечки внешней изоляции электрооборудования и изоляторов в ЗРУ напряжением 110 кВ и выше должна быть не менее 1,2 см/кВ в районах с 1-й СЗ и не менее 1,5 см/кВ в районах с 2-4-й СЗ.

1.9.25. В районах с 1-3-й СЗ должны применяться КРУН и КТП с изоляцией по табл. 1.9.1. В районах с 4-й СЗ допускается применение только КРУН и КТП с изоляторами специального исполнения.

1.9.26. Изоляторы гибких и жестких наружных открытых токопроводов должны выбираться с удельной эффективной длиной пути утечки по табл. 1.9.1: lэ = 1,9 см/кВ на номинальное напряжение 20 кВ для токопроводов 10 кВ в районах с 1-3-й СЗ; lэ = 3,0 см/кВ на номинальное напряжение 20 кВ для токопроводов 10 кВ в районах с 4-й СЗ; lэ = 2,0 см/кВ на номинальное напряжение 35 кВ для токопроводов 13,8-24 кВ в районах с 1-4-й СЗ.


Выбор изоляции по разрядным характеристикам

1.9.27. Гирлянды ВЛ напряжением 6-750 кВ, внешняя изоляция электрооборудования и изоляторы ОРУ напряжением 6-750 кВ должны иметь 50%-ные разрядные напряжения промышленной частоты в загрязненном и увлажненном состоянии не ниже значений, приведенных в табл. 1.9.2.

Удельная поверхностная проводимость слоя загрязнения должна приниматься (не менее):

для 1-й СЗ - 5 мкСм, 2-й СЗ - 10 мкСм, 3-й СЗ - 20 мкСм, 4-й СЗ – 30 мкСм.

Таблица 1.9.2

50%-ные разрядные напряжения гирлянд ВЛ 6-750 кВ, внешней изоляции

электрооборудования и изоляторов ОРУ 6-750 кВ в загрязненном

и увлажненном состоянии

Номинальное напряжение электроустановки, кВ | 50%-ные разрядные напряжения, кВ (действующие значения)
6 | 8
10 | 13
35 | 42
110 | 110
150 | 150
220 | 220
330 | 315
500 | 460
750 | 685


Определение степени загрязнения

1.9.28. В районах, не попадающих в зону влияния промышленных источников загрязнения (леса, тундра, лесотундра, луга), может применяться изоляция с меньшей удельной эффективной длиной пути утечки, чем нормированная в табл. 1.9.1 для 1-й СЗ.

1.9.29. К районам с 1-й СЗ относятся территории, не попадающие в зону влияния источников промышленных и природных загрязнений (болота, высокогорные районы, районы со слабозасоленными почвами, сельскохозяйственные районы).

1.9.30. В промышленных районах при наличии обосновывающих данных может применяться изоляция с большей удельной эффективной длиной пути утечки, чем нормированная в табл. 1.9.1 для 4-й СЗ.

1.9.31. Степень загрязнения вблизи промышленных предприятий должна определяться по табл. 1.9.3-1.9.12 в зависимости от вида и расчетного объема выпускаемой продукции и расстояния до источника загрязнений.

Расчетный объем продукции, выпускаемой промышленным предприятием, определяется суммированием всех видов продукции. СЗ в зоне уносов действующего или сооружаемого предприятия должна определяться по наибольшему годовому объему продукции с учетом перспективного плана развития предприятия (не более чем на 10 лет вперед).

1.9.32. Степень загрязнения вблизи ТЭС и промышленных котельных должна определяться по табл. 1.9.13 в зависимости от вида топлива, мощности станции и высоты дымовых труб.

1.9.33. При отсчете расстояний по табл. 1.9.3-1.9.13 границей источника загрязнения является кривая, огибающая все места выбросов в атмосферу на данном предприятии (ТЭС).

1.9.34. В случае превышения объема выпускаемой продукции и мощности ТЭС, по сравнению с указанными в табл. 1.9.3-1.9.13, следует увеличивать СЗ не менее чем на одну ступень.

1.9.35. Объем выпускаемой продукции при наличии на одном предприятии нескольких источников загрязнения (цехов) должен определяться суммированием объемов продукции отдельных цехов. Если источник выброса загрязняющих веществ отдельных производств (цехов) отстоит от других источников выброса предприятия больше чем на 1000 м, годовой объем продукции должен определяться для этих производств и остальной части предприятия отдельно. В этом случае расчетная СЗ должна определяться согласно 1.9.43.

1.9.36. Если на одном промышленном предприятии выпускается продукция нескольких отраслей (или подотраслей) промышленности, указанных в табл. 1.9.3-1.9.12, то СЗ следует определять согласно 1.9.43.

1.9.37. Границы зоны с данной СЗ следует корректировать с учетом розы ветров по формуле

,

где S - расстояние от границы источника загрязнения до границы района с данной СЗ, скорректированное с учетом розы ветров, м;

S0 - нормированное расстояние от границы источника загрязнения до границы района с данной СЗ при круговой розе ветров, м;

W — среднегодовая повторяемость ветров рассматриваемого румба, %;

W0 — повторяемость ветров одного румба при круговой розе ветров, %.

Значения S/S0 должны ограничиваться пределами 0,5 £ S/S0 £ 2.

1.9.38. Степень загрязнения вблизи отвалов пылящих материалов, складских зданий и сооружений, канализационно-очистных сооружений следует определять по табл. 1.9.14.

1.9.39. Степень загрязнения вблизи автодорог с интенсивным использованием в зимнее время химических противогололедных средств следует определять по табл. 1.9.15.

1.9.40. Степень загрязнения в прибрежной зоне морей, соленых озер и водоемов должна определяться по табл. 1.9.16 в зависимости от солености воды и расстояния до береговой линии. Расчетная соленость воды определяется по гидрологическим картам как максимальное значение солености поверхностного слоя воды в зоне до 10 км вглубь акватории. Степень загрязнения над поверхностью засоленных водоемов следует принимать на одну ступень выше, чем в табл. 1.9.16 для зоны до 0,1 км.

1.9.41. В районах, подверженных ветрам со скоростью более 30 м/с со стороны моря (периодичностью не реже одного раза в 10 лет), расстояния от береговой линии, приведенные в табл. 1.9.16, следует увеличить в 3 раза.

Для водоемов площадью 1000-10000 м2 СЗ допускается снижать на одну ступень по сравнению с данными табл. 1.9.16.

1.9.42. Степень загрязнения вблизи градирен или брызгальных бассейнов должна определяться по табл. 1.9.17 при удельной проводимости циркуляционной воды менее 1000 мкСм/см и по табл. 1.9.18 при удельной проводимости от 1000 до 3000 мкСм/см.

1.9.43. Расчетную СЗ в зоне наложения загрязнений от двух независимых источников, определенную с учетом розы ветров по 1.9.37, следует определять по табл. 1.9.19 независимо от вида промышленного или природного загрязнения.

Таблица 1.9.3

СЗ вблизи химических предприятий и производств

Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 2500 | от 2500 до 3000 | от 3000 до 5000 | от 5000
До 10 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
От 10 до 500 | 2 | 1 | 1 | 1 | 1 | 1 | 1 | 1
От 500 до 1500 | 3 | 2 | 1 | 1 | 1 | 1 | 1 | 1
От 1500 до 2500 | 3 | 3 | 2 | 1 | 1 | 1 | 1 | 1
От 2500 до 3500 | 4 | 3 | 3 | 2 | 2 | 1 | 1 | 1
От 3500 до 5000 | 4 | 4 | 3 | 3 | 3 | 2 | 2 | 1

Таблица 1.9.4

СЗ вблизи нефтеперерабатывающих и нефтехимических

предприятий и производств

Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 3500 | от 3500
Нефтеперерабатывающие заводы | До 1000 | 1 | 1 | 1 | 1 | 1 | 1
 | От 1000 до 5000 | 2 | 1 | 1 | 1 | 1 | 1
 | От 5000 до 9000 | 3 | 2 | 1 | 1 | 1 | 1
 | От 9000 до 18000 | 3 | 3 | 2 | 1 | 1 | 1
Нефтехимические заводы и комбинаты | До 5000 | 3 | 2 | 1 | 1 | 1 | 1
 | От 5000 до 10000 | 3 | 3 | 2 | 1 | 1 | 1
 | От 10000 до 15000 | 4 | 3 | 3 | 2 | 1 | 1
 | От 15000 до 20000 | 4 | 4 | 3 | 3 | 2 | 1
Заводы синтетического каучука | До 50 | 1 | 1 | 1 | 1 | 1 | 1
 | От 50 до 150 | 2 | 1 | 1 | 1 | 1 | 1
 | От 150 до 500 | 3 | 2 | 1 | 1 | 1 | 1
 | От 500 до 1000 | 3 | 3 | 2 | 1 | 1 | 1
Заводы | До 100 | 1 | 1 | 1 | 1 | 1 | 1
резинотехнических изделий | От 100 до 300 | 2 | 1 | 1 | 1 | 1 | 1

Таблица 1.9.5

СЗ вблизи предприятий по производству газов и переработке нефтяного газа

Подотрасль | Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000
Производство газов | Независимо от объема | 2 | 1 | 1
Переработка нефтяного газа | Независимо от объема | 3 | 2 | 1

Таблица 1.9.6

СЗ вблизи предприятий по производству целлюлозы и бумаги

Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500
Производство целлюлозы и полуцеллюлозы | До 75 | 1 | 1 | 1 | 1
 | От 75 до 150 | 2 | 1 | 1 | 1
 | От 150 до 500 | 3 | 2 | 1 | 1
 | От 500 до 1000 | 4 | 3 | 2 | 1
Производство бумаги | Независимо от объема | 1 | 1 | 1 | 1

Таблица 1.9.7

СЗ вблизи предприятий и производств черной металлургии

Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 2500 | от 2500
Выплавка чугуна и стали | До 1500 | 2 | 1 | 1 | 1 | 1 | 1
 | От 1500 до 7500 | 2 | 2 | 2 | 1 | 1 | 1
 | От 7500 до 12000 | 3 | 2 | 2 | 2 | 1 | 1
Горнообогатительные комбинаты | До 2000 | 1 | 1 | 1 | 1 | 1 | 1
 | От 2000 до 5500 | 2 | 1 | 1 | 1 | 1 | 1
 | От 5500 до 10000 | 3 | 2 | 1 | 1 | 1 | 1
 | От 10000 до 13000 | 3 | 3 | 2 | 1 | 1 | 1
Коксохимпроизводство | До 5000 | 2 | 2 | 2 | 2 | 2 | 1
 | От 5000 до 12000 | 3 | 2 | 2 | 2 | 2 | 1
Ферросплавы | До 500 | 1 | 1 | 1 | 1 | 1 | 1
 | От 500 до 700 | 2 | 2 | 1 | 1 | 1 | 1
 | От 700 до 1000 | 3 | 3 | 2 | 1 | 1 | 1
Производство магнезиальных изделий | Независимо от объема | 3 | 2 | 2 | 2 | 1 | 1
Прокат и обработка чугуна и стали | Независимо от объема | 2 | 1 | 1 | 1 | 1 | 1

Таблица 1.9.8

СЗ вблизи предприятий и производств цветной металлургии

Подотрасль | Расчетный объем | СЗ при расстоянии от источника загрязнения, м
 | выпускаемой продукции, тыс. т/год | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 2500 | от 2500 до 3500 | от 3500
Производство | До 100 | 1 | 1 | 1 | 1 | 1 | 1 | 1
алюминия | От 100 до 500 | 2 | 2 | 1 | 1 | 1 | 1 | 1
 | От 500 до 1000 | 3 | 3 | 2 | 2 | 1 | 1 | 1
 | От 1000 до 2000 | 3 | 3 | 3 | 2 | 2 | 1 | 1
Производство | От 1 до 5 | 1 | 1 | 1 | 1 | 1 | 1 | 1
никеля | От 5 до 25 | 2 | 2 | 1 | 1 | 1 | 1 | 1
 | От 25 до 1000 | 3 | 2 | 2 | 1 | 1 | 1 | 1
Производство редких металлов | Независимо от объема | 4 | 4 | 3 | 3 | 2 | 2 | 1
Производство цинка | Независимо от объема | 3 | 2 | 1 | 1 | 1 | 1 | 1
Производство и обработка цветных металлов | Независимо от объема | 2 | 1 | 1 | 1 | 1 | 1 | 1

Таблица 1.9.9

СЗ вблизи предприятий по производству строительных материалов

Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 250 | от 250 до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 3000 | от 3000
Производство цемента | До 100 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | От 100 до 500 | 2 | 2 | 1 | 1 | 1 | 1 | 1
 | От 500 до 1500 | 3 | 3 | 2 | 1 | 1 | 1 | 1
 | От 1500 до 2500 | 3 | 3 | 3 | 2 | 1 | 1 | 1
 | От 2500 до 3500 | 4 | 4 | 3 | 3 | 2 | 1 | 1
 | От 3500 | 4 | 4 | 4 | 3 | 3 | 2 | 1
Производство асбеста и др. | Независимо от объема | 3 | 2 | 1 | 1 | 1 | 1 | 1
Производство бетонных изделий и др. | Независимо от объема | 2 | 1 | 1 | 1 | 1 | 1 | 1

Таблица 1.9.10

СЗ вблизи машиностроительных предприятий и производств

Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 | до 500 | от 500
Независимо от объема | 2 | 1

Таблица 1.9.11

СЗ вблизи предприятий легкой промышленности

Подотрасль | Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 |  | до 250 | от 250 до 500 | от 500
Обработка тканей | Независимо от объема | 3 | 2 | 1
Производство искусственных кож и пленочных материалов | Независимо от объема | 2 | 1 | 1

Таблица 1.9.12

СЗ вблизи предприятий по добыче руд и нерудных ископаемых

Подотрасль | Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 |  | до 250 | от 250 до 500 | от 500
Железная руда и др. | Независимо от объема | 2 | 1 | 1
Уголь* | Независимо от объема | 3 | 2 | 1

__________

* Распространяется на определение СЗ вблизи терриконов.

Таблица 1.9.13

СЗ вблизи ТЭС и промышленных котельных

Вид топлива | Мощность, | Высота | СЗ при расстоянии от источника загрязнения, м
 | МВт | дымовых труб, м | до 250 | от 250 до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 3000 | от 3000
ТЭС и котельные на углях при зольности менее 30 %, мазуте, газе | Независимо от мощности | Любая | 1 | 1 | 1 | 1 | 1 | 1
ТЭС и котельные | До 1000 | Любая | 1 | 1 | 1 | 1 | 1 | 1
на углях при | От 1000 | До 180 | 2 | 2 | 2 | 1 | 1 | 1
зольности более 30 % | до 4000 | От 180 | 2 | 2 | 1 | 1 | 1 | 1
ТЭС и котельные | До 500 | Любая | 3 | 2 | 2 | 2 | 1 | 1
на сланцах | От 500 | До 180 | 4 | 3 | 2 | 2 | 2 | 1
 | до 2000 | От 180 | 3 | 3 | 2 | 2 | 2 | 1

Таблица 1.9.14

СЗ вблизи отвалов пылящих материалов, складских зданий и сооружений,

канализационно-очистных сооружений

(золоотвалы, солеотвалы, шлакоотвалы, крупные промышленные свалки, предприятия

по сжиганию мусора, склады и элеваторы пылящих материалов, склады для хранения

минеральных удобрений и ядохимикатов, гидрошахты и обогатительные фабрики,

станции аэрации и другие канализационно-очистные сооружения)

СЗ при расстоянии от источника загрязнения, м
до 200 | от 200 до 600 | от 600
3 | 2 | 1

Таблица 1.9.15

СЗ вблизи автодорог с интенсивным использованием

в зимнее время химических противогололедных средств

СЗ при расстоянии от автодорог, м
до 25 | от 25 до 100 | от 100
3 | 2 | 1

Таблица 1.9.16

СЗ в прибрежной зоне морей и озер площадью более 10000 м2

Тип водоема | Расчетная соленость воды, г/л | Расстояние от береговой линии, км | СЗ
Незасоленный | До 2 | До 0,1 | 1
Слабозасоленный | От 2 до 10 | До 0,1 | 2
 |  | От 0,1 до 1,0 | 1
Среднезасоленный | От 10 до 20 | До 0,1 | 3
 |  | От 0,1 до 1,0 | 2
 |  | От 1,0 до 5,0 | 1
Сильнозасоленный | От 20 до 40 | До 1,0 | 3
 |  | От 1,0 до 5,0 | 2
 |  | От 5,0 до 10,0 | 1

Таблица 1.9.17

СЗ вблизи градирен и брызгальных бассейнов с удельной проводимостью

циркуляционной воды менее 1000 мкСм/см

СЗ района | Расстояние от градирен (брызгального бассейна), м
 | до 150 | от 150
1 | 2 | 1
2 | 3 | 2
3 | 4 | 3
4 | 4 | 4

Таблица 1.9.18

СЗ вблизи градирен и брызгальных бассейнов с удельной проводимостью циркуляционной воды от 1000 до 3000 мкСм/см

СЗ района | Расстояние от градирен (брызгального бассейна), м
 | до 150 | от 150 до 600 | от 600
1 | 3 | 2 | 1
2 | 4 | 3 | 2
3 | 4 | 4 | 3
4 | 4 | 4 | 4

Таблица 1.9.19

Расчетная СЗ при наложении загрязнений от двух независимых источников

СЗ от первого источника | Расчетная СЗ при степени загрязнения от второго источника
 | 2 | 3 | 4
2 | 2 | 3 | 4
3 | 3 | 4 | 4
4 | 4 | 4 | 4


Коэффициенты использования основных типов изоляторов

и изоляционных конструкций (стеклянных и фарфоровых)

1.9.44. Коэффициенты использования k изоляционных конструкций, составленных из однотипных изоляторов, следует определять как

k = kи × kк,

где kи - коэффициент использования изолятора;

kк - коэффициент использования составной конструкции с параллельными или последовательно-параллельными ветвями.

1.9.45. Коэффициенты использования kи подвесных тарельчатых изоляторов по ГОСТ 27661 со слабо развитой нижней поверхностью изоляционной детали следует определять по табл. 1.9.20 в зависимости от отношения длины пути утечки изолятора Lи к диаметру его тарелки D.

1.9.46. Коэффициенты использования kи подвесных тарельчатых изоляторов специального исполнения с сильно развитой поверхностью следует определять по табл. 1.9.21.

1.9.47. Коэффициенты использования kи штыревых изоляторов (линейных, опорных) со слабо развитой поверхностью должны приниматься равными 1,0, с сильно развитой поверхностью - 1,1.

1.9.48. Коэффициенты использования kи внешней изоляции электрооборудования наружной установки, выполненной в виде одиночных изоляционных конструкций, в том числе опорных изоляторов наружной установки на номинальное напряжение до 110 кВ, а также подвесных изоляторов стержневого типа на номинальное напряжение 110 кВ, следует определять по табл. 1.9.22 в зависимости от отношения длины пути утечки изолятора или изоляционной конструкции Lи к длине их изоляционной части h.

1.9.49. Коэффициенты использования kк одноцепных гирлянд и одиночных опорных колонок, составленных из однотипных изоляторов, следует принимать равными 1,0.

1.9.50. Коэффициенты использования kк составных конструкций с параллельными ветвями (без перемычек), составленных из однотипных элементов (двухцепных и многоцепных поддерживающих и натяжных гирлянд, двух- и многостоечных колонок), следует определять по табл. 1.9.23.

1.9.51. Коэффициенты использования kк Λ-образных и V-образных гирлянд с одноцепными ветвями следует принимать равными 1,0.

1.9.52. Коэффициенты использования kк составных конструкций с последовательно-параллельными ветвями, составленными из изоляторов одного типа (гирлянд типа [image] или [image] , опорных колонок с различным числом параллельных ветвей по высоте, а также подстанционных аппаратов с растяжками), следует принимать равными 1,1.

1.9.53. Коэффициенты использования kи одноцепных гирлянд и одиночных опорных колонок, составленных из разнотипных изоляторов с коэффициентами использования kи1 и kи2, должны определяться по формуле

где L1 и L2 - длина пути утечки участков конструкции из изоляторов соответствующего типа. Аналогичным образом должна определяться величина kи для конструкций указанного вида при числе разных типов изоляторов, большем двух.

Таблица 1.9.20

Коэффициенты использования k и подвесных тарельчатых изоляторов

со слабо развитой нижней поверхностью изоляционной детали

Lи/d | kи
От 0,90 до 1,05 включительно | 1,00
От 1,05 до 1,10 включительно | 1,05
От 1,10 до 1,20 включительно | 1,10
От 1,20 до 1,30 включительно | 1,15
От 1,30 до 1,40 включительно | 1,20

Таблица 1.9.21

Коэффициенты использования k и подвесных тарельчатых изоляторов

специального исполнения

Конфигурация изолятора | kи
Двукрылая | 1,20
С увеличенным вылетом ребра на нижней поверхности | 1,25
Аэродинамического профиля (конусная, полусферическая) | 1,0
Колоколообразная с гладкой внутренней и ребристой наружной поверхностями | 1,15

Таблица 1.9.22

Коэффициенты использования одиночных

изоляционных колонок, опорных и подвесных стержневых изоляторов

Lи/h | менее 2,5 | 2,5-3,00 | 3,01-3,30 | 3,31-3,50 | 3,51-3,71 | 3,71-4,00
kк | 1,0 | 1,10 | 1,15 | 1,20 | 1,25 | 1,30

Таблица 1.9.23

Коэффициенты использования k к составных конструкций с электрически

параллельными ветвями (без перемычек)

Количество параллельных ветвей | 1 | 2 | 3-5
kк | 1,0 | 1,05 | 1,10

1.9.54. Конфигурация подвесных изоляторов для районов с различными видами загрязнений должна выбираться по табл. 1.9.24.

Таблица 1.9.24

Рекомендуемые области применения подвесных

изоляторов различной конфигурации

Конфигурация изолятора | Характеристика районов загрязнения
Тарельчатый с ребристой нижней поверхностью (Lи/D £ 1,4) | Районы с 1-2-й СЗ при любых видах загрязнения
Тарельчатый гладкий полусферический, тарельчатый гладкий конусный | Районы с 1-2-й СЗ при любых видах загрязнения, районы с засоленными почвами и с промышленными загрязнениями не выше 3-й СЗ
Тарельчатый фарфоровый | Районы с 4-й СЗ вблизи цементных и сланцевоперерабатывающих предприятий, предприятий черной металлургии, предприятий по производству калийных удобрений, химических производств, выпускающих фосфаты, алюминиевых заводов при наличии цехов производства электродов (цехов анодной массы)
Стержневой фарфоровый нормального исполнения (Lи/h £ 2,5) | Районы с 1-й СЗ, в том числе с труднодоступными трассами ВЛ
Тарельчатый двукрылый | Районы с засоленными почвами и с промышленными загрязнениями (2-4-я СЗ)
Тарельчатый с сильно выступающим ребром на нижней поверхности (Lи/D > 1,4) | Побережья морей и соленых озер (2-4-я СЗ)
Стержневой фарфоровый специального исполнения (Lи/h > 2,5) | Районы с 2-4-й СЗ при любых видах загрязнения; районы с труднодоступными трассами ВЛ (2-3-я СЗ)
Стержневой полимерный нормального исполнения | Районы с 1-2-й СЗ при любых видах загрязнения, в том числе районы с труднодоступными трассами ВЛ
Стержневой полимерный специального исполнения | Районы с 2-3-й СЗ при любых видах загрязнения, в том числе районы с труднодоступными трассами ВЛ

Примечание. D - диаметр тарельчатого изолятора, см; h - высота изоляционной части стержневого изолятора, см; Lи - длина пути утечки, см.


Область применения

7.10.1. Настоящая глава Правил распространяется на расположенные внутри зданий (исключения приведены в 7.10.4) производственные и опытно-промышленные установки электролиза водных растворов кислот, щелочей и солей с получением и без получения металлов, установки электролиза расплавленных солей, окислов и щелочей и установки гальванических покрытий изделий (деталей) черными и цветными металлами, в том числе редкими и драгоценными.

7.10.2. Электролизные установки и установки гальванических покрытий и используемое в них электротехническое и др. оборудование или устройства, кроме требований настоящей главы, должны удовлетворять также требованиям разделов 1-6 и гл. 7.3-7.5 Правил в той мере, в какой они не изменены настоящей главой.


Определения

Определения. Состав установок

7.10.3. Установки электролизные и гальванических покрытий - комплексы, состоящие из одной или нескольких ванн (соответственно электролизных - электролизеров или гальванических) и из требующихся для осуществления в них рабочего процесса выпрямительных агрегатов (см. 7.10.4), другого электротехнического оборудования общего назначения и специального, комплектных устройств и вспомогательных механизмов, магистральных, межванных и других токопроводов, кабельных линий и электропроводок (включая проводки вспомогательных цепей: систем управления, сигнализации, измерения, защиты), а также кранового и вентиляционного оборудования и газоочистных сооружений.

7.10.4. Выпрямительный агрегат- агрегат, работающий по принципу источника напряжения (АЙН), состоит из преобразовательного трансформатора и полупроводниковых выпрямителей.

Параметрический выпрямительный агрегат -агрегат, работающий по принципу источника тока (ПИТ), основан на использовании резонансных схем и состоит из преобразовательного трансформатора с раздельными обмотками ВН, трех реакторов, трех конденсаторных батарей и полупроводниковых выпрямителей.

Полупроводниковый выпрямитель- комплект полупроводниковых вентилей, смонтированных на раме или в шкафу (на рамах или в шкафах) с системой воздушного или водяного охлаждения.

Преобразовательная подстанция электролизных Установок - комплекс, состоящий из размещенных внутри помещения (или нескольких помещений, или внутри отдельного здания) выпрямительных агрегатов (АЙН или ПИТ) и требующихся Для их работы оборудования, устройств, систем и др. (см. 7.10.3), при этом вне здания могут быть расположены (когда это позволяет условия окружающей среды) на открытом пространстве или под навесом в исполнении для наружной установки преобразовательные трансформаторы, а при агрегатах ПИТ также и реакторы, и конденсаторные батареи.

Допускается исполнение преобразовательных подстанций, в которых шкафы (рамы) полупроводниковых выпрямителей монтируются на стенках бака преобразовательного трансформатора.

7.10.5. Электролизная ванна или электролизер - специальное электротехнологическое оборудование, состоящее из системы положительных и отрицательных электродов, погруженных в наполненный электролитом сосуд (или помещенных в ячейки мембранного или диафрагменного типа, собранные в единый блок-аппарат), предназначенное для выполнения совокупности процессов электрохимического окисления-восстановления при прохождении через электролит электрического тока.

Гальваническая ванна конструктивно подобна электролизной ванне с электролитом в виде водных растворов и отличается в основном лишь составами электролитов и режимами работы, определяемыми ее назначением - видом выполняемых гальванических покрытий.

Серия электролизных ванн (электролизеров)- группа электрически последовательно соединенных электролизных ванн (электролизеров), присоединяемая к преобразовательной подстанции (выпрямительному агрегату).

7.10.6. Зал электролиза1-производственное помещение, в котором размещены одиночные электролизные ванны (электролизеры), их серия, несколько серий или часть серии.

Корпус, станция или цех электролиза - производственное здание, в котором размещены зал или залы электролиза и помещения с оборудованием, необходимым для осуществления технологического процесса и выполнения требований техники безопасности и охраны труда.

7.10.7. Гальваническии цех (участок, отделение)- помещение или часть помещения с установками гальванических покрытий и электротехническим и другим оборудованием, необходимым для выполнения электротехнологического процесса с учетом требований техники безопасности и охраны труда.

1 Термины «зал электролиза», «станция» в установках электролиза алюминия не используются, в этих установках применяется термин «корпус электролиза» - производственное здание, в котором установлены серия (часть серии) или серии электролизеров.


Общие требования

7.10.8. Схема питания (групповая или индивидуальная) электролизных установок и установок гальванических покрытий, а также виды, типы, параметры и количество выпрямительных агрегатов и их исполнение, материал и сечение соединительных то-копроводов и ошиновки самих ванн должны выбираться, как правило, на основании технико-экономического анализа с учетом обеспечения необходимой надежности электроснабжения.

7.10.9. Для предприятий, имеющих электролизные установки с преобразовательными подстанциями большой установленной мощности выпрямительных агрегатов, рекомендуется принимать схемы раздельного электроснабжения технологической нагрузки электролизного производства с электрическими нагрузками силового оборудования и электрического освещения всех основных и вспомогательных сооружений предприятия через отдельные понижающие трансформаторы, присоединяемые линиями передачи к распределительным устройствам расположенных вблизи генерирующих источников или к электрическим сетям питающей энергосистемы на напряжение 110-500 кВ по схеме «глубокого ввода», с минимальным числом ступеней трансформации и коммутации (класс напряжения определяется на основании технико-экономических расчетов в зависимости от мощности потребления предприятием электроэнергии).

Выпрямительные агрегаты электролизных установок для получения водорода, предназначенного для охлаждения турбогенераторов, присоединяются к РУ 0,4 кВ собственных нужд электростанции.

7.10.10. Система внутриплощадочного электроснабжения технологических и других электрических нагрузок электролизных установок и установок гальванических покрытий должна выполняться с учетом условий обеспечения в распределительной сети предприятия и на границе раздела балансовой принадлежности электрических сетей, допустимых по ГОСТ 13109 показателей качества электроэнергии (ПКЭ).

В целях ограничения содержания в питающей сети общего назначения высших гармонических составляющих напряжения на преобразовательных подстанциях электролизных установок и установок гальванических покрытий рекомендуется применять выпрямительные агрегаты с большим числом фаз выпрямления, с эквивалентным многофазным режимом выпрямления на каждом из агрегатов

(группы агрегатов) и другие технические решения по компенсации гармонических составляющих. Конкретные решения по компенсации гармонических составляющих в распределительной сети предприятия принимаются на основании соответствующих технико-экономических расчетов.

7.10.11. В электролизных установках к электроприемникам I категории по степени надежности электроснабжения следует относить серии электролизных ванн-электролизеров.

Категории остальных электроприемников электролизных установок и электроприемников установок гальванических покрытий следует определять согласно отраслевым нормам технологического проектирования.

7.10.12. В отношении опасности поражения людей электрическим током помещения установок, цехов (станций, корпусов, отделений) электролиза и гальванических покрытий относятся к помещениям с повышенной опасностью.

7.10.13. Напряжение электроприемников, устанавливаемых в цехах (станциях, корпусах) электролиза, как правило, должно быть не более 1 кВ переменного и выпрямленного тока. При соответствующем технико-экономическом обосновании допускается для питания серий электролизных ванн применять выпрямители с более высоким номинальным напряжением.

7.10.14. Светильники общего освещения - «верхний свет» залов (корпусов) электролиза - могут получать питание электроэнергией от трансформаторов общего назначения с вторичным напряжением 0,4 кВ с глухозаземленной нейтралью. При этом на первом этаже двухэтажных зданий и в одноэтажных зданиях металлические корпуса светильников, пускорегулирующих аппаратов, ответвительных коробок и т.п. элементов электропроводки должны быть изолированы от строительных конструкций здания.

Металлические корпуса светильников верхнего света, пускорегулирующие аппараты и ответвительные коробки, расположенные на отметке выше 3,5 м от площадки обслуживания электролизеров, не требуется изолировать от стальных конструкций.

7.10.15. Стационарное местное освещение в цехах (корпусах, залах) электролиза, как правило, не требуется. Исключение - основные производственные помещения электролизных установок получения хлора (см. 7.10.47).

7.10.16. Переносные (ручные) электрические светильники, применяемые в залах (корпусах) электролиза и во вспомогательных цехах (мастерских), должны иметь напряжение не выше 50 В и присоединяться к электрической сети через безопасный разделительный трансформатор класса II по ГОСТ 30030.

7.10.17. Электроинструменты (электросверла, электробуры, электропылесосы и др.), используемые в залах (корпусах) электролиза, должны иметь двойную изоляцию и их следует присоединять к питающей сети через разделительный трансформатор.

7.10.18. Электродвигатели, электронагреватели и другие электроприемники переменного тока, корпуса которых имеют непосредственное соединение с изолированным от земли корпусом электролизера, как правило, должны иметь напряжение не выше 50 В. Рекомендуется применение специальных электродвигателей на напряжение 50 В с усиленной изоляцией в исполнении, соответствующем условиям среды.'

Электродвигатели на напряжение от 50 до 380 В переменного тока допускается применять при соблюдении следующих условий: электродвигатели или группа электродвигателей, установленные не более чем на 15 электролизерах, присоединяются к сети общего назначения (к трансформатору общего назначения с изолированной нейтралью) через разделительный трансформатор.

Переносные электронагреватели мощностью до 120 кВт (устанавливаемые в электролизер на время разогрева) допускается присоединять к питающей сети через один разделительный трансформатор, располагаемый вне помещения с электролизными ваннами, при условии, если суммарная протяженность распределительной сети вторичного напряжения не превышает 200 м и предусмотрено блокирование, исключающее одновременное включение нагревателей нескольких электролизеров.

7.10.19. Помещения электролизных установок, в которых в процессе электролиза в герметизированном оборудовании выделяется или находится в обращении водород, необходимо оборудовать вытяжной вентиляцией с естественным побуждением (с дефлекторами или аэрационными фонарями), исключающей образование под перекрытием невентилируемых пространств.

Такие помещения, где по условиям технологического процесса исключается образование рассчитываемого согласно НПБ 105-95 избыточного давления взрыва в помещении, превышающего 5 кПа, имеют согласно классификации, приведенной в ГОСТ Р 51330.9, взрывоопасную зону класса 2 и только в верхней части помещения. Взрывоопасная зона условно принимается от отметки 0,75 общей высоты помещения от уровня пола, но нижняя граница зоны не может быть выше подкранового пути.

В этой зоне под потолком помещения следует размещать датчики (как правило, не менее двух на каждые 36м2 площади помещения), присоединяемые к автоматизированной системе контроля концентрации водорода в воздухе. Система должна обеспечивать звуковую и световую сигнализации, а также блокирование (или отключение) пусковых аппаратов электродвигателей и других электроприемников подъемно-транспортного оборудования (если такие электрические аппараты в данном помещении имеются), когда в контролируемой зоне помещения содержание водорода превысит 1,0 об. %.

7.10.20. В помещениях электролизных установок со взрывоопасными зонами для электрического освещения, как правило, должны применяться комплектные осветительные устройства со щелевыми световодами (КОУ). Источники света в этих устройствах помещаются в камеры, входящие в состав КОУ. Сочленение камер со световодами должно обеспечивать степень защиты световодов со стороны камер не ниже IP 54. Камеры КОУ должны размещаться вне взрывоопасной среды в стене, граничащей с соседним невзрывоопасным помещением, или в наружной стене.

Помимо КОУ рекомендуется использование светильников общего назначения, устанавливаемых:

за неоткрывающимися окнами с двойным остеклением без фрамуг и форточек;

в специальных нишах с двойным остеклением в стене;

в специальных фонарях с двойным остеклением в потолочном перекрытии;

в остекленных коробах.

Ниши и фонари должны иметь вентиляцию наружным воздухом с естественным побуждением.

Остекленные короба должны продуваться под избыточным давлением чистым воздухом. В местах, где возможны поломки стекол в коробе, для остекления следует применять небьющееся стекло.

7.10.21. Залы (корпуса) электролиза рекомендуется оборудовать подъемно-транспортными механизмами для выполнения монтажных, технологических и ремонтных работ. В помещениях электролизных установок, в верхних зонах которых могут быть взрывоопасные зоны (см. 7.10.19), эти механизмы (их электрооборудование) должны иметь исполнение, соответствующее требованиям гл. 7.3.

В корпусах электролиза с мостовыми кранами лестницы для спуска крановщика из кабины крана должны быть из неэлектропроводного материала. Если в таких корпусах нет галереи для обслуживания подкрановых путей, должна выполняться конструкция, обеспечивающая безопасный спуск крановщика при остановке кабины крана не у посадочной площадки (например, при аварии).

7.10.22. Токопроводы (ошиновки) электролизных установок, как правило, должны выполняться шинами из алюминия или алюминиевого сплава с повышенной механической и усталостной прочностью. Шины токопроводов следует защищать коррозиестойки-ми, а на участках с рабочей температурой 45 °С и выше - теплостойкими лаками (исключение - шины в корпусах электролиза алюминия).

Контактные соединения шин токопроводов необходимо выполнять сваркой, за исключением межванных, а также шунтирующих токопроводов (ошиновки) и присоединения шин к выпрямителям, коммутационным и другим аппаратам, к крышкам или торцевым плитам электролизеров.

Для прокладки по электролизерам в зонах высокой температуры должны использоваться провода или кабели с нагревостойкой изоляцией и оболочкой.

Для шунтирования выводимого из работающей серии электролизера (электролизной ванны) следует предусматривать стационарное или передвижное шунтирующее устройство (разъединитель, выключатель, короткозамыкатель, жидкометаллическое коммутирующее шунтирующее устройство). Передвижное шунтирующее Устройство должно быть изолировано от земли.

Снижение влияния магнитных полей на работу устройств и приборов, размещаемых в зале (корпусе и др. производственных помещениях) электролиза, а также на работу самих электролизеров, должно обеспечиваться соблюдением отраслевых норм соответствующего производства.

7.10.23. Электрическая изоляция серий электролизных ванн, строительных конструкций здания, коммуникаций (токопроводов, трубопроводов, воздуховодов и др.) должна исключать возможность внесения в зал (корпус) электролиза потенциала земли и вынос из зала (корпуса) потенциала (см. также 7.10.24, 7.10.29-7.10.30).

Электрическая изоляция от земли серий электролизеров и ванн гальванических покрытий и токопроводов к ним должна быть доступна для осмотра и контроля ее состояния.

7.10.24. В залах (корпусах) электролиза (за исключением залов с электролизными установками для получения водорода методом электролиза воды) помимо элементов, указанных в 7.10.23, должны иметь электрическую изоляцию от земли:

внутренние поверхности стен на высоту до 3 м и колонны на высоту до 3,5 м от уровня рабочих площадок первого этажа в одноэтажных зданиях или второго этажа в двухэтажных зданиях;

металлические и железобетонные конструкции рабочих площадок, расположенные возле электролизеров;

перекрытия шинных каналов и полов возле электролизеров;

металлические крышки люков;

металлические части вентиляционных устройств, расположенные на полу и у стен корпуса;

металлические трубопроводы, кронштейны и другие металлические конструкции, расположенные в пределах помещения на высоте до 3,5 м от уровня пола;

подъемно-транспортные механизмы (см. 7.10.21).

7.10.25. Металлические и железобетонные конструкции рабочих площадок возле электролизеров должны накрываться (за исключением конструкций у электролизеров установок электролиза магния и алюминия) решетками из дерева, пропитанного огнестойким составом, не влияющим отрицательно на его диэлектрические свойства, или из другого диэлектрического материала.

7.10.26. Вводы шин токопроводов в корпус (здание) электролиза должны ограждаться металлическими сетками или конструкцией из электроизоляционных материалов на металлическом каркасе на высоту не менее 3,5 м от уровня пола. Сетки или металлические конструкции каркаса должны быть изолированы от токопровода.

7.10.27. Токопроводы электролизных установок, за исключением межванных, шунтирующих токопроводов и токоподводов (спусков) к торцевым ваннам, должны иметь ограждение в следующих случаях:

при расположении горизонтальных участков токопроводов над проходами на высоте менее 2,5 м над уровнем пола или нахождении их в зоне движения кранов и цехового транспорта';

при расстоянии менее 2,5 м между токопроводами, расположенными на высоте ниже 2,5 м над уровнем пола, и заземленными трубопроводами или заземленным оборудованием' ;

при расположении токопроводов вблизи посадочных площадок мостовых кранов, если расстояние от них до этих площадок составляет менее 2,5 м.

7.10.28.' В залах электролиза (за исключением залов с электролизными установками для получения водорода методом электролиза воды) не разрешается устройство магистрали заземления трехфазных приемников переменного тока производственных механизмов. Для таких электроприемников открытые проводящие части следует присоединять к Ре-проводнику. В качестве дополнительной меры возможно использование устройства защитного отключения.

Открытые проводящие части электроприемников переменного тока при расстоянии от них до токоведущих частей электролизеров менее 2,5 м должны иметь съемную изолирующую оболочку.

7.10.29. Трубопроводы в корпусах электролиза алюминия, в цехах и в залах электролиза (за исключением залов с электролизными установками для получения водорода методом электролиза воды) рекомендуется выполнять из неэлектропроводных материалов.

При использовании металлических трубопроводов (в том числе гуммированных), защитных труб и коробов должны применяться электроизолирующие вставки, подвески и изоляторы.

Должны предусматриваться меры по снижению токов утечки -отводу тока из растворов, которые поступают в электролизеры или отводятся от них по изолированным или выполненным из неэлектропроводных материалов (фиолита, винипласта, стеклопластика и др.) трубопроводам. Рекомендуется использование устройств разрыва струи или принятие других эффективных мер.

7.10.30. Бронированные кабели, металлические трубопроводы, защитные трубы, а также короба коммуникаций технологических, паро-, водоснабжения, вентиляции и др. в залах (корпусах) электролиза должны быть размещены, как правило, на высоте не менее3,5 м от уровня рабочих площадок (не менее 3,0 м - для залов электролиза водных растворов), изолированы от земли или ограждены, иметь электроизолирующие вставки на входе и выходе из зала (корпуса), а также в местах отводов к электролизерам и подсоединения к ним.

При расположении в залах (корпусах) электролиза перечисленных коммуникаций ниже указанной высоты они, кроме того, должны иметь две ступени электрической изоляции от строительных конструкций, а также электроизоляционные вставки по длине зала (корпуса), размещаемые согласно требованиям отраслевых норм.

Трос, на котором в зале (корпусе) электролиза крепятся провода или кабели, должен быть электроизолирован от строительных конструкций.

7.10.31. Кабельные линии электролизных установок должны прокладываться по трассам, на которых маловероятны аварийные ситуации (например, невозможно попадание расплавленного электролита при аварийном уходе электролита из электролизера).

7.10.32. Электротехническое оборудование, устанавливаемое на фундаментах, рамах и других конструкциях, не должно иметь скрытых от наблюдения разъемных электрических соединений. Разъемные электрические соединения должны быть легко доступны для обслуживания и ремонта.

7.10.33. Электрические распределительные устройства напряжением до 1 кВ для силовой и осветительной сетей должны располагаться на расстоянии не менее 6 м от неогражденных токопрово-дов или частей электролизеров, находящихся под напряжением выпрямленного тока.

7.10.34. Щит центральный и (или) КИПиА (если их необходимость обоснована) должны быть оборудованы соответствующими средствами для регулирования и управления технологическими процессами электролиза и контроля за работой оборудования, включая преобразователи, а также системой сигнализации, извещающей о пуске, остановке и нарушениях режима работы оборудования или о повреждении изоляции в контролируемых электрических цепях.

7.10.35. Для включения в работу оборудования, находящегося вне зоны видимости, должна предусматриваться пусковая сигнализация. Рекомендуется также применение в обоснованных случаях

оптических устройств (зеркал, телескопических труб и др.) и устройств промышленного телевидения.

7.10.36. В электролизных установках, в которых при аварийных ситуациях требуется немедленное отключение питания электроэнергией электролизеров, в зале электролиза и в помещении центрального щита управления и (или) щита КИПиА должны быть установлены кнопочные выключатели для аварийного отключения выпрямителей. Должна быть исключена возможность использования этих аппаратов для последующего включения выпрямителей в работу.

7.10.37. Электролизные установки, на электролизерах которых возможно появление повышенного напряжения (например, за счет «анодного эффекта»), должны быть оборудованы сигнализацией для оповещения об этом персонала.

7.10.38. В помещениях электролизного производства, в том числе на преобразовательной подстанции, должна предусматриваться громкоговорящая и (или) телефонная связь, в соответствии с принятой системой обслуживания на предприятии (опытно-промышленной установке).

7.10.39. Для контроля за режимом работы серии ванн в помещениях корпусов, станций (цехов) электролиза или на преобразовательной подстанции должны предусматриваться:

амперметр на каждую серию;

вольтметр на каждую серию и каждый корпус, если они питаются от сборных шин;

вольтметр на каждую ванну (или вольтметр с многопозиционным переключателем на группу ванн) в тех случаях, когда по рабочему напряжению на ваннах ведется технологический процесс;

устройства (приборы) контроля изоляции каждой системы шин выпрямленного тока или группы электролизеров, получающих питание или от контролируемой сети выпрямленного тока, или от сети переменного тока через индивидуальные или групповые разделительные трансформаторы;

счетчики вольт-часов или ампер-часов (в зависимости от технологических требований) на серию или группу ванн;

счетчик расхода электрической энергии, установленный на первичной стороне преобразовательного трансформатора выпрямительного агрегата.

На установки электролиза алюминия не распространяется.

1 Цех электролиза - совокупность корпусов (зданий) электролиза одной или нескольких серий. В состав цеха электролиза могут входить также литейное отделение, вспомогательные и бытовые помещения.

1 На электролизные установки для получения хлора не распространяется требование об усиленной изоляции электродвигателей, кроме того, в таких установках к общему разделительному трансформатору допускается присоединять один электродвигатель или группу электродвигателей, относящихся только к одному электролизеру.


Установки электролиза воды и водных растворов

7.10.40. Средняя точка серии электролизеров не должна иметь глухого заземления. Допускается использование нейтрали серии для устройств контроля изоляции, не создающих в нормальном режиме глухой связи нейтрали с землей.

7.10.41. Между токоведущими частями в проходах между рядами электролизеров (не отгороженных один от другого) расстояние должно быть не менее 1,2м при максимально возможном напряжении между ними до 65 В и не менее 1,5 м - при напряжении свыше 65 В. Проходы между продольным рядом ванн и стеной, между торцевыми ваннами и стеной должны быть шириной не менее 2,5 м. Допускается местное сужение до 1,5 м проходов между ваннами и колоннами здания и стойками эстакад, несущих токопроводы или материалопроводы, при условии обязательного покрытия колонн и стоек в проходе на высоту не менее 2,5 м от пола электроизоляционным листовым материалом, например пластиковыми листами на сварке.

От токопроводов электролизеров и других токоведущих частей до заземленного технологического оборудования и арматуры светильников расстояние должно быть не менее 2,5 м.


Электролизные установки получения водорода (водородные станции)

7.10.42. Электролизеры водородных станций должны быть оборудованы следующей электрической защитой:

от однополюсных замыканий на землю, кроме электролизеров, у которых крайний электрод или корпус крайней ячейки по конструкции заземлен, например, через газоотделитель;

от межполюсных коротких замыканий;

от обратных токов при применении двигателей-генераторов (на реконструируемых установках).

1 Если требования, приведенные в 7.10.41, на реконструируемых установках выполнить невозможно, то заземленные коммуникации и оборудование следует покрыть изоляционными материалами или изолирующими кожухами из винипласта, стеклопластика и т.п.

7.10.43. Электролизеры водородных станций, работающие под напряжением свыше 250 В по отношению к земле, должны иметь по периметру сетчатое ограждение.

7.10.44. Вокруг электролизера водородных станций должны быть уложены диэлектрические коврики (дорожки).

7.10.45. На водородных станциях расстояния между электролизерами, а также между электролизерами и стенами помещения должны соответствовать указанным в 7.10.41.

Между оборудованием должны предусматриваться следующие проходы:

основные - шириной не менее 1,5 м по фронту обслуживания машин (компрессоров, насосов и т. п.) и аппаратов, имеющих арматуру и контрольно-измерительные приборы; для малогабаритного оборудования (с шириной и высотой до 0,8 м) допускается уменьшать ширину прохода до 1 м;

для возможности обслуживания со всех сторон (если в этом есть необходимость) между оборудованием, а также между оборудованием и стенами помещений - шириной не менее 1 м;

для осмотра и периодической проверки и регулировки оборудования и приборов - шириной не менее 0,8 м.

Нормируемая минимальная ширина проходов должна обеспечиваться между наиболее выступающими (на высоте менее 2 м) частями оборудования с учетом фундаментов, изоляции, ограждения и т.п.


Электролизные установки получения хлора

7.10.46. В установках электролиза поваренной соли ртутным, мембранными и диафрагменными методами, а также при электролизе соляной кислоты должны обеспечиваться:

возможность аварийного ручного отключения питания электроэнергией электролизеров в соответствии с 7.10.36, а также из помещения пульта управления и машинистом хлорных компрессоров при их остановке;

автоматическое отключение электродвигателей хлорных и водородных компрессоров при всех методах электролиза, кроме электродвигателей хлорных компрессоров при ртутном методе электролиза, при внезапном отключении выпрямленного тока, питающего электролизеры (с выдержкой 2-3 с после отключения тока);

автоматическое отключение (с выдержкой до 3 мин) электродвигателей хлорных компрессоров при ртутном методе электролиза с одновременным включением системы аварийного поглощения хлора;

автоматическое отключение системой блокирования с выдержкой 3-5 с выпрямителей, питающих электролизеры, для всех методов электролиза при внезапной остановке всех электродвигателей хлорных компрессоров, если в течение указанного периода не произойдет самозапуск, а также при остановке группы электродвигателей ртутных насосов (число электродвигателей в группе определяется в каждом конкретном случае) с одновременным включением системы аварийного поглощения хлора из системы и одновременной подачей сигнала в зал электролиза, помещение компрессоров и щита КИПиА;

автоматическое отключение выпрямителя электролизной установки при повышении давления газа хлора во всасывающем коллекторе компрессора сверх установленного предела;

сигнализация в зал электролиза, в помещение щита КИПиА и на преобразовательную подстанцию при внезапном отключении одного из нескольких работающих хлорных компрессоров;

сигнализация в зал электролиза и помещение щита КИПиА при остановке электродвигателей ртутного насоса или прекращении циркуляции ртути в электролизерах с ртутным катодом.

7.10.47. В основных производственных помещениях, кроме сети общего освещения, должна предусматриваться стационарная сеть местного освещения напряжением до 50 В, питаемая от сети общего освещения через разделительный трансформатор.


Установки электролиза магния

7.10.48. Электрическую изоляцию, кроме указанной в 7.10.23-7.10.24, должны иметь следующие элементы:

оболочки электролизеров и трубопроводов катодного и анодного отсосов - от земли и строительных конструкций;

полы корпуса, полы и колонны подвала, а также рабочие площадки, другие железобетонные или металлические строительные конструкции - от земли;

части трубопроводов сжатого воздуха и вакуума - от земли, один от другого и от электролизеров;

кабели и аппаратура - от каркаса, на котором установлены трансформаторы;

рабочие площадки у электролизеров (помимо упомянутой выше электрической изоляции от земли) должны быть покрыты диэлектрическим листовым материалом.

7.10.49. Расположение электролизеров в установках, сооружаемых вновь, как правило, должно приниматься центральное с двумя проездами со стороны продольных стен.

7.10.50. Проезды в залах электролиза должны быть шириной: при наличии двух проездов со стороны продольных стен -не менее 4,5 м;

при наличии одного проезда между продольными рядами электролизеров - не менее 5,5 м.

В обоих случаях должен обеспечиваться свободный проход шириной не менее 1 м между транспортным средством и стеной корпуса или установленным оборудованием.

7.10.51. Проход между продольным рядом электролизеров и стеной при наличии одного проезда должен быть шириной не менее 2 м.

7.10.52. Между токопроводами двух рядов электролизеров расстояние должно быть не менее 4 м.


Установки электролиза алюминия

7.10.53. Электрическую изоляцию от земли, дополнительно к указанным в 7.10.23—7.10.24, должны иметь следующие конструкции:

фундаменты электролизеров и подземные каналы;

опорные колонны электролизеров и междуэтажного перекрытия.

7.10.54. Металлические перекрытия поперечных каналов токопроводов в корпусах электролиза должны иметь электрическую изоляцию, а на участках между смежными электролизерами эти перекрытия должны иметь электроизолирующие вставки.

Металлические перекрытия продольных проемов и каналов токопроводов должны иметь электрическую изоляцию от этих проемов и каналов, а на участках между смежными электролизерами Должны иметь электроизолирующие вставки.

7.10.55. Металлические перекрытия проемов и каналов токопроводов у электролизеров должны иметь потенциал катода электролизера.

7.10.56. Напольные вентиляционные решетки в корпусах электролиза и электролитического рафинирования алюминия следует Укладывать на электроизоляционные основания.

7.10.57. Металлические переплеты в окнах и аэрационных шахтах допускается устанавливать на высоте не менее 3 м от уровня пола в одноэтажных и второго этажа в двухэтажных корпусах.

7.10.58. Торцы первого этажа в двухэтажных корпусах электролиза и электролитического рафинирования алюминия должны быть ограждены металлической сеткой, электрически изолированной от строительных конструкций, или перегородкой из неэлектропроводных материалов на высоту не менее 1,7 м от уровня земли. В ограждении должны быть ворота или двери, запираемые замком.

7.10.59. Корпуса электролиза должны иметь вдоль наружных стен аэрационные проемы, закрытые на высоту не менее 1,7 м от уровня земли надежно заземленными металлическими сетками, которые не должны затруднять вентиляцию корпуса.

7.10.60. Лестницы на второй этаж и площадки второго этажа, а также перильные ограждения второго этажа в двухэтажных корпусах электролиза должны выполняться из неэлектропроводных материалов. Допускается изготовление перил и лестниц из металла с покрытием пластиком или другими электроизоляционным материалами.

7.10.61. Между выступающими частями электролизеров при их продольном расположении расстояние должно быть не менее 0,7 м. Это расстояние между торцами электролизеров может быть уменьшено до пределов, допускаемых конструкцией электролизеров, если нахождение людей в указанной зоне исключено.

7.10.62. Между стенками продольных каналов токопроводов (проемов) в центральном проходе корпуса расстояние должно быть не менее 3,5 м.

7.10.63. Металлические трубопроводы сжатого воздуха и вакуума, а также магистральные металлические газоходы системы верхнего газоотсоса для электролизеров с боковым токоподводом и обожженными анодами, проложенные вдоль корпуса, должны иметь электроизоляционные вставки через каждые 40 м.

Магистральные металлические газоходы от электролизеров с верхним анодным токоподводом должны иметь перед входом в подземный канал две последовательно установленные электроизоляционные вставки.

7.10.64. Газоотсосные патрубки электролизеров должны иметь электрическую изоляцию от магистральных газоотсосных трубопроводов.

7.10.65. Газоотсосные патрубки электролизеров с подземной системой газоотсоса должны иметь электрическую изоляцию от строительных конструкций.

7.10.66. У электролизеров с боковым токоподводом и с самообжигающимся анодом должны иметь электрическую изоляцию:

катодный кожух - от фундамента или от опорных строительных конструкций;

металлоконструкции электролизеров - от анода и от катодного кожуха;

шторные укрытия - от катодного кожуха;

анодные пакеты шин - от металлоконструкций;

крюки для временной подвески анода - от металлоконструкций или же должен быть узел электрической изоляции непосредственно на переносных тягах для временной подвески анода при перетяжке анодной рамы.

7.10.67. У электролизеров с обожженными анодами должны быть электроизолированы:

катодный кожух - от фундамента или опорных строительных конструкций;

металлоконструкции анодной части - от катодного кожуха;

металлоконструкции, установленные на специальных опорах, -от этих опор, опоры - от земли (опоры должны быть электрически соединены с катодным кожухом);

домкраты механизма подъема анодов и анодного токоподвода -от анодной рамы;

укрытия - от катодного кожуха.

7.10.68. У электролизеров с верхним токоподводом и с самообжигающимся анодом должны иметь электрическую изоляцию:

катодный кожух - от фундамента или опорных строительных конструкций;

домкраты основного механизма подъема - от специальных опор (при их установке на специальные опоры), специальные опоры -от земли (опоры должны быть электрически соединены с катодным кожухом);

домкраты вспомогательного механизма подъема анода - от анодного кожуха.

7.10.69. Система электроизоляции в корпусах электролиза должна исключать наличие потенциала «земля» в ремонтных зонах напольных рельсовых машин и местах загрузки их сырьем до уровня подкрановых балок'.

7.10.70. Рельсы для напольных рельсовых машин должны иметь электроизоляционные вставки на участках между электролизерами. Участки должны иметь потенциал катода соответствующего электролизера, а на участках ремонтных зон - потенциал крайнего в ряду электролизера.

У напольной рельсовой машины должны быть электроизолированы:

ходовые колеса - от металлоконструкций; привод ходовых колес - от металлоконструкций; механизм продавливания корки электролита - от металлоконструкций;

соединительное устройство аэрожелоба или монжусных труб - от металлоконструкций машины и соприкасающихся с ними элементов корпуса электролизера;

аэрожелоб и монжусные трубы - от металлоконструкций;

трубопроводы - от металлоконструкций в месте перехода их в исполнительный орган механизма продавливания корки электролита;

стыковочное устройство машины - от металлоконструкций корпуса, число ступеней изоляции должно быть не менее трех;

выдвижной конвейер для загрузки машины анодной массой -от металлоконструкций корпуса, число ступеней изоляции должно быть не менее трех.

7.10.71. Подкрановые пути в корпусах электролиза алюминия должны быть заземлены. Сопротивление заземляющих устройств не должно превышать 4 Ом.

7.10.72. Электробезопасность при ремонтах электролизеров должна обеспечиваться системой аварийной сигнализации, срабатывающей при потенциале электролизера по отношению к земле свыше 50 В и при замыкании на землю главных цепей выпрямленного тока на других участках серии.

7.10.73. Нейтраль в электроустановках напряжением до 1 кВ переменного тока в корпусах электролиза может быть как изолированная, так и глухозаземленная.

Отключение при первом замыкании в электроустановках напряжением до 1 кВ с изолированной нейтралью в корпусах электролиза в соответствии с требованиями технологии недопустимо. Для таких электроустановок должен быть предусмотрен контроль изоляции с действием на сигнал. Звуковой и световой сигналы о снижении изоляции ниже заданного значения должны передаваться в помещения с постоянным пребыванием обслуживающего персонала. Световой сигнал должен указывать магистраль, на которой произошло снижение изоляции.

Электродвигатели, расположенные на изолированной от земли анодной раме электролизера, должны иметь надежное электрическое соединение болтами их корпусов с металлоконструкцией, на которой они установлены. При этом специальный проводник, соединяющий корпус электродвигателя с металлоконструкцией для его установки, не требуется. Эти двигатели могут иметь нормальную изоляцию и должны присоединяться к трансформатору общего назначения с изолированной нейтралью через групповые разделительные трансформаторы с напряжением вторичной обмотки до 220 В, в остальном должны выполняться требования, приведенные в 7.10.18.

7.10.74. Электроприемники мостовых кранов и напольно-рельсовых машин должны присоединяться к трансформатору общего назначения с изолированной нейтралью.

7.10.75. Пусковая аппаратура и аппаратура управления механизмами установок электролиза, по возможности, должна располагаться в специальных электротехнических помещениях.

При размещении такой аппаратуры в шкафах у электролизеров металлические конструкции шкафов должны иметь электрическую изоляцию от пола и других строительных элементов, исключающую возможность попадания потенциала «земля» на корпус шкафа.

7.10.76. В двухэтажных корпусах электролиза алюминия допускается устройство специальных сварочных магистралей для сварки выпрямленным током путем отбора электроэнергии от работающих электролизеров. Использование таких магистралей для электрической сварки заземленных конструкций не допускается, за исключением электросварочных работ при капитальном ремонте электролизеров.

7.10.77. Сварочные магистрали для отбора электроэнергии от главного токопровода выпрямленного тока должны быть секционированы.

Электротехнические устройства для присоединения сварочных трансформаторов (подключительные пункты) должны быть изолированы от строительных конструкций и присоединяться к силовой сети с изолированной нейтралью через разделительный трансформатор.

7.10.78. Металлические трубопроводы, проложенные вдоль корпусов электролиза на высоте менее 3,5 м, должны иметь электроизоляционные вставки через каждые 4 электролизера, а расположенные вертикально или поперек электролизных серий - через каждые 3 м.


Установки электролитического рафинирования алюминия

7.10.79. Между торцами соседних в ряду электролизеров расстояние должно быть не менее 1 м, а между выступающими частями - не менее 0,6 м. Если между торцами соседних в ряду электролизеров не предусматривается нахождение людей, расстояние между торцами может быть сокращено до пределов, допускаемых конструкцией электролизеров.

7.10.80. У электролизеров должны иметь электрическую изоляцию: оболочка - от земли, строительных конструкций, анодных блюмов и металлических конструкций электролизера;

пакет анодных шин - от домкратов подъемного механизма анода.


Электролизные установки ферросплавного производства

7.10.81. Сборные баки для электролита и вентиляционные воздуховоды электролизных установок ферросплавного производства, выполненные из металла, должны быть заземлены.


Электролизные установки никель-кобальтового производства

7.10.82. Электролизные ванны никель-кобальтового производства должны быть укрыты и снабжены местными отсосами. (Необходимая степень укрытия определяется при проектировании.) Для загрузки и выгрузки ванны без перерыва тока в серии следует предусматривать шунтирующее ванну устройство, установка и снятие которого должны быть механизированы.


Установки электролиза меди

7.10.83. В залах электролиза рекомендуется применение медных шин токопроводов. Рекомендуемая плотность тока шин 1 А/мм2.

Алюминиевые шины применяются в обоснованных случаях, рекомендуемая плотность тока шин 0,7 А/мм2.


Установки гальванических покрытий

7.10.84. Корпуса ванн установок гальванических покрытий в гальванических цехах (участках), питающихся по блочной схеме (выпрямитель-ванна), при номинальном напряжении выпрямленного тока выше НОВ должны быть заземлены, а токоведущие части недоступны для прикосновения. Корпуса установленных на ваннах электроприемников переменного тока при их номинальном напряжении выше 50 В должны быть заземлены.

7.10.85. Все ванны в автоматических линиях гальванических покрытий должны устанавливаться на изоляторах для защиты ванн от потенциала, возникающего при блуждающих токах.


Область применения

7.5.1. Настоящая глава Правил распространяется на производственные и лабораторные установки электропечей и электронагревательных устройств переменного тока промышленной - 50 Гц, пониженной - ниже 50 Гц, повышенно-средней - до 30 кГц, высокой - от 30 кГц до 300 МГц и сверхвысокой частоты - от 300 МГц до 300 ГГц и постоянного (выпрямленного) тока:

  • дуговых прямого (включая вакуумные дуговые), косвенного действия и комбинированного нагрева с преобразованием электроэнергии в тепловую в электрической дуге и в сопротивлении шихты, в том числе руднотермических (рудовосстановительных, ферросплавных), а также плазменных нагревательных и плавильных;
  • индукционных нагревательных (включая закалочные) и плавильных (тигельных и канальных);
  • диэлектрического нагрева;
  • сопротивления прямого и косвенного нагрева (с любым материалом нагревателя: твердым и жидким), в том числе печей электрошлакового переплава1 - ЭШП, литья - ЭШЛ и наплавки - ЭШН, а также печей электродных расплавления флюса для перечисленных разновидностей электрошлаковых печей;
  • электронно-лучевых;
  • ионных;
  • лазерных.

Требования настоящей главы Правил распространяются на все элементы электроустановок перечисленных видов электропечей и электронагревательных устройств любых конструкций, назначений и режимов работы, а также с любыми средами (воздух, вакуум, инертный газ и т. п.) и давлениями в их рабочих камерах.

7.5.2. Электротермические установки и используемое в них электротехническое и другое оборудование кроме требований настоящей главы должны удовлетворять требованиям разд. 1-6, а также гл. 7.3 и 7.4 в той мере, в какой они не изменены настоящей главой.

1 Дуговой процесс только при «твердом старте» печей ЭШП и лишь весьма короткий промежуток времени, в среднем около 1 % периода плавки, причем «твердый старт» в ЭШП используется редко, а в ЭШЛ и ЭШН вообще не применяется. Флюсоплавильные (шлакоплавильные) печи при дуговом процессе также работают относительно короткое время.


Определения

7.5.3. Электротермическая установка (ЭТУ) - комплекс функционально связанных элементов: специализированного электротермического и другого электротехнического, а также механического оборудования, средств управления, автоматики и КИП, обеспечивающих проведение соответствующего технологического процесса.

В состав ЭТУ в зависимости от ее назначения и конструктивного исполнения оборудования входят: кабельные линии, электропроводки и токопроводы между элементами установки, а также трубопроводы систем водоохлаждения и гидравлического привода; трубопроводы линий сжатого воздуха, азота, аргона, гелия, водорода, углекислого газа и других газов, водяного пара или вакуума, системы вентиляции и очистки газов, а также элементы строительных конструкций (фундаменты, рабочие площадки и т.п.).

7.5.4. Электротермическое оборудование (ЭТО)-электротехнологическое оборудование, предназначенное для преобразования электрической энергии в тепловую с целью нагревания (расплавления) материалов.

К ЭТО относятся электрические печи (электропечи) и электронагревательные устройства (приборы, аппараты). Электропечи отличаются от электронагревательных устройств тем, что имеют камеру или ванну.

непосредственно в заданных элементах (элементе) этой цепи или между заданными элементами (например, почти полностью или частично между одним или несколькими электродами и шихтой, слитком) на переменном токе промышленной и пониженной частоты, на постоянном токе, а при использовании в плазменных печах индукционных плазменных горелок - на токе высокой или сверхвысокой частоты;

в результате создания у заданного элемента (элементов) указанной цепи электромагнитного поля или электрического поля с последующим превращением в нагреваемом (расплавляемом) материале энергии поля в тепловую энергию;

посредством формирования потока электронов, ионов или лазерного луча с воздействием (вид определяется требованиями технологии) на обрабатываемый материал, как правило, на его поверхность.

Рабочее напряжение ЭТУ по номинальному значению делится на три класса:

до 50 В переменного или 110 В постоянного тока;

более указанного выше напряжения до 1600 В переменного или постоянного тока;

более 1600 В переменного или постоянного тока.

7.5.5. Печная трансформаторная или преобразовательная подстанция-подстанция, входящая в состав ЭТУ, выполняющая функции и содержащая элементы, указанные в гл. 4.2 и 4.3.

7.5.6. Печной силовой трансформатор (трансформаторный агрегат) или автотрансформатор-соответственно трансформатор или автотрансформатор ЭТУ, преобразующий электроэнергию переменного тока с напряжения сети на рабочее напряжение электрической печи (электронагревательного устройства).

Печной преобразовательный трансформатор-трансформатор, передающий электроэнергию к преобразовательному (выпрямительному) устройству ЭТУ.

7.5.7. Печной выключатель-выключатель, коммутирующий главные силовые цепи переменного тока ЭТУ, оперативно-защитный или оперативный выключатель, функции которого приведены в 7.5.10.


Общие требования

7.5.8. Категория электроприемников основного оборудования и вспомогательных механизмов, а также объем резервирования электрической части должны определяться с учетом особенностей ЭТУ и предъявляемых действующими стандартами нормами и правилами требований к оборудованию ЭТУ, системам снабжения его водой, газами, сжатым воздухом, создания и поддержания в рабочих камерах давления или разрежения.

КIII категории рекомендуется относить электроприемники ЭТУ цехов и участков несерийного производства: кузнечных, штамповочных, прессовых, механических, механосборочных и окрасочных; цехов и участков (отделений и мастерских) инструментальных, сварочных, сборного железобетона, деревообрабатывающих и деревообделочных, экспериментальных, ремонтных, а также лабораторий, испытательных станций, гаражей, депо, административных зданий.

7.5.9. ЭТУ, в которых электрическая энергия преобразуется в тепловую на постоянном токе, переменном токе пониженной, повышенно-средней, высокой или сверхвысокой частоты, рекомендуется снабжать преобразователями, присоединяемыми к питающим электрическим сетям общего назначения непосредственно или через самостоятельные печные (силовые, преобразовательные) трансформаторы.

Печными (силовыми) трансформаторами или автотрансформаторами рекомендуется оборудовать также ЭТУ промышленной частоты с дуговыми печами (вне зависимости от их напряжения и мощности) и установки с печами1 индукционными и сопротивления, работающие на напряжении, отличающемся от напряжения электрической сети общего назначения, или с печами индукционными и сопротивления однофазными единичной мощностью 0,4 МВт и более, трехфазными - 1,6 МВт и более.

Преобразователи и печные (преобразовательные) трансформаторы (автотрансформаторы), как правило, должны иметь вторичное напряжение в соответствии с требованиями технологического процесса, а первичное напряжение ЭТУ должно выбираться с учетом технико-экономической целесообразности.

' Здесь и далее в гл. 7.5 помимо электропечей имеются в виду также и электронагревательные устройства.

Печные трансформаторы (автотрансформаторы) и преобразователи, как правило, должны снабжаться устройствами для регулирования напряжения, когда это необходимо по условиям проведения технологического процесса.

7.5.10. Первичная цепь каждой ЭТУ, как правило, должна содержать следующие коммутационные и защитные аппараты в зависимости от напряжения питающей электросети промышленной частоты:

до 1 кВ - выключатель (рубильник с дугогасящими контактами, пакетный выключатель) на вводе и предохранители, или блок выключатель-предохранитель, или автоматический выключатель с электромагнитными и тепловыми расцепителями;

выше 1 кВ - разъединитель (отделитель или разъемное контактное соединение КРУ) на вводе и выключатель оперативно-защитного назначения или разъединитель (отделитель, разъемные контактные соединения КРУ) и два выключателя - оперативный и защитный.

Для включения электронагревательного устройства мощностью менее 1 кВт в электрическую цепь напряжением до 1 кВ допускается использовать на вводе втычные разъемные контактные соединения, присоединяемые к линии (магистральной или радиальной), устройство защиты которой установлено в силовом (осветительном) пункте или на щитке.

В первичных цепях ЭТУ напряжением до 1 кВ допускается в качестве вводных коммутационных аппаратов использовать рубильники без дугогасящих контактов при условии, что коммутация ими выполняется без нагрузки.

Выключатели напряжением выше 1 кВ оперативно-защитного назначения в ЭТУ, как правило, должны выполнять операции включения и отключения электротермического оборудования (печей или устройств), обусловленные эксплуатационными особенностями его работы, и защиту от КЗ и ненормальных режимов работы.

Оперативные выключатели напряжением выше 1 кВ ЭТУ должны выполнять оперативные и часть защитных функций, объем которых определяется при конкретном проектировании, но на них не должна возлагаться защита от КЗ (кроме эксплуатационных КЗ, не устраняемых в случае неисправности системы автоматического регулирования печи), которую должны осуществлять защитные выключатели.

Оперативно-защитные и оперативные выключатели напряжением выше 1 кВ допускается устанавливать как на печных подстанциях, так и в цеховых (заводских и т. п.) распределительных устройствах.

Допускается устанавливать один защитный выключатель для защиты группы электротермических установок.

7.5.11. В электрических цепях напряжением выше 1 кВ с числом коммутационных операций в среднем пять циклов включения-отключения в сутки и более должны применяться специальные выключатели повышенной механической и электрической износостойкости, соответствующие требованиям действующих стандартов.

7.5.12. Электрическую нагрузку присоединяемых к электрической сети общего назначения нескольких однофазных электроприемников ЭТУ рекомендуется распределять между тремя фазами сети таким образом, чтобы во всех возможных эксплуатационных режимах работы несимметрия напряжений, вызываемая их нагрузкой, как правило, не превышала бы значений, допускаемых действующим стандартом.

В случаях, когда такое условие при выбранной точке присоединения к сети общего назначения однофазных электроприемников ЭТУ не соблюдается и при этом нецелесообразно (по технико-экономическим показателям) присоединять эти электроприемники к более мощной электрической сети (т. е. к точке сети с большей мощностью КЗ), рекомендуется снабжать ЭТУ симметрирующим устройством или параметрическим источником тока, либо устанавливать коммутационные аппараты, с помощью которых возможно перераспределение нагрузки однофазных электроприемников между фазами трехфазной сети (при нечастом возникновении несимметрии в процессе работы).

7.5.13. Электрическая нагрузка ЭТУ, как правило, не должна вызывать в электрических сетях общего назначения несинусоидальности кривой напряжения, при которой не соблюдается требование действующего стандарта. При необходимости рекомендуется снабжать печные ственный коэффициент мощности которых ниже указанного значения, рекомендуется снабжать индивидуальными компенсирующими устройствами, которые не следует включать в ЭТУ, если технико-экономическими расчетами выявлены явные преимущества групповой компенсации.

7.5.15. Для ЭТУ, присоединяемых к электрическим сетям общего назначения, для которых в качестве компенсирующего устройства используются конденсаторные батареи, схему включения конденсаторов (параллельно или последовательно с электротермическим оборудованием), как правило, следует выбирать на основе технико-экономических расчетов, характера изменения индуктивной нагрузки установки и формы кривой напряжения, определяемой составом высших гармоник.

7.5.16. Напряжение печных (включая преобразовательные) подстанций, в том числе внутрицеховых, количество, мощность устанавливаемых в них трансформаторов, автотрансформаторов, преобразователей или реакторов как сухих, так и маслонаполненных или заполненных экологически безопасной негорючей жидкостью, высота (отметка) их расположения по отношению к полу первого этажа здания, расстояние между камерами с маслонаполненным оборудованием разных подстанций не ограничиваются при условии, что рядом могут располагаться только две камеры (два помещения) с маслонаполненным оборудованием печных трансформаторных или преобразовательных подстанций, разделенные стеной с пределом огнестойкости, указанным в 7.5.22 для несущих стен; расстояние до расположенных в одном ряду с ними аналогичных двух1 камер (помещений) при их суммарном числе до шести должно быть не менее 1,5 м, при большем числе после каждых шести камер (помещений) следует устраивать проезд шириной не менее 4 м.

7.5.17. Под маслонаполненным оборудованием печных подстанций должны сооружаться:

при массе масла в одном баке (полюсе) до 60 кг - порог или пандус для удержания полного объема масла;

при массе масла в одном баке (полюсе) от 60 до 600 кг - приямок или маслоприемник для удержания полного объема масла;

при массе масла более 600 кг - маслоприемник на 20 % объема масла с отводом в маслосборный бак.

Маслосборный бак должен быть подземным и располагаться вне зданий на расстоянии не менее 9 м от стен I-II степеней огнестойкости и не менее 12 м от стен III-IV степеней огнестойкости по СНиП 21-01-97 «Пожарная безопасность зданий и сооружений». Маслоприемник должен перекрываться металлической решеткой, поверх которой следует насыпать слой промытого просеянного гравия или непористого щебня с частицами от 30 до 70 мм толщиной не менее 250 мм.

7.5.18. Под устройствами для приема масла не допускается располагать помещения с постоянным пребыванием людей. Ниже них пульт управления ЭТУ может находиться только в отдельном помещении, имеющем защитный гидроизолированный потолок, исключающий попадание масла в пультовое помещение даже при малой вероятности появления течи из любых устройств для приема масла. Должна быть обеспечена возможность систематического осмотра гидроизоляции потолка, предел его огнестойкости -не менее 0,75 ч.

7.5.19. Вместимость подземного сборного бака должна быть не менее суммарного объема масла в оборудовании, установленном в камере, а при присоединении к сборному баку нескольких камер -не менее наибольшего суммарного объема масла одной из камер.

7.5.20. Внутренний диаметр маслоотводных труб, соединяющих маслоприемники с подземным сборным баком, определяется по формуле

D>40.jM /п,

где М - масса масла в оборудовании, расположенном в камере (помещении) над данным маслоприемником, т; п - число труб, прокладываемых от маслоприемника до подземного сборного бака. Этот диаметр должен быть не менее 100 мм.

Маслоотводные трубы со стороны маслоприемников должны закрываться съемными сетками из латуни или нержавеющей стали с размерами ячеек 3x3 мм. При необходимости поворота трассы радиус изгиба трубы (труб) должен быть не меньше пяти диаметров трубы. На горизонтальных участках труба должна иметь уклон не менее 0,02 в сторону сборного бака. При всех условиях время удаления масла в подземный сборный бак должно быть менее 0,75 ч.

7.5.21. Камеры (помещения) с маслонаполненным электрооборудованием следует снабжать автоматическими системами пожа- ротушения при суммарном количестве масла, превышающем 10т-для камер (помещений), расположенных на отметке первого этажа и выше, и 0,6 т - для камер (помещений), расположенных ниже отметки первого этажа.

Эти системы пожаротушения должны иметь помимо автоматического также и ручные режимы пуска (местный - для опробования и дистанционный - с пульта управления ЭТУ).

При суммарном количестве масла в указанных камерах (помещениях) менее 10 и 0,6 т соответственно они должны оборудоваться пожарной сигнализацией.

7.5.22. При установке трансформаторов, преобразователей и другого электрооборудования ЭТУ в камере внутрицеховой печной (в том числе преобразовательной) подстанции или в другом отдельном помещении (вне отдельных помещений - камер - устанавливать электрооборудование ЭТУ при количестве масла в нем более 60 кг не допускается, за исключением расположения его вне зданий согласно гл. 4.2) его строительные конструкции, в зависимости от массы масла в данном помещении, должны иметь пределы огнестойкости не ниже I степени по СНиП 21-01-97.

7.5.23. Оборудование ЭТУ вне зависимости от его номинального напряжения допускается размещать непосредственно в производственных помещениях, если его исполнение соответствует условиям среды в данном помещении.

При этом во взрыво-, пожароопасных и наружных зонах помещений допускается размещать только такое оборудование ЭТУ, которое имеет нормируемые для данной среды уровни и виды взры-возащиты или соответствующую степень защиты оболочки.

Конструкция и расположение самого оборудования и ограждений должны обеспечивать безопасность персонала и исключать возможность механического повреждения оборудования и случайных прикосновений персонала к токоведущим и вращающимся частям.

Если длина электропечи, электронагревательного устройства или нагреваемого изделия такова, что выполнение ограждений токове-дущих частей вызывает значительное усложнение конструкции или затрудняет обслуживание ЭТУ, допускается устанавливать вокруг печи или устройства в целом ограждение высотой не менее 2 м с блокированием, исключающим возможность открывания дверей до отключения установки.

7.5.24. Силовое электрооборудование напряжением до 1,6 кВ и выше, относящееся к одной ЭТУ (печные трансформаторы, статические преобразователи, реакторы, печные выключатели, разъединители и т. п.), а также вспомогательное оборудование гидравлических приводов и систем охлаждения печных трансформаторов и преобразователей (насосы замкнутых систем водяного и масляно-водяного охлаждения, теплообменники, абсорберы, вентиляторы и др.) допускается устанавливать в общей камере. Указанное электрооборудование должно иметь ограждение открытых токоведущих частей, а оперативное управление приводами коммутационных аппаратов должно быть вынесено за пределы камеры. Электрооборудование нескольких ЭТУ рекомендуется в обоснованных случаях располагать в общих электропомещениях, например в электромашинных помещениях, с соблюдением требований гл. 5.1.

7.5.25. Трансформаторы, преобразовательные устройства и агрегаты ЭТУ (двигатель-генераторные и статические - ионные и электронные, в том числе полупроводниковые устройства и ламповые генераторы) рекомендуется располагать на минимально возможном расстоянии от присоединенных к ним электропечей и электронагревательных устройств (аппаратов). Минимальные расстояния в свету от наиболее выступающих частей печного трансформатора, расположенных на высоте до 1,9 м от пола, до стенок трансформаторных камер при отсутствии в камерах другого оборудования рекомендуется принимать:

до передней стенки камеры (со стороны печи или электронагревательного устройства) - 0,4 м для трансформаторов мощностью менее 0,4 МВ-А, 0,6 м - от 0,4 до 12,5 МВ-А и 0,8 м - более 12,5 МВ-А;

до боковых и задней стенок камеры - 0,8 м при мощности трансформатора менее 0,4 МВ-А, 1 м - от 0,4 до 12,5 МВ-А и 1,2 м - более 12,5 МВ-А;

до соседнего печного трансформатора (автотрансформатора) -1м при мощности до 12,5 МВ-А и 1,2 м - более 12,5 МВ-А для вновь проектируемых печных подстанций и соответственно 0,8 и 1 м - для реконструируемых;

допускается уменьшение указанных расстояний на 0,2 м на длине не более 1 м.

При совместной установке в общей камере печных трансформаторов и другого оборудования (согласно 7.5.24) ширину проходов и расстояние между оборудованием, а также между оборудованием и стенками камеры рекомендуется принимать на 10-20 % больше указанных значений.

7.5.26. ЭТУ должны быть снабжены блокировками, обеспечивающими безопасное обслуживание электрооборудования и механизмов этих установок, а также правильную последовательность оперативных переключений. Открывание дверей шкафов, расположенных вне электропомещений, а также дверей камер (помещений) распределительных устройств, имеющих доступные для прикосновения токоведущие части, должно быть возможно лишь после снятия напряжения с установки, двери должны иметь блокирование, действующее на снятие напряжения с установки без выдержки времени.

7.5.27. ЭТУ должны быть оборудованы устройствами защиты в соответствии с требованиями гл. 3.1 и 3.2. Защита дуговых печей и дуговых печей сопротивления должна выполняться в соответствии с требованиями, изложенными в 7.5.46, индукционных - в 7.5.54 (см. также 7.5.38).

7.5.28. ЭТУ, как правило, должны иметь автоматические регуляторы электрического режима работы, за исключением ЭТУ, в которых их применение нецелесообразно по технологическим или технико-экономическим причинам.

Для установок, в которых при регулировании электрического режима (или для защиты от перегрузки) необходимо учитывать значение переменного тока, трансформаторы (или другие датчики) тока, как правило, следует устанавливать на стороне низшего напряжения. В ЭТУ с большими значениями тока во вторичных токо-подводах трансформаторы тока допускается устанавливать на стороне высшего напряжения. При этом, если печной трансформатор имеет переменный коэффициент трансформации, рекомендуется использовать согласующие устройства.

7.5.29. Измерительные приборы и аппараты защиты, а также аппараты управления ЭТУ должны устанавливаться так, чтобы была исключена возможность их перегрева (от тепловых излучений и других причин).

Щиты и пульты (аппараты) управления ЭТУ должны, как правило, располагаться в местах, где обеспечивается возможность наблюдения за проводимыми на установках производственными операциями.

Направление движения рукоятки аппарата управления приводом наклона печей должно соответствовать направлению наклона.

Если ЭТУ имеют значительные габариты и обзор с пульта управления недостаточен, рекомендуется предусматривать оптические, телевизионные или другие устройства для наблюдения за технологическим процессом.

При необходимости должны устанавливаться аварийные кнопки для дистанционного отключения всей установки или отдельных ее частей.

7.5.30. На щитах управления ЭТУ должна предусматриваться сигнализация включенного и отключенного положений оперативных коммутационных аппаратов (см. 7.5.10), в установках единичной мощностью 0,4 МВт и более рекомендуется предусматривать также сигнализацию включенного положения вводных коммутационных аппаратов.

7.5.31. При выборе сечений токопроводов ЭТУ на токи более 1,5 кА промышленной частоты и на любые токи повышенно-средней, высокой и сверхвысокой частоты, в том числе в цепях фильтров высших гармоник и цепях стабилизатора реактивной мощности (тиристорно-реакторной группы - ТРГ), должна учитываться неравномерность распределения тока как по сечению шины (кабеля), так и между отдельными шинами (кабелями).

Конструкция токопроводов ЭТУ (в частности, вторичных токо-подводов - «коротких сетей» электропечей) должна обеспечивать:

оптимальные реактивное и активное сопротивления;

рациональное распределение тока в проводниках;

симметрирование сопротивлений по фазам в соответствии с требованиями стандартов или технических условий на отдельные виды (типы) трехфазных электропечей или электронагревательных устройств;

ограничение потерь электроэнергии в металлических креплениях шин, конструкциях установок и строительных элементах зданий и сооружений.

Вокруг одиночных шин и линий (в частности, при их проходе через железобетонные перегородки и перекрытия, а также при устройстве металлических опорных конструкций, защитных экранов и т. п.) не должно быть замкнутых металлических контуров. Токопроводы на токи промышленной частоты более 4 кА и на любые токи повышенно-средней, высокой и сверхвысокой частоты не должны прокладываться вблизи стальных строительных элементов зда- ний и сооружений. Если этого избежать нельзя, то для соответствующих строительных элементов необходимо применять немагнитные и маломагнитные материалы и проверять расчетом потери электроэнергии в них и температуру их нагрева. При необходимости рекомендуется предусматривать устройство экранов.

Для токопроводов переменного тока с частотой 2,4 кГц применение крепящих деталей из магнитных материалов не рекомендуется, а с частотой 4 кГц и более - не допускается, за исключением узлов присоединения шин к водоохлаждаемым элементам. Опорные конструкции и защитные экраны таких токопроводов (за исключением конструкций для коаксиальных токопроводов) должны изготавливаться из немагнитных или маломагнитных материалов.

Температура шин и контактных соединений с учетом нагрева электрическим током и внешними тепловыми излучениями, как правило, должна быть не выше 90 °С. В реконструируемых установках для вторичных токоподводов допускается в обоснованных случаях для медных шин температура 140 °С, для алюминиевых -120 °С, при этом соединения шин следует выполнять сварными. Предельная температура шин при заданной токовой нагрузке и по условиям среды должна проверяться расчетом. При необходимости следует предусматривать принудительное воздушное или водяное охлаждение.

7.5.32. В установках электропечей и электронагревательных устройств со спокойным режимом работы, в том числе дуговых косвенного действия, плазменных, дугового нагрева сопротивлением (см. 7.5.1), из дуговых прямого действия - вакуумных дуговых (также и гарнисажных), индукционных и диэлектрического нагрева, сопротивления прямого и косвенного нагрева, включая ЭШП, ЭШЛ и ЭШН, электронно-лучевых, ионных и лазерных для жестких токопроводов вторичных токоподводов, как правило, должны применяться шины из алюминия или из алюминиевых сплавов.

Для жесткой части вторичного токоподвода установок электропечей с ударной нагрузкой, в частности стале- и чугуноплавильных дуговых печей, рекомендуется применять шины из алюминиевого сплава с повышенной механической и усталостной прочностью. Жесткий токопровод вторичного токоподвода в цепях переменного тока из многополосных пакетов шин рекомендуется выполнять шихтованным с параллельными чередующимися цепями разных фаз или прямого и обратного направлений тока.

Жесткие однофазные токопроводы повышенно-средней частоты рекомендуется выполнять шихтованными и коаксиальными.

В обоснованных случаях допускается изготовление жестких токопроводов вторичных токоподводов из меди.

Гибкий токопровод на подвижных элементах электропечей следует выполнять гибкими медными кабелями или гибкими медными лентами. Для гибких токопроводов на токи 6 кА и более промышленной частоты и на любые токи повышенно-средней и высокой частот рекомендуется применять водоохлаждаемые гибкие медные кабели.

7.5.33. Рекомендуемые допустимые длительные токи приведены при нагрузке: током промышленной частоты токопроводов из шихтованного пакета прямоугольных шин - в табл. 7.5.1-7.5.4, током повышенно-средней частоты токопроводов из двух прямоугольных шин- в табл. 7.5.5-7.5.6 и коаксиальных токопроводов из двух концентрических труб - в табл. 7.5.7-7.5.8, кабелей марки АСГ - в табл. 7.5.9 и марки СГ - в табл. 7.5.10.

Токи в таблицах приняты с учетом температуры окружающего воздуха 25 °С, прямоугольных шин - 70 °С, внутренней трубы -75 °С, жил кабеля - 80 °С (поправочные коэффициенты при другой температуре окружающего воздуха приведены в гл. 1.3 ПУЭ).

Рекомендуется плотность тока в водоохлаждаемых жестких и гибких токопроводах промышленной частоты: алюминиевых и из алюминиевых сплавов - до 6 А/мм2, медных - до 8 А/мм2. Оптимальная плотность тока в таких токопроводах, а также в аналогичных токопроводах повышенно-средней, высокой и сверхвысокой частот должна выбираться по минимуму приведенных затрат.

Для линий повышенно-средней частоты кроме токопроводов рекомендуется применять специальные коаксиальные кабели (см. также 7.5.53).

Коаксиальный кабель КВСП-М (номинальное напряжение 2 кВ) рассчитан на следующие допустимые токи:

/ кГц /, А.....

.0,5 .400

2,4 360

4,0 340

8,0 300

10,0 290

В зависимости от температуры окружающей среды для кабеля КВСП-М установлены следующие коэффициенты нагрузки &н:

t, °C

k.....

.25 .1,0

30 0,93

35 0,87

40 0,80

45 0,73

Таблица 7.5.1

Допустимый длительный ток промышленной частоты

однофазных токопроводов из шихтованного пакета

алюминиевых прямоугольных шин

Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 2 | 4 | 6 | 8 | 12 | 16 | 20 | 24
100x10 | 1250 | 2480 | 3705 | 4935 | 7380 | 9850 | 12315 | 14750
120x10 | 1455 | 2885 | 4325 | 5735 | 8600 | 11470 | 14315 | 17155
140x10 | 1685 | 3330 | 4980 | 6625 | 9910 | 13205 | 16490 | 19785
160x10 | 1870 | 3705 | 5545 | 7380 | 11045 | 14710 | 18375 | 22090
180x10 | 2090 | 4135 | 6185 | 8225 | 12315 | 16410 | 20490 | 24610
200x10 | 2310 | 4560 | 6825 | 9090 | 13585 | 18105 | 22605 | 27120
250x10 | 2865 | 5595 | 8390 | 11 185 | 16640 | 22185 | 27730 | 33275
250x20 | 3910 | 7755 | 11560 | 15415 | 23075 | 30740 | 38350 | 46060
300x10 | 3330 | 6600 | 9900 | 13200 | 19625 | 26170 | 32710 | 39200
300x20 | 4560 | 8995 | 13440 | 17880 | 26790 | 35720 | 44605 | 53485

Примечания: 1.В табл. 7.5.1-7.5.4 токи приведены для неокрашенных шин, установленных на ребро, при зазоре между шинами 30 мм для шин высотой 300 мм и 20 мм для шин высотой 250 мм и менее.

2. Коэффициенты (£) допустимой длительной токовой нагрузки (к табл. 7.5.1 и 7.5.3) алюминиевых шин, окрашенных масляной краской или эмалевым лаком:

Количество полос в пакете.....2 3-4

k при высоте полосы, мм:

100-120..................... 1,25 1,18

140-160..................... 1,24 1,16

180-300..................... 1,23 1,15

6-9 12-16 20-24

1,15 1,14 1,14 1,10 1,12 1,09

1,13 1,09 1,07

3. Коэффициент снижения допустимой длительной токовой нагрузки для шин из сплава АД 3 IT - 0,94, из сплава АД 31Т1 - 0,91.

Допустимый длительный ток промышленной однофазных токопроводов из шихтованного медных прямоугольных шин*

Таблица 7.5.2 частоты пакета

Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 2 | 4 | 6 | 8 | 12 | 16 | 20 | 24
100x10 | 1 880 | 3590 | 5280 | 7005 | 10435 | 13820 | 17250 | 20680
120x10 | 2185 | 4 145 | 6110 | 8085 | 12005 | 15935 | 19880 | 23780
140x10 | 2475 | 4700 | 6920 | 9 135 | 13585 | 18050 | 22465 | 26930
160x10 | 2755 | 5 170 | 7670 | 10150 | 15040 | 19930 | 24910 | 29800
180x10 | 3035 | 5735 | 8440 | И 140 | 16545 | 21 900 | 27355 | 32760
200хЮ | 3335 | 6300 | 9280 | 12220 | 18 140 | 24065 | 29985 | 35910
250x10 | 4060 | 7660 | 11235 | 14805 | 21930 | 29 140 | 36235 | 43430
300 х 10 | 4840 | 9 135 | 13395 | 17670 | 26225 | 34780 | 43380 | 51 700

* См. примечания к табл. 7.5.1.

Таблица 7.5.3

Допустимый длительный ток промышленной частоты

трехфазных токопроводов из шихтованного пакета

алюминиевых прямоугольных шин*

Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 3 | 6 | 9 | 12 | 18 | 24
100x10 | 1240 | 2470 | 3690 | 4920 | 7390 | 9900
120x10 | 1445 | 2885 | 4300 | 5735 | 8560 | 11435
140x10 | 1 665 | 3320 | 4955 | 6605 | 9895 | 13 190
160x10 | 1 850 | 3695 | 5525 | 7365 | 11025 | 14720
180x10 | 2070 | 4125 | 6 155 | 8210 | 12290 | 16405
200x10 | 2280 | 4550 | 6790 | 9055 | 13565 | 18080
250x10 | 2795 | 5590 | 8320 | 11095 | 16640 | 22185
250x20 | 3880 | 7710 | 11540 | 15385 | 23010 | 30705
300x10 | 3300 | 6580 | 9815 | 13085 | 19620 | 26130
___ 300x20 | 4500 | 8960 | 13395 | 17860 | 26760 | 35655

* См. примечания к табл. 7.5.1. s—2381

Таблица 7.5.4

Допустимый длительный ток промышленной частоты

трехфазных токопроводов из шихтованного пакета

медных прямоугольных шин*

Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 3 | 6 | 9 | 12 | 18 | 24
100x10 | 1 825 | 3530 | 5225 | 6965 | 10340 | 13740
120x10 | 2105 | 4070 | 6035 | 8000 | 11940 | 15885
140x10 | 2395 | 4615 | 6845 | 9060 | 13470 | 17955
160x10 | 2660 | 5 125 | 7565 | 10040 | 14945 | 19850
180x10 | 2930 | 5640 | 8330 | 11015 | 16420 | 21810
200x10 | 3220 | 6185 | 9155 | 12090 | 18050 | 23925
250x10 | 3900 | 7480 | 11075 | 14625 | 21810 | 28950
300x10 | 4660 | 8940 | 13205 | 17485 | 25990 | 34545

* См. примечания к табл. 7.5.1.

Таблица 7.5.5

Допустимый длительный ток повышенно-средней частоты токопроводов из двух алюминиевых прямоугольных шин

Ширина шины, мм | Токовая нагрузка, А, при частоте, Гц
 | 500 | 1000 | 2500 | 4000 | 8000 | 10000
25 | 310 | 255 | 205 | 175 | 145 | 140
30 | 365 | 305 | 245 | 205 | 180 | 165
40 | 490 | 410 | 325 | 265 | 235 | 210
50 | 615 | 510 | 410 | 355 | 300 | 285
60 | 720 | 605 | 485 | 410 | 355 | 330
80 | 960 | 805 | 640 | 545 | 465 | 435
100 | 1 160 | 980 | 775 | 670 | 570 | 535
120 | 1365 | 1 140 | 915 | 780 | 670 | 625
150 | 1580 | 1315 | 1050 | 905 | 770 | 725
200 | 2040 | 1665 | 1325 | 1 140 | 970 | 910

Примечания: 1. В табл. 7.5.5 и 7.5.6 токи приведены для неокрашенных шин с расчетной толщиной, равной 1,2 глубины проникновения тока, с зазором между шинами 20 мм при установке шин на ребро и прокладке их в горизонтальной плоскости.

2. Толщина шин токопроводов, допустимые длительные токи которых приведены в табл. 7.5.5 и 7.5.6, должна быть равной или больше расчетной; ее следует выбирать с учетом требований к механической прочности шин из сортамента, приведенного в стандартах или технических условиях.

3. Глубина проникновения тока, Н, при алюминиевых шинах в зависимости от частоты переменного тока/:

/кГц. h, мм .

.0,5 • 4,2

1,0 3,0

2,5 1,9

4,0 1,5

8,0 1,06

10,0 0,95

Таблица 7.5.6

Допустимый длительный ток повышенно-средней частоты токопроводов из двух медных прямоугольных шин

Ширина шины, мм | Токовая нагрузка, А, при частоте, Гц
 | 500 | 1000 | 2500 | 4000 | 8000 | 10000
25 | 355 | 295 | 230 | 205 | 175 | 165
30 | 425 | 350 | 275 | 245 | 210 | 195
40 | 570 | 465 | 370 | 330 | 280 | 265
50 | 705 | 585 | 460 | 410 | 350 | 330
60 | 835 | 685 | 545 | 495 | 420 | 395
80 | 1 100 | 915 | 725 | 645 | 550 | 515
100 | 1325 | 1 130 | 895 | 785 | 675 | 630
120 | 1420 | 1325 | 1045 | 915 | 785 | 735
150 | 1860 | 1515 | 1205 | 1060 | 910 | 845
200 | 2350 | 1920 | 1485 | 1340 | 1 140 | 1070

Примечание. Глубина проникновения тока, h, при медных шинах в зависимости от частоты переменного тока/

/кГц........0,5

h, мм........3,3

1,0

2,4

2,5 1,5

4,0 1,19

См. также примечания 1 и 2 к табл. 7.5.5.

8,0 10,0

0,84 0,75

Таблица 7.5.7

Допустимый длительный ток повышенно-средней частоты токопроводов из двух алюминиевых концентрических труб

Таблица 7.5.8

Наружный диаметр трубы, мм |  | Токовая нагрузка, А, при частоте, кГц
внешней | внутренней | 0,5 | 1,0 | 2,50 | 4,0 | 8,0 | 10,0
150 | 110 | 1330 | 1 110 | 885 | 770 | 640 | 615
 | 90 | 1000 | 835 | 665 | 570 | 480 | 455
 | 70 | 800 | 670 | 530 | 465 | 385 | 370
180 | 140 | 1660 | 1400 | 1095 | 950 | 800 | 760
 | 120 | 1280 | 1075 | 855 | 740 | 620 | 590
 | 100 | 1030 | 905 | 720 | 620 | 520 | 495
200 | 160 | 1890 | 1590 | 1260 | 1080 | 910 | 865
 | 140 | 1480 | 1230 | 980 | 845 | 710 | 675
 | 120 | 1260 | 1070 | 840 | 725 | 610 | 580
220 | 180 | 2185 | 1755 | 1390 | 1200 | 1010 | 960
 | 160 | 1660 | 1390 | 1 100 | 950 | 800 | 760
 | 140 | 1425 | 1 185 | 940 | 815 | 685 | 650
240 | 200 | 2310 | 1940 | 1520 | 1315 | 1 115 | 1050
 | 180 | 1850 | 1550 | 1230 | 1065 | 895 | 850
 | 160 | 1630 | 1365 | 1080 | 930 | 785 | 745
260 | 220 | 2530 | 2130 | 1780 | 1450 | 1220 | 1 160
 | 200 | 2040 | 1710 | 1355 | 1 165 | 980 | 930
 | 180 | 1820 | 1530 | 1210 | 1040 | 875 | 830
280 | 240 | 2780 | 2320 | 1850 | 1590 | 1335 | 1270
 | 220 | 2220 | 1865 | 1480 | 1275 | 1075 | 1020
 | 200 | 2000 | 1685 | 1320 | 1 150 | 960 | 930

Примечание. В табл. 7.5.7 и 7.5.8 токовые нагрузки приведены для неокрашенных труб с толщиной стенок 10 мм. 116

Допустимый длительный ток повышенно-средней частоты токопроводов из двух медных концентрических труб*

Наружный диаметр трубы, мм |  | Токовая нагрузка, А, при частоте, кГц |  |  |  |  |
внешней | внутренней | 0,5 | 1,0 | 2,50 | 4,0 | 8,0 | 10,0
150 | ПО | 1 530 | 1 270 | 1 010 | 895 | 755 | 715
 | 90 | 1 150 | 950 | 750 | 670 | 565 | 535
 | 70 | 920 | 760 | 610 | 540 | 455 | 430
180 | 140 | 1900 | 1 585 | 1 240 | 1 120 | 945 | 895
 | 120 | 1480 | 1 225 | 965 | 865 | 730 | 690
 | 100 | 1 250 | 1030 | 815 | 725 | 615 | 580
200 | 160 | 2 190 | 1 810 | 1 430 | 1275 | 1075 | 1020
 | 140 | 1 690 | 1400 | 1 110 | 995 | 840 | 795
 | 120 | 1 460 | 1210 | 955 | 830 | 715 | 665
220 | 180 | 2420 | 2000 | 1580 | 1415 | 1 190 | 1 130
 | 160 | 1 915 | 1585 | 1 250 | 1 115 | 940 | 890
 | 140 | 1 620 | 1 350 | 1 150 | 955 | 810 | 765
240 | 200 | 2670 | 2200 | 1740 | 1565 | 1 310 | 1250
 | 180 | 2 130 | 1765 | 1 395 | 1245 | 1050 | 995
 | 160 | 1 880 | 1 555 | 1 230 | 1 095 | 925 | 875
260 | 220 | 2910 | 2380 | 1 910 | 1705 | 1470 | 1 365
 | 200 | 2360 | 1 950 | 1535 | 1315 | 1 160 | 1050
 | 180 | 2 100 | 1740 | 1 375 | 1225 | 1035 | 980
280 | 240 | 3220 | 2655 | 2090 | 1865 | 1580 | 1490
 | 220 | 2560 | 2130 | 1 680 | 1500 | 1 270 | 1200
 | 200 | 2310 | 1900 | 1500 | 1 340 | 1 135 | 1070

См. примечание к табл. 7.5.7.

Таблица 7.5.9

Допустимый длительный ток повышенно-средней частоты

кабелей марки АСГ на напряжение 1 кВ

при однофазной нагрузке

Сечение токопроводяшей жилы, мм | Токовая нагрузка, А, при частоте, кГц
 | 0,5 | 1,0 | 2,50 | 4,0 | 8,0 | 10,0
2x25 | 100 | 80 | 65 | 55 | 47 | 45
2x35 | 115 | 95 | 75 | 65 | 55 | 50
2x50 | 130 | 105 | 85 | 75 | 62 | 60
2x70 | 155 | 130 | 100 | 90 | 75 | 70
2x95 | 180 | 150 | 120 | 100 | 85 | 80
2x120 | 200 | 170 | 135 | 115 | 105 | 90
2x150 | 225 | 185 | 150 | 130 | 110 | 105
3x25 | 115 | 95 | 75 | 60 | 55 | 50
3x35 | 135 | 110 | 85 | 75 | 65 | 60
3x50 3x70 | 155 180 | 130 150 | 100 120 | 90 100 | 75 90 | 70 80
3x95 | 205 | 170 | 135 | 120 | 100 | 95
3x120 | 230 | 200 | 160 | 140 | 115 | ПО
3x150 | 250 | 220 | 180 | 150 | 125 | 120
3x185 | 280 | 250 | 195 | 170 | 140 | 135
3x240 | 325 | 285 | 220 | 190 | 155 | 150
3x50 +1x25 | 235 | 205 | 160 | 140 | 115 | 110
3x70 +1x35 | 280 | 230 | 185 | 165 | 135 | 130
3x95 +1x50 | 335 | 280 | 220 | 190 | 160 | 150
3x120+1x50 | 370 | 310 | 250 | 215 | 180 | 170
3x150+1x70 | 415 | 340 | 260 | 230 | 195 | 190
3x185 +1x70 | 450 | 375 | 300 | 255 | 210 | 205

Примечание. Токовые нагрузки приведены исходя из использования: для трехжильных кабелей в «прямом» направлении - одной жилы, в «обратном» - двух, для четырехжильных кабелей в «прямом» и «обратном» направлениях - по две жилы, расположенные крестообразно.

118

Таблица 7.5.10

Допустимый длительный ток повышенно-средней частоты кабелей марки СГ на напряжение 1 кВ при однофазной нагрузке*

Сечение токопроводящеи жилы, мм | Токовая нагрузка, А, при частоте, кГц
 | 0,5 | 1,0 | 2,50 | 4,0 | 8,0 | 10,0
2x25 | 115 | 95 | 76 | 70 | 57 | 55
2x35 | 130 | 110 | 86 | 75 | 65 | 60
2x50 | 150 | 120 | 96 | 90 | 75 | 70
2x70 | 180 | 150 | 115 | 105 | 90 | 85
2x95 | 205 | 170 | 135 | 120 | 100 | 95
2x120 | 225 | 190 | 150 | 130 | 115 | 105
2x150 | 260 | 215 | 170 | 150 | 130 | 120
3x25 | 135 | ПО | 90 | 75 | 65 | 60
3x35 | 160 | 125 | 100 | 90 | 75 | 70
3x50 | 180 | 150 | 115 | 105 | 90 | 85
3x70 | 210 | 170 | 135 | 120 | 105 | 95
3x95 | 245 | 195 | 155 | 140 | 115 | ПО
3x120 | 285 | 230 | 180 | 165 | 135 | 130
3x150 | 305 | 260 | 205 | 180 | 155 | 145
3x185 | 340 | 280 | 220 | 200 | 165 | 160
3x240 | 375 | 310 | 250 | 225 | 185 | 180
3x50+1x25 | 290 | 235 | 185 | 165 | 135 | 130
3x70+1x35 | 320 | 265 | 210 | 190 | 155 | 150
3x95+1x50 | 385 | 325 | 250 | 225 | 190 | 180
3x120+1x50 | 430 | 355 | 280 | 250 | 210 | 200
3x150+1x70 | 470 | 385 | 310 | 275 | 230 | 220
__3х185+1х70 | 510 | 430 | 340 | 300 | 250 | 240

* См. примечание к табл. 7.5.9.

7.5.34. Динамическая стойкость при токах КЗ жестких токопроводов ЭТУ на номинальный ток 10 кА и более должна быть рассчитана с учетом возможного увеличения электромагнитных сил в местах поворотов и пересечений шин. При определении расстояний между опорами такого токопровода должна быть проверена возможность возникновения частичного или полного резонанса.

7.5.35. Для токопроводов электротермических установок в качестве изолирующих опор шинных пакетов и прокладок между ними в электрических цепях постоянного и переменного тока промышленной, пониженной и повышенно-средней частоты напряжением до 1 кВ рекомендуется использовать колодки или плиты (листы) из непропитанного асбоцемента, в цепях напряжением от 1 до 1,6 кВ -из гетинакса, стеклотекстолита или термостойких пластмасс. Такие изоляционные материалы в обоснованных случаях допускается применять и при напряжении до 1 кВ. При напряжении до 500 В в сухих и непыльных помещениях допускается использовать пропитанную (проваренную в олифе) буковую или березовую древесину. Для электропечей с ударной резш переменной нагрузкой опоры (сжимы, прокладки) должны быть вибростойкими (при частоте колебаний значений действующего тока 0,5-20 Гц).

В качестве металлических деталей сжима шинного пакета токопроводов на 1,5 кА и более переменного тока промышленной частоты и на любые токи повышенно-средней, высокой и сверхвысокой частоты рекомендуется использовать гнутый профиль П-образного сечения из листовой немагнитной стали. Допускается также применять сварные профили и силуминовые детали (кроме сжимов для тяжелых многополосных пакетов).

Для сжима рекомендуется применять болты и шпильки из немагнитных хромоникелевых и медно-цинковых (латунь) сплавов.

Для токопроводов напряжением выше 1,6 кВ в качестве изолирующих опор должны применяться фарфоровые или стеклянные опорные изоляторы, причем при токах 1,5 кА и более промышленной частоты и при любых токах повышенно-средней, высокой и сверхвысокой частоты арматура изолятора, как правило, должна быть алюминиевой. Арматура изоляторов должна быть выполнена из немагнитных (маломагнитных) материалов или защищена алюминиевыми экранами.

Уровень электрической прочности изоляции между шинами разной полярности (разных фаз) шинных пакетов с прямоугольными

или трубчатыми проводниками вторичных токоподводов электротермических установок, размещаемых в производственных помещениях, должен соответствовать стандартам и/или ТУ на отдельные виды (типы) электропечей или электронагревательных устройств. Если такие данные отсутствуют, то при вводе установки в эксплуатацию должны быть обеспечены параметры в соответствии с табл. 7.5.11.

Таблица 7.5.11 Сопротивление изоляции вторичных токоподводов

Мощность электропечи или электронагревательного устройства, МВ-А | Наименьшее сопротивление изоляции *, кОм, в зависимости от напряжения токоподводов, кВ
 | до 1,0 | от 1,0 до 1,6 | от 1,6 до 3,0 | от 3,0 до 15
До 5 | 10 | 20 | 100 | 500
От 5 до 25 | 5 | 10 | 50 | 250
От 25 | 2,5 | 5 | 25 | 100

* Сопротивление изоляции следует измерять мегаомметром на напряжение 1,0 или 2,5 кВ при токоподводе, отсоединенном от выводов трансформатора, преобразователя, коммутационных аппаратов, нагревателей сопротивления и т. п., при снятых электродах и шлангах системы водяного охлаждения.

В качестве дополнительной меры по повышению надежности работы и обеспечению нормируемого значения сопротивления изоляции рекомендуется шины вторичных токоподводов в местах сжимов дополнительно изолировать изоляционным лаком или лентой, а между компенсаторами разных фаз (разной полярности) закреплять изоляционные прокладки, стойкие в тепловом и механическом отношениях.

7.5.36. Расстояния в свету между шинами разной полярности (разных фаз) жесткого токопровода постоянного или переменного тока должны быть в пределах, указанных в табл. 7.5.12, и определяться в зависимости от номинального значения его напряжения, Рода тока и частоты.

Таблица 7.5.12

Расстояние в свету между шинами токопровода вторичного токоподвода '

Помещение, в котором прокладывается токопровод | Изоляционное расстояние, мм, при токе:
 | постоянном |  | переменном
 | до 1,6 кВ | от 1,6 доЗкВ | 0,05 кГц |  | 0,5-10 кГц |  | от 10 000 Гц
 |  |  | до 1,6 кВ | от 1,6 доЗкВ | до 1,6 кВ | от 1,6 доЗкВ | от 1,6 до 15 кВ
Сухое непыльное Сухое пыльное2 | 12-25 16-30 | 30-130 35-150 | 15-20 20-25 | 25-30 30-35 | 15-20 20-25 | 25-30 30-35 | 40-140 45-150

1 При высоте шины до 250 мм; при большей высоте расстояние должно быть увеличено на 5-10 мм.

2 Пыль непроводящая.

7.5.37. Мостовые, подвесные, консольные и другие подобные краны и тали, используемые в помещениях, где находятся установки электронагревательных устройств сопротивления прямого действия, дуговых печей прямого нагрева и комбинированного нагрева - дуговых печей сопротивления с перепуском самоспекающихся электродов без отключения установок, должны иметь изолирующие прокладки (обеспечивающие три ступени изоляции с сопротивлением каждой ступени не менее 0,5 МОм), исключающие возможность соединения с землей (через крюк или трос подъемно-транспортных механизмов) элементов установки, находящихся под напряжением.

7.5.38. Система входящего охлаждения оборудования, аппаратов и других элементов электротермических установок должна быть выполнена с учетом возможности контроля за состоянием охлаждающей системы.

Рекомендуется установка следующих реле: давления, струйных и температуры (последних двух - на выходе воды из охлаждаемых ею элементов) с работой их на сигнал. В случае, когда прекращение протока или перегрев охлаждающей воды могут привести к аварийному повреждению элементов ЭТУ, должно быть обеспечено автоматическое отключение установки. Система водоохлаждения - разомкнутая (от сети водопровода или от сети оборотного водоснабжения предприятия) или замкнутая (двухконтурная с теплообменниками), индивидуальная или групповая - должна выбираться с учетом требований к качеству воды, указанных в стандартах или технических условиях на оборудование электротермической установки.

Водоохлаждаемые элементы электротермических установок при разомкнутой системе охлаждения должны быть рассчитаны на максимальное 0,6 МПа и минимальное 0,2 МПа давление воды. Если в стандартах или технических условиях на оборудование не приведены другие нормативные значения, качество воды должно отвечать следующим требованиям:

 | Вода из | Вода из сети
Показатель | хозяйственно-питьевого | оборотного водоснабжения
 | водопровода | предприятия
Жесткость, мг хэкв/л, не более: |  |
общая | 7 | -
карбидная | - | 5
Содержание, мг/л, не более: |  |
взвешенных веществ (мутность) | 3 | 100
активного хлора | 0,5 | Нет
железа | 0,3 | 1,5
рн | 6,5-9,5 | 7-8
t, °C, не более | 25 | 30

Рекомендуется предусматривать повторное использование охлаждающей воды на другие технологические нужды с устройством водосбора и перекачки.

В системах охлаждения элементов электротермических установок, использующих воду из сети оборотного водоснабжения, рекомендуется предусматривать механические фильтры для снижения содержания в воде взвешенных частиц.

При выборе индивидуальной замкнутой системы водоохлаждения рекомендуется предусматривать схему вторичного контура циркуляции воды без резервного насоса, чтобы при выходе из строя работающего насоса на время, необходимое для аварийной остановки оборудования, использовалась вода из сети водопровода.

При применении групповой замкнутой системы водоохлаждения рекомендуется предусматривать установку одного или двух резервных насосов с автоматическим включением резерва.

7.5.39. При охлаждении элементов электротермической установки, которые могут находиться под напряжением, водой по проточной или циркуляционной системе для предотвращения выноса по трубопроводам потенциала, опасного для обслуживающего персонала, должны быть предусмотрены изолирующие шланги (рукава). Подающий и сливной концы шланга должны иметь металлические патрубки, которые должны быть заземлены, если нет ограждения, исключающего прикосновение к ним персонала при включенной установке.

Длина изолирующих шлангов водяного охлаждения, соединяющих элементы различной полярности, должна быть не менее указанной в технической документации заводов - изготовителей оборудования; при отсутствии таких данных длину рекомендуется принимать равной: при номинальном напряжении до 1,6 кВ не менее 1,5 м для шлангов с внутренним диаметром до 25 мм и 2,5 м - для шлангов с диаметром более 25 мм; при номинальном напряжении выше 1,6 кВ - 2,5 и 4 м соответственно. Длина шлангов не нормируется, если между шлангом и сточной трубой имеется разрыв и струя воды свободно падает в воронку.

7.5.40. ЭТУ, оборудование которых требует оперативного обслуживания на высоте 2 м и более от отметки пола помещения, должны снабжаться рабочими площадками, огражденными перилами с постоянными лестницами. Применение подвижных (например, телескопических) лестниц не допускается. В зоне, в которой возможно прикосновение персонала к находящимся под напряжением частям оборудования, площадки, ограждения и лестницы должны выполняться из несгораемых материалов и иметь покрытие из диэлектрического материала, не распространяющего горение.

7.5.41. Насосно-аккумуляторные и маслонапорные установки систем гидропривода электротермического оборудования, содержащие 60 кг масла или более, должны располагаться в помещениях, в которых обеспечивается аварийное удаление масла и выполнение требований 7.5.17-7.5.22.

7.5.42. Применяемые в электротермических установках сосуды, работающие под давлением выше 70 кПа, устройства, использующие сжатые газы, а также компрессорные установки должны отвечать требованиям действующих правил, утвержденных Госгортехнадзором России.

7.5.43. Газы из выхлопа вакуум-насосов предварительного разрежения, как правило, должны удаляться наружу, выпускать эти газы в производственные и тому подобные помещения допускается только, когда при этом не будут нарушены санитарно-гигиенические требования к воздуху в рабочей зоне (ССБТ ГОСТ 12.1.005-88).

1 Или одной при их суммарном числе три или пять.


Установки дуговых печей прямого, косвенного действия и дуговых печей сопротивления

7.5.44. Систему электроснабжения предприятий с установками дуговых сталеплавильных печей переменного тока (ДСП) или (и) постоянного тока (ДСППТ) следует выполнять с учетом обязательного обеспечения нормируемых ГОСТ 13109-97 значений показателей качества электроэнергии в питающей электрической сети общего назначения, к которой эти установки будут присоединены.

С целью ограничения содержания гармоник напряжения в питающей сети общего назначения рекомендуется рассматривать технико-экономическую целесообразность применения в установках ДСППТ преобразователей с большим числом фаз выпрямления, а при четном числе преобразовательных трансформаторов -выполнение у половины из них обмотки ВН по схеме «звезда» и у второй половины - «треугольник».

Печные понижающие или преобразовательные трансформаторы дуговых сталеплавильных печей допускается присоединять к электрическим сетям общего назначения без выполнения специальных расчетов колебаний напряжения и содержания в нем высших гармоник, если соблюдается условие:

где STi -- номинальная мощность печного понижающего или преобразовательного трансформатора, МВ-А; Sk - мощность КЗ в месте присоединения установки дуговых печей к электрическим сетям общего назначения, МВ-А;

п - число присоединяемых установок дуговых печей; D - коэффициент при установках дуговых сталеплавильных печей: переменного тока (ДСП), равный 1, а постоянного тока(ДСППТ)-2.

При невыполнении этого условия должно быть проверено расчетом, не превышаются ли допустимые действующим стандартом значения колебаний напряжения и (или) содержания в нем гармоник у электроприемников, получающих питание от электрической сети, присоединенной к данной точке.

Если требования стандарта не выдерживаются, следует присоединить установки дуговых сталеплавильных печей к точке сети с большей мощностью КЗ или обеспечить выполнение соответствующих мероприятий, например, предусмотреть использование силовых фильтров и (или) быстродействующего тиристорного компенсатора реактивной мощности. Вариант выбирается в соответствии с технико-экономическим обоснованием.

7.5.45. На установках дуговых печей, где могут происходить эксплуатационные КЗ, рекомендуется принимать меры по ограничению вызываемых ими толчков тока. На таких установках толчки тока эксплуатационных КЗ должны быть не выше 3,5-кратного значения номинального тока. При использовании реакторов для ограничения токов эксплуатационных КЗ рекомендуется предусматривать возможность их шунтирования при плавке, когда не требуется их постоянное включение.

7.5.46. Для печных трансформаторов (трансформаторных агрегатов) установок дуговых печей должны быть предусмотрены:

1) максимальная токовая защита без выдержки времени от двух-и трехфазных КЗ в обмотке и на выводах, отстроенная от токов эксплуатационных КЗ и бросков намагничивающего тока при включении установок;

2) газовая защита от повреждения внутри бака, сопровождающегося выделением газа, и от понижения уровня масла в баке;

3) защита от однофазных замыканий на землю в обмотке и на выводах печных трансформаторов, присоединенных к электрической сети с эффективно заземленной нейтралью;

4) защита от перегрузок для установок всех видов дуговых печей. Для установок дуговых сталеплавильных печей рекомендуется предусматривать защиту с зависимой от тока характеристикой выдержки времени. Защита должна действовать с разными выдержками времени на сигнал и отключение.

Характеристики и выдержки времени защиты, как правило, должны выбираться с учетом скорости подъема электродов при работе автоматического регулятора тока (мощности) дуговой печи, чтобы эксплуатационные КЗ своевременно устранялись поднятием электродов и отключение печного выключателя происходило лишь при отказе или несвоевременной работе регулятора;

5) защита от повышения температуры масла в системе охлаждения печного трансформатора с использованием температурных датчиков с действием на сигнал при достижении максимально допустимой температуры и на отключение при ее превышении;

6) защита от нарушения циркуляции масла и воды в системе охлаждения печного трансформатора с действием на сигнал - для масловодяного охлаждения печного трансформатора с принудительной циркуляцией масла и воды.

7.5.47. Установки дуговых печей, как правило, должны быть снабжены измерительными приборами для контроля активной и реактивной потребляемой электроэнергии, а также приборами для контроля за технологическим процессом.

Амперметры должны иметь соответствующие перегрузочные шкалы.

На установках дуговых печей сопротивления с однофазными печными трансформаторами, как правило, должны устанавливаться приборы для измерения фазных токов трансформаторов, а также для измерения и регистрации токов в электродах. На установках дуговых сталеплавильных печей рекомендуется устанавливать приборы, регистрирующие 30-минутный максимум нагрузки.

7.5.48. При расположении дуговых печей на рабочих площадках выше уровня пола цеха место под площадками может быть использовано для размещения другого оборудования печных установок (в том числе печных подстанций) или для размещения пультового помещения (с надежной гидроизоляцией) без постоянного пребывания людей.

7.5.49. Для исключения возможности замыкания при перепуске электродов дуговых печей сопротивления помимо изоляционного покрытия на рабочей (перепускной) площадке (см. 7.5.40) следует предусматривать установку между электродами постоянных разделительных изолирующих щитов.


Установки индукционного и диэлектрического нагрева

7.5.50. Оборудование установок индукционных и диэлектрического нагрева с трансформаторами, двигатель-генераторами, ти-ристорными и ионными преобразователями или ламповыми генераторами и конденсаторами устанавливается, как правило, в отдельных помещениях или, в обоснованных случаях, непосредственно в цехе в технологическом потоке производства категорий Г и Д по строительным нормам и правилам; строительные конструкции указанных отдельных помещений должны иметь пределы огнестойкости не ниже значений, приведенных в 7.5.22 для внутрицеховых печных (в том числе преобразовательных) подстанций при количестве масла в них менее 10 т.

7.5.51. Для улучшения использования трансформаторов и преобразователей в контурах индукторов должны устанавливаться конденсаторные батареи. Для облегчения настройки в резонанс конденсаторные батареи в установках со стабилизируемой частотой, как правило, следует разделять на две части - постоянно включенную и регулируемую.

7.5.52. Взаимное расположение элементов установок, как правило, должно обеспечивать наименьшую длину токопроводов резонансных контуров в целях уменьшения активного и индуктивного сопротивлений.

7.5.53. Для цепей повышенно-средней частоты, как указано в 7.5.33, рекомендуется применять коаксиальные кабели и токопро-воды. Применение кабелей со стальной броней и проводов в стальных трубах для цепей с повышенно-средней частотой до 10 кГц допускается только при обязательном использовании жил одного кабеля или проводов в одной трубе для прямого и обратного направлений тока. Применение кабелей со стальной броней (за исключением специальных кабелей) и проводов в стальных трубах для цепей частотой более 10 кГц не допускается.

Кабели со стальной броней и провода в стальных трубах, применяемые в электрических цепях промышленной, повышенно-средней или пониженной частоты, должны прокладываться так, чтобы броня и трубы не нагревались от внешнего электромагнитного поля.

7.5.54. Для защиты установок от повреждений при «проедании» тигля индукционных печей (любой частоты) и при нарушении изоляции сетей повышенно-средней, высокой или сверхвысокой частоты относительно корпуса (земли) рекомендуется устройство электрической защиты с действием на сигнал или отключение.

7.5.55. Двигатель-генераторы установок частотой 8 кГц и более должны снабжаться ограничителями холостого хода, отключающими возбуждение генератора во время длительных пауз между рабочими циклами, когда останов двигатель-генераторов нецелесообразен.

Для улучшения загрузки по времени генераторов повышенно-средней и высокой частоты рекомендуется применять режим «ожидания» там, где это допускается по условиям технологии.

7.5.56. Установки индукционные и диэлектрического нагрева высокой частоты должны иметь экранирующие устройства для ограничения уровня напряженности электромагнитного поля на рабочих местах до значений, определяемых действующими санитарными нормами.

7.5.57. В сушильных камерах диэлектрического нагрева (высокочастотных сушильных установок) с применением вертикальных сетчатых электродов сетки с обеих сторон проходов должны быть заземлены.

7.5.58. Двери блоков установок индукционных и диэлектрического нагрева высокой частоты должны быть снабжены блокировкой, при которой открывание двери возможно лишь при отключении напряжения всех силовых цепей.

7.5.59. Ширина рабочих мест у щитов управления должна быть не менее 1,2 м, а у нагревательных устройств, плавильных печей, нагревательных индукторов (при индукционном нагреве) и рабочих конденсаторов (при диэлектрическом нагреве) - не менее 0,8 м.

7.5.60. Двигатель-генераторные преобразователи частоты, работающие с уровнем шума выше 80 дБ, должны быть установлены в электромашинных помещениях, которые обеспечивают снижение шума до уровней, допускаемых действующими санитарными нормами.

Для уменьшения вибрации двигатель-генераторов следует применять виброгасящие устройства, обеспечивающие выполнение требования санитарных норм к уровню вибрации.


Установки печей сопротивления прямого и косвенного действия

7.5.61. Печные понижающие и регулировочные сухие трансформаторы (автотрансформаторы), а также трансформаторы с негорючей жидкостью и панели управления (если на них нет приборов, чувствительных к электромагнитным полям) допускается устанавливать непосредственно на конструкциях самих печей сопротивления или в непосредственной близости от них.

Установки электронагревательных устройств сопротивления прямого действия следует присоединять к электрической сети через понижающие трансформаторы; автотрансформаторы могут использоваться в них только в качестве регулировочных, применение их в качестве понижающих не допускается.

7.5.62. Ширина проходов вокруг электропечей и расстояния между электропечами, а также от них до щитов и шкафов управления выбираются в зависимости от технологических особенностей установок.

Допускается устанавливать две электропечи рядом без прохода между ними, если по условиям эксплуатации в нем нет необходимости.

7.5.63. Электрические аппараты силовых цепей и пирометрические приборы рекомендуется устанавливать на раздельных щитах. На приборы не должны воздействовать вибрации и удары при работе коммутационных аппаратов.

При установке электропечей в производственных помещениях, где имеют место вибрации или толчки, пирометрические и другие измерительные приборы должны монтироваться на специальных амортизаторах или панели щитов с такими приборами должны быть вынесены в отдельные щитовые помещения (помещения КИПиА).

Панели щитов КИПиА установок печей сопротивления рекомендуется располагать в отдельных помещениях также в тех случаях, когда производственные помещения пыльные, влажные или сырые (см. гл. 1.1).

Не допускается установка панелей щитов с пирометрическими приборами (в частности, с электронными потенциометрами) в местах, где они могут подвергаться резким изменениям температуры (например, около въездных ворот цеха).

7.5.64. Совместная прокладка в одной трубе проводов пирометрических цепей и проводов контрольных или силовых цепей, а также объединение указанных цепей в одном контрольном кабеле не допускается.

7.5.65. Провода пирометрических цепей рекомендуется присоединять к приборам непосредственно, не заводя их на сборки зажимов щитов управления.

Компенсационные провода пирометрических цепей от термопар к электрическим приборам (в том числе к милливольтметрам) должны быть экранированы от индукционных наводок и экраны заземлены, а экранирующее устройство по всей длине надежно соединено в стыках.

7.5.66. Оконцевание проводов и кабелей, присоединяемых непосредственно к нагревателям электропечей, следует выполнять опрессовкой наконечников, зажимными контактными соединениями, сваркой или пайкой твердым припоем.

7.5.67. В установках печей сопротивления мощностью 100 кВт и более рекомендуется устанавливать по одному амперметру на каждую зону нагрева. Для печей с керамическими нагревателями, как правило, следует устанавливать амперметры на каждую фазу.

7.5.68. Для установок печей сопротивления мощностью 100 кВт и более следует предусматривать установку счетчиков активной энергии (по одному на печь).

7.5.69. В установках печей сопротивления косвенного действия с ручной загрузкой в рабочее пространство материала (изделий) должны использоваться электропечи, конструкция которых исключает возможность случайного прикосновения обслуживающего персонала к токоведущим частям, находящимся под напряжением выше 50 В.

Если в указанных печах вероятность такого прикосновения не исключена, то следует или блокировать загрузочные дверцы (крышки), чтобы исключить их открытие до снятия напряжения, или принимать другие меры, гарантирующие электробезопасность.

7.5.70. В установках прямого нагрева, работающих при напряжении выше 50 В переменного или выше ПО В постоянного тока, рабочая площадка, на которой находятся оборудование установки и обслуживающий персонал, должна быть изолирована от земли. Для установок непрерывного действия, где под напряжением находятся сматывающие и наматывающие устройства, по границам изолированной от земли рабочей площадки должны быть поставлены защитные сетки или стенки, исключающие возможность выброса разматываемой ленты или проволоки за пределы площадки.

Кроме того, такие установки должны снабжаться устройством контроля изоляции с действием на сигнал.

7.5.71. При применении в установках прямого нагрева жидкостных контактов, выделяющих токсичные или резкопахнущие пары или возгоны, должны быть обеспечены герметичность контактных узлов и надежное улавливание паров и возгонов.

7.5.72. Ток утечки в установках прямого нагрева должен составлять не более 0,2 % номинального тока установки.


Электронно-лучевые установки

7.5.73. Преобразовательные агрегаты электронно-лучевых установок, присоединяемые к питающей электрической сети напряжением до 1 кВ, должны иметь защиту от пробоев изоляции цепей низшего напряжения и электрической сети, вызванных наведенными зарядами в первичных обмотках повышающих трансформаторов, а также защиту от КЗ во вторичной обмотке.

7.5.74. Электронно-лучевые установки должны иметь защиту от жесткого и мягкого рентгеновского излучения, обеспечивающую полную радиационную безопасность, при которой уровень излучения на рабочих местах должен быть не выше значений, допускаемых действующими нормативными документами для лиц, не работающих с источниками ионизирующих излучений.

Для защиты от коммутационных перенапряжений преобразовательные агрегаты должны оборудоваться разрядниками или ограничителями перенапряжения, устанавливаемыми на стороне высшего напряжения.


Ионные и лазерные установки

7.5.75. Ионные и лазерные установки должны компоноваться, а входящие в их состав блоки размещаться с учетом мер, обеспечивающих помехоустойчивость управляющих и измерительных цепей этих установок от электромагнитного воздействия, вызываемого флуктуацией газового разряда, обусловливающей характер изменения нагрузки источника питания.


Область применения

7.6.1. Настоящая глава Правил распространяется на оборудуемые и используемые в закрытых помещениях или на открытом воздухе стационарные, переносные и передвижные электросварочные установки (ЭСУ), предназначенные для выполнения электротехнологических процессов сварки, наплавки, напыления, резки плавлением (разделительной и поверхностной) и сварки с применением давления, в том числе:

дуговой и плазменной сварки, наплавки, переплава, напыления, резки;

электрошлаковой сварки, электрошлакового и плазменно-дугового переплава;

индукционной сварки и наплавления;

электронно-лучевой сварки;

лазерной сварки и резки;

сварки контактным разогревом;

контактной или диффузионной сварки;

дугоконтактной сварки (с разогревом до пластического состояния торцов свариваемого изделия возбужденной дугой, вращающейся в магнитном поле, с последующим контактным соединением их давлением).

Требования настоящей главы относятся к электросварочным установкам при использовании в них плавящихся или неплавящихся электродов, при обработке (соединении, резке и др.) металлических и неметаллических материалов в воздушной среде или среде газа (аргона, гелия, углекислого газа, азота и др.) при давлениях атмосферном, повышенном или пониженном (в том числе в вакууме), а также под водой или под слоем флюса.

7.6.2. Электросварочные установки должны удовлетворять требованиям разд. 1-6, гл. 7.3-7.5 Правил в той мере, в какой они не изменены в настоящей главе.


Определения

7.6.3. Электросварочная установка- комплекс функционально связанных элементов соответствующего электросварочного и общего назначения электротехнического, а также механического и другого оборудования, средств автоматики и КИП, обеспечивающих осуществление необходимого технологического процесса.

Состав элементов электросварочных установок зависит от их назначения, конструктивного исполнения оборудования, степени механизации и автоматизации.

В состав электросварочных установок в зависимости от перечисленных условий входят кабельные линии, электропроводки и токопроводы внешних соединений между элементами установки, а также в пределах установки трубопроводы систем водоохлаждения и гидравлического привода, линий сжатого воздуха, азота, аргона, гелия, углекислого газа и других газов, а также вакуума.

7.6.4. Источник сварочного тока - специальное электротехническое устройство, способное обеспечить подачу электрической энергии с соответствующими параметрами для преобразования ее в необходимое количество теплоты в зоне плавления или нагрева металла (или неметаллического материала) до пластического состояния для проведения указанных в 7.6.1 процессов.

7.6.5. Сварочная цепь- предназначенная для прохождения сварочного тока часть электрической цепи электросварочной установки от выводов' источника сварочного тока до свариваемой детали (изделия).

7.6.6. Сварочный пост электросварочной установки - рабочее место сварщика, оснащенное комплексом средств (оборудованием, приборами и пр.) для выполнения электротехнологических процессов сварки, наплавления, напыления, резки.

7.6.7. Однопостовый и многопостовый источник сварочного тока- источники сварочного тока, питающие соответственно один или несколько сварочных постов.

7.6.8. Автономные электросварочные установки - установки с источниками сварочного тока, снабженными двигателями внутреннего сгорания, в отличие от электросварочных установок, питающихся от электрических сетей, в том числе присоединяемых к передвижным электростанциям.

7.6.9. Электросварочные установки по степени механизации технологических операций разделяются на установки, на которых эти операции выполняются вручную, полуавтоматические (когда автоматически поддерживается электрический режим сварки, а остальные операции выполняются вручную) и автоматические.

' Вывод - термин по ГОСТ 18311-


Общие требования

7.6.10. Типоисполнение, степень защиты и состав оборудования (элементов) электросварочных установок должны выбираться с учетом технологии и вида сварки, параметров свариваемых деталей (заготовок) и сварочных швов, с учетом конкретных условий внешней среды при выполнении сварочных работ (внутри закрытых помещений или на открытом воздухе, в замкнутых и труднодоступных пространствах).

7.6.11. Электроприемники основного оборудования и вспомогательных механизмов электросварочных установок в отношении обеспечения надежности электроснабжения, как правило, следует относить к электроприемникам III или II категории (см. гл. 1.2).

КIII категории следует относить электроприемники всех передвижных и переносных электросварочных установок, стационарных электросварочных установок, перечисленных в 7.5.8, цехов и участков, а также других цехов и участков, если перерыв в электроснабжении используемого в них электросварочного оборудования не приводит к массовому недоотпуску продукции, простоям рабочих и механизмов.

7.6.12. Электрическая нагрузка электросварочных установок не должна снижать ниже нормируемых действующим стандартом значений показателей качества электроэнергии у электроприемников, присоединенных к сетям общего назначения.

При необходимости должны приниматься меры для уменьшения воздействия электросварочных установок на электрическую сеть.

7.6.13. Конструкция и расположение оборудования электросварочных установок, ограждений и блокировок должны исключать возможность его механического повреждения, а также случайных прикосновений к вращающимся или находящимся под напряжением частям. Исключение допускается для электрододержателей установок ручной дуговой сварки, резки и наплавки, а также для мундштуков, горелок для дуговой сварки, сопл плазмотрона, электродов контактных машин и других деталей, находящихся под напряжением, при котором ведутся сварка, напыление, резка и т. п.

7.6.14. Размещение оборудования электросварочных установок, его узлов и механизмов, а также органов управления должно обеспечивать свободный, удобный и безопасный доступ к ним. Кроме того, расположение органов управления должно обеспечивать возможность быстрого отключения оборудования и остановки всех его механизмов. Для электросварочных установок, оборудование которых требует оперативного обслуживания на высоте 2 м и более, должны быть выполнены рабочие площадки, огражденные перилами с постоянными лестницами. Площадки, ограждения и лестницы должны быть выполнены из негорючих материалов. Настил рабочей площадки должен иметь покрытие из диэлектрического материала, не распространяющего горение.

7.6.15. Устройства управления электросварочными установками рекомендуется оборудовать ограждениями, исключающими случайное их включение или отключение.

7.6.16. В качестве источников сварочного тока должны применяться только специально для этого предназначенные и удовлетворяющие требованиям действующих стандартов сварочные трансформаторы либо преобразователи статические или двигатель-генераторные с электродвигателями или двигателями внутреннего сгорания. Питание сварочной дуги, электрошлаковой ванны и сопротивления контактной сварки непосредственно от силовой, осветительной или контактной электрической сети не допускается.

7.6.17. Схема включения нескольких источников сварочного тока при работе их на одну сварочную дугу, электрошлаковую ванну или сопротивление контактной сварки должна исключать возможность возникновения между изделием и электродом напряжения, превышающего наибольшее напряжение холостого хода одного из источников сварочного тока.

7.6.18. Электрическая нагрузка нескольких однофазных источников сварочного тока должна по возможности равномерно распределяться между фазами трехфазной сети.

7.6.19. Однопостовой источник сварочного тока, как правило, должен располагаться не далее 15 м от сварочного поста.

7.6.20. Первичная цепь электросварочной установки должна содержать коммутационный (отключающий) и защитный электрические аппараты (аппарат), ее номинальное напряжение должно быть не выше 660 В.

Сварочные цепи не должны иметь соединений с электрическими цепями, присоединяемыми к сети (в том числе с электрическими цепями, питаемыми от сети обмоток возбуждения генераторов преобразователей).

7.6.21. Электросварочные установки с многопостовым источником сварочного тока должны иметь устройство (автоматический выключатель, предохранители) для защиты источника от перегрузки, а также коммутационный и защитный электрические аппараты (аппарат) на каждой линии, отходящей к сварочному посту. Эти линии следует выполнять радиальными; применение в установках с многопостовыми сварочными выпрямителями магистральных схем допускается только при технико-экономическом обосновании.

7.6.22. Для определения значения сварочного тока электросварочная установка должна иметь измерительный прибор. На электросварочных установках с однопостовым источником сварочного тока допускается не иметь измерительного прибора при наличии в источнике сварочного тока шкалы на регуляторе тока.

7.6.23. Переносные и передвижные электросварочные установки (кроме автономных) следует присоединять к электрическим сетям непосредственно кабелем или кабелем через троллеи. Длина троллейных проводников не нормируется, их сечение должно быть выбрано с учетом мощности источника сварочного тока.

7.6.24. Присоединение переносной или передвижной электросварочной установки непосредственно к стационарной электрической сети должно осуществляться с использованием коммутационного и защитного аппаратов (аппарата) с разборными или разъемными контактными соединениями. Обязательно наличие блокировки, исключающей возможность размыкания и замыкания этих соединений, присоединения (отсоединения) жил кабельной линии (проводов) при включенном положении коммутационного аппарата.

7.6.25. Кабельная линия первичной цепи переносной (передвижной) электросварочной установки от коммутационного аппарата до источника сварочного тока должна выполняться переносным гибким шланговым кабелем с алюминиевыми или медными жилами, с изоляцией и в оболочке (шланге) из нераспространяющей горение резины или пластмассы. Источник сварочного тока должен располагаться на таком расстоянии от коммутационного аппарата, при котором длина соединяющего их гибкого кабеля не превышает 15м.

7.6.26. Сварочные автоматы или полуавтоматы с дистанционным регулированием режима работы источника сварочного тока рекомендуется оборудовать двумя комплектами органов управления регулирующими устройствами (рукояток, кнопок и т. п.), устанавливаемых один - у источника сварочного тока, второй - на пульте или щите управления сварочным автоматом или полуавтоматом. Для выбора вида управления регулятором (местного или дистанционного) должен быть установлен переключатель, обеспечивающий

блокирование', исключающее ошибочное включение. Допускается не предусматривать возможности выполнения блокирования, а использовать механический замок со специальными ключами.

7.6.27. Шкафы комплектных устройств и корпуса сварочного оборудования (машин), имеющие неизолированные токоведущие части, находящиеся под напряжением выше 50 В переменного или выше ПО В постоянного тока, должны быть оснащены блокировкой2, обеспечивающей при открывании дверей (дверец) отключение от электрической сети устройств, находящихся внутри шкафа (корпуса). При этом вводы (выводы), остающиеся под напряжением, должны быть защищены от случайных прикосновений.

Допускается взамен блокировки применение замков со специальными ключами, если при работе не требуется открывать двери (дверцы).

7.6.28. В электросварочных установках кроме защитного заземления открытых проводящих частей и подключения к системе уравнивания потенциалов сторонних проводящих частей (согласно требованиям гл. 1.7) должно быть предусмотрено заземление одного из выводов вторичной цепи источников сварочного тока: сварочных трансформаторов, статических преобразователей и тех двигатель-генераторных преобразователей, у которых обмотки возбуждения генератора присоединяются к электрической сети без разделительных трансформаторов (см. также 7.6.30).

В электросварочных установках, в которых дуга горит между электродом и электропроводящим изделием, следует заземлять вывод вторичной цепи источника сварочного тока, соединяемый проводником (обратным проводом) с изделием.

7.6.29. Сварочное электрооборудование для присоединения защитного Р£-проводника должно иметь болт (винт, шпильку) с контактной площадкой, расположенной в доступном месте, с надписью «Земля» (или с условным знаком заземления по ГОСТ 2.721-74*). Диаметры болта и контактной площадки должны быть не менее нормируемых ГОСТ 12.2.007.0-75.

Втычные контактные соединители проводов для включения в электрическую цепь напряжением выше 50 В переменного тока или выше НОВ постоянного тока переносных пультов управления сварочных автоматов или полуавтоматов должны иметь защитные контакты.

' Блокирование - термин по ГОСТ 18311-80. 2 Блокировка - термин по ГОСТ 18311-80.

7.6.30. Электросварочные установки, в которых по условиям электротехнологического процесса не может быть выполнено заземление согласно 7.6.28, а также переносные и передвижные электросварочные установки, заземление оборудования которых представляет значительные трудности, должны быть снабжены устройствами защитного отключения или непрерывного контроля изоляции.

7.6.31. Конденсаторы, используемые в электросварочных установках в целях накопления электроэнергии для сварочных импульсов, должны иметь устройство для автоматической разрядки при снятии защитного кожуха или при открывании дверей шкафа, в которых установлены конденсаторы.

7.6.32. При водяном охлаждении элементов электросварочных установок должна быть предусмотрена возможность контроля за состоянием охлаждающей системы с помощью воронок для стока воды или струйных реле. В системах водяного охлаждения автоматов (полуавтоматов) рекомендуется использовать реле давления, струйные или температуры (два последних применяются на выходе воды из охлаждающих устройств) с работой их на сигнал. Если прекращение протока или перегрев охлаждающей воды могут привести к аварийному повреждению оборудования, должно быть обеспечено автоматическое отключение установки.

В системах водяного охлаждения, в которых возможен перенос по трубопроводам потенциала, опасного для обслуживающего персонала, должны быть предусмотрены изолирующие шланги (длину шлангов выбирают согласно требованиям 7.5.39).

Разъемные соединения и шланги системы водяного охлаждения рекомендуется располагать таким образом, чтобы исключить возможность попадания струи воды на электрооборудование (источник сварочного тока или др.) при снятии или повреждении шлангов.

Качество воды, используемой в системе водяного охлаждения, должно соответствовать требованиям, приведенным в табл. 7.5.13, если в стандартах или технических условиях на соответствующее оборудование не приведены другие нормативные значения.


Требования к помещениям для сварочных установок и сварочных постов

7.6.33. Помещения и здания сборочно-сварочных цехов и участков с размещенными в них электросварочными установками и сварочными постами, а также вентиляционные устройства должны отвечать требованиям действующих нормативных документов.

7.6.34. Для электросварочных установок и сварочных постов предназначенных для постоянных электросварочных работ в зданиях вне сварочно-сборочных цехов и участков, должны быть предусмотрены специальные вентилируемые помещения, выгороженные противопожарными перегородками 1-го типа, если они расположены смежно с помещениями категорий А, Б и В по взрывопожарной опасности, и 2-го типа в остальных случаях. Площадь и объем таких помещений и системы их вентиляции должны соответствовать требованиям действующих санитарных правил и СНиП с учетом габаритов сварочного оборудования и свариваемых изделий.

7.6.35. Сварочные посты допускается располагать во взрыво- и пожароопасных зонах только в период производства временных электросварочных работ, выполняемых с соблюдением требований, изложенных в типовой инструкции по организации безопасного ведения огневых работ на взрыво- и взрывопожароопасных объектах, утвержденной Госгортехнадзором России.

7.6.36. В помещениях для электросварочных установок должны быть предусмотрены проходы не менее 0,8 м, обеспечивающие удобство и безопасность производства сварочных работ и доставки изделий к месту сварки и обратно.

7.6.37. Площадь отдельного помещения для электросварочных установок должна быть не менее 10 м2, причем площадь, свободная от оборудования и материалов, должна составлять не менее 3 м2 на каждый сварочный пост.

7.6.38. Сварочные посты для систематического выполнения ручной дуговой сварки или сварки в среде защитных газов изделий малых и средних габаритов непосредственно в производственных цехах в непожароопасных и невзрывоопасных зонах должны быть размещены в специальных кабинах со стенками из несгораемого материала.

Глубина кабины должна быть не менее двойной длины, а ширина - не менее полуторной длины свариваемых изделий, однако площадь кабины должна быть не менее 2x1,5 м. При установке источника сварочного тока в кабине ее размеры должны быть соответственно увеличены. Высота стенок кабины должны быть не менее 2 м, зазор между стенками и полом - 50 мм, а при сварке в среде защитных газов - 300 мм. В случае движения над кабиной мостового крана, ее верх должен быть закрыт сеткой с ячейками размером не более 50x50 мм.

7.6.39. Выполнение работ на сварочных постах при несистематической ручной дуговой сварке, сварке под флюсом и электрошлаковой сварке допускается непосредственно в пожароопасных помещениях при условии ограждения места работы щитами или занавесами из негорючих материалов высотой не менее 1,8 м.

7.6.40. Электросварочные установки при систематической сварке на них изделий массой более 20 кг должны быть оборудованы соответствующими подъемно-транспортными устройствами для облегчения установки и транспортировки свариваемых изделий.

7.6.41. Естественное и искусственное освещение электросварочных установок сборочно-сварочных цехов, участков, мастерских, отдельных сварочных постов (сварочных кабин) и мест сварки должно удовлетворять требованиям СНиП 23-05-95 «Естественное и искусственное освещение. Нормы проектирования».

7.6.42. При ручной сварке толстообмазанными электродами, электрошлаковой сварке, сварке под флюсом и автоматической сварке открытой дугой должен быть предусмотрен отсос газов непосредственно из зоны сварки.

7.6.43. На сварочных постах при сварке открытой дугой и под флюсом внутри резервуаров, закрытых полостей и конструкций должно обеспечиваться вентилирование в соответствии с характером выполняемых работ. При невозможности необходимого вентилирования следует предусматривать принудительную подачу чистого воздуха под маску сварщика в количестве 6-8 м3/ч.

7.6.44. Над переносными и передвижными сварочными установками, находящимися на открытом воздухе, должны быть сооружены навесы из негорючих материалов для защиты рабочего места сварщика и электросварочного оборудования от атмосферных осадков.

Навесы допускается не сооружать, если электрооборудование электросварочной установки имеет оболочку со степенью защиты, соответствующей условиям работы в наружных установках, и во время дождя и снегопада электросварочные работы будут прекращаться.


Установки электрической сварки (резки, наплавки) плавлением

7.6.45. Проходы между однопостовыми источниками сварочного тока - преобразователями (статическими и двигатель-генераторными) установок сварки (резки, наплавки) плавлением должны быть шириной не менее 0,8 м и между многопостовыми - не менее1,5 м. Расстояние от одно- и многопостовых источников сварочного тока до стены должно быть не менее 0,5 м.

Проходы между группами сварочных трансформаторов должны быть шириной не менее 1 м. Расстояние между сварочными трансформаторами, стоящими рядом в одной группе, должно быть не менее 0,1 м.

Регулятор сварочного тока (если он выполнен в отдельной оболочке) следует устанавливать рядом со сварочным трансформатором или над ним. Установка сварочного трансформатора над регулятором тока не допускается.

7.6.46. Проходы с каждой стороны стеллажа для выполнения ручных сварочных работ на крупных деталях или конструкциях должны быть шириной не менее 1 м. Столы для мелких сварочных работ допускается примыкать с одной стороны непосредственно к стене кабины, с других сторон должны быть проходы шириной не менее 1 м. Кроме того, в сварочной мастерской (на участке) должны быть предусмотрены проходы, ширина которых устанавливается в зависимости от числа работающих, но не менее 1 м.

7.6.47. Проходы с каждой стороны установки автоматической дуговой сварки под флюсом крупных изделий, а также установок дуговой сварки в защитном газе, плазменной, электронно-лучевой и лазерной сварки должны быть шириной не менее 1,5 м.

7.6.48. Для подвода тока от источника сварочного тока к электрододержателю установки ручной дуговой сварки (резки, наплавки) или к дуговой плазменной горелке прямого действия установки плазменной резки (сварки) должен применяться гибкий провод с резиновой изоляцией и в резиновой оболочке. Применение проводов с изоляцией или в оболочке из материалов, распространяющих горение, не допускается.

7.6.49. Электрические проводки установок и аппаратов, предназначенных для дуговой сварки ответственных конструкций судовых секций, несущих конструкций зданий, мостов, летательных аппаратов, подвижного состава железных дорог и других средств передвижения, сосудов, котлов и трубопроводов на давление более 5 МПа, трубопроводов для токсичных веществ и т. п., должны быть выполнены проводами с медными жилами.

7.6.50. В качестве обратного провода, соединяющего свариваемое изделие с источником сварочного тока в указанных в 7.6.48 установках стационарного использования, могут служить гибкие и жесткие провода, а также, где это возможно, стальные или алюминиевые шины любого профиля достаточного сечения, сварочные плиты, стеллаж и свариваемая конструкция (см. также 7.6.51-7.6.52).

В электросварочных установках с переносными и передвижными сварочными трансформаторами обратный провод должен быть изолированным так же, как и прямой, присоединяемый к электрододержателю.

Элементы, используемые в качестве обратного провода, должны надежно соединяться сваркой или с помощью болтов, струбцин либо зажимов.

7.6.51. В установках для автоматической дуговой сварки в случае необходимости (например, при сварке круговых швов) допускается соединение обратного провода со свариваемым изделием с помощью скользящего контакта соответствующей конструкции.

7.6.52. В качестве обратного провода не допускается использование металлических строительных конструкций зданий, трубопроводов, технологического оборудования, а также проводников сети заземления.

7.6.53. Электрододержатели для ручной дуговой сварки и резки металлическим и угольным электродами должны удовлетворять требованиям действующих стандартов.

7.6.54. Напряжение холостого хода источников сварочного тока установок дуговой сварки при номинальном напряжении питающей электрической сети не должно превышать для источников постоянного тока 100 В (среднее значение) и для источников переменного тока (действующее значение):

80 В - для установок ручной и полуавтоматической дуговой сварки на номинальный сварочный ток 630 А;

100 В - для установок автоматической дуговой сварки на номинальный сварочный ток 1000 А;

120 В - для установок автоматической дуговой сварки на номинальный сварочный ток 1600 А;

140 В - для установок автоматической дуговой сварки на номинальный сварочный ток 2000 А.

В цепи сварочного тока допускаются кратковременные пики напряжения при обрыве дуги длительностью не более 0,5 с.

7.6.55. Для возбуждения дуги в установках дуговой сварки (резки) без предварительного замыкания сварочной цепи между электродом и свариваемым изделием и повышения стабильности горения дуги допускается применение преобразователей повышенной частоты (осцилляторов).

Для повышения устойчивости горения дуги переменного тока допускается применение в установках дуговой сварки (резки) импульсных генераторов, резко поднимающих напряжение между электродом и свариваемым изделием в момент повторного возбуждения дуги. Импульсный генератор не должен увеличивать напряжение холостого хода сварочного трансформатора более чем на 1 В (действующее значение).

7.6.56. Номинальное напряжение электродвигателей и электротехнических устройств, расположенных на переносных частях электросварочных автоматов и полуавтоматов, должно быть не выше 50 В переменного или НОВ постоянного тока. Электродвигатели и электротехнические устройства переменного тока должны подключаться к питающей сети через понижающий трансформатор с заземленной вторичной обмоткой или через разделительный трансформатор, являющийся частью сварочного устройства. Корпуса электродвигателей и электротехнических устройств при этом допускается не заземлять. Электродвигатели и электротехнические устройства, расположенные на частях стационарных и передвижных электросварочных автоматов, смонтированных на стационарных установках, допускается питать от сети 220 и 380 В переменного тока или 220 и 440 В постоянного тока при обязательном заземлении их корпусов, которые должны быть электрически изолированы от частей, гальванически связанных со сварочной цепью.

7.6.57. Напряжение холостого хода источника сварочного тока установок плазменной обработки при номинальном напряжении сети должны быть не выше:

500 В - для установок автоматической резки, напыления и плазменно-механической обработки;

300 В - для установок полуавтоматической резки или напыления; 180 В - для установок ручной резки, сварки или наплавки.

7.6.58. Установки для автоматической плазменной резки должны иметь блокировку, исключающую шунтирование замыкающих контактов в цепи питания катушки коммутационного аппарата без электрической дуги.

7.6.59. Управление процессом механизированной плазменной резки должно быть дистанционным. Напряжение холостого хода на дуговую головку до появления «дежурной» дуги должно подаваться включением коммутационного аппарата при нажатии кнопки «Пуск», не имеющей самоблокировки. Кнопка «Пуск» должна блокироваться автоматически после возбуждения «дежурной» дуги.

7.6.60. Источники питания сварочным током электронных пушек установок электронно-лучевой сварки должны иметь разрядник, установленный между выводом положительного полюса выпрямителя и его заземленным корпусом. Кроме того, для предотвращения пробоев изоляции цепей низшего напряжения установки и изоляции в питающей электрической сети, к которой установка присоединяется, вызванных наведенными зарядами в первичных обмотках повышающих трансформаторов, между выводами первичной обмотки и землей должны включаться конденсаторы или приниматься другие меры защиты.

7.6.61. Сварочные электронно-лучевые установки должны иметь защиту от жесткого и мягкого рентгеновского излучения, обеспечивающую их полную радиационную безопасность, при которой уровень излучения на рабочих местах должен быть не выше допускаемого действующими нормативами для лиц, не работающих с источниками ионизирующих излучений.


Установки электрической сварки с применением давления

7.6.62. Ширина проходов между машинами точечной, роликовой (линейной) и рельефной сварки при их расположении напротив друг друга должна быть не менее 2 м, а между машинами стыковой сварки - не менее 3 м. При расположении машин тыльными сторонами друг к другу ширина прохода должна быть не менее 1 м, при расположении передними и тыльными сторонами -не менее 1,5 м.

7.6.63. Машины контактной стыковой сварки методом оплавления должны быть оборудованы ограждающими устройствами (предохраняющими обслуживающий персонал от выплесков металла и искр и позволяющими безопасно вести наблюдение за процессом сварки), а также устройствами для интенсивной местной вытяжной вентиляции.

7.6.64. Для подвода сварочного тока к специальным передвижным или подвесным машинам контактной сварки, используемым. Для сварки громоздких конструкций в труднодоступных местах, Должен применяться гибкий шланговый кабель (провод) с изоляцией и оболочкой из нераспространяющего горение материала с воздушным, а в обоснованных случаях - с водяным охлаждением. 7.6.65. Напряжение холостого хода вторичной обмотки сварочного трансформатора машины контактной сварки при номинальном напряжении сети должно быть не выше 50 В.

7.6.66. Подвесные машины точечной и роликовой сварки со встроенными сварочными трансформаторами должны присоединяться к сети через разделяющий трансформатор и иметь блокировку, допускающую включение силовой цепи только при заземленном корпусе машины.

Допускается непосредственное подключение сварочного трансформатора (без разделяющего трансформатора) к сети напряжением не более 380 В, при этом первичная цепь встроенного трансформатора должна иметь двойную (усиленную) изоляцию или же машина должна быть оборудована устройством защитного отключения.

7.6.67. В подвесных машинах точечной и роликовой сварки напряжение цепей управления, расположенных непосредственно на сварочных клещах, должно быть не выше 50 В для цепей переменного или 110 В для цепей постоянного тока.

Как исключение допускается напряжение указанных цепей до 220 В переменного или постоянного тока при наличии двойной изоляции цепей управления, а также элементов заземления или устройства защитного отключения.

Подвод тока в таких машинах к сварочным клещам рекомендуется выполнять проводом с водяным охлаждением.